<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Polda Jateng sita 1.109 ponsel rekondisi - ANTARA News</title>
<meta name="keywords" content="ponsel rekondisi, rekondisi, berita terkini, berita Indonesia, berita online, portal Indonesia" />
<meta name="description" content="Direktorat Reserse Kriminal Khusus Polda Jawa Tengah menyita 1.109 telepon seluler rekondisi dari dua toko di Kota Semarang dan Kabupaten Grobogan.
     ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="http://www.antaranews.com/berita/603105/polda-jateng-sita-1109-ponsel-rekondisi" /><link rel="amphtml" href="http://m.antaranews.com/amp/berita/603105/polda-jateng-sita-1109-ponsel-rekondisi"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.23">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2016/09/ori/20160903ponselselundupan.jpg" />
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Polda Jateng sita 1.109 ponsel rekondisi - ANTARA News" />
<meta property="og:description" content="Direktorat Reserse Kriminal Khusus Polda Jawa Tengah menyita 1.109 telepon seluler rekondisi dari dua toko di Kota Semarang dan Kabupaten Grobogan.
     ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2016/09/ori/20160903ponselselundupan.jpg"/>
<meta itemprop="datePublished" content="2016-12-23T11:30:52+07:00" />

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Polda Jateng sita 1.109 ponsel rekondisi - ANTARA News" />
<meta name="twitter:description" content="Direktorat Reserse Kriminal Khusus Polda Jawa Tengah menyita 1.109 telepon seluler rekondisi dari dua toko di Kota Semarang dan Kabupaten Grobogan.
     ..." />
<meta name="twitter:image" content="http://img.antaranews.com/new/2016/09/ori/20160903ponselselundupan.jpg" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Jumat, 23 Desember 2016				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li class="active">
			<a href="/nasional" title="Nasional">Nasional</a><span style="display:block"><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional" class="active">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li>
			<a href="/olahraga" title="Olahraga">Olahraga</a><span><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Polda Jateng sita 1.109 ponsel rekondisi</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2016-12-23T11:30:52+07:00">Jumat, 23 Desember 2016 11:30 WIB</time> | 1.416 Views</div>
				<span itemprop="inLanguage" style="display:none">id</span>
				<span itemprop="keywords" style="display:none">ponsel rekondisi, rekondisi</span>
				<a itemprop="url" href="http://www.antaranews.com/berita/603105/polda-jateng-sita-1109-ponsel-rekondisi"></a>
				<div class="byline">Pewarta: <span itemprop="author">I.C.Senjaya</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2016/09/ori/20160903ponselselundupan.jpg" alt="Polda Jateng sita 1.109 ponsel rekondisi" title="Polda Jateng sita 1.109 ponsel rekondisi" class="img_default" /><div id="caption_news">Petugas Kepolisian Polair Polda Riau membongkar dus yang berisikan barang bukti tangkapan berupa ponsel pintar selundupan (smartphone) di Mako Polair Polda Riau, di Pekanbaru, Sabtu (3/9).  ( ANTARA FOTO/Rony Muharrman)</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Semarang (ANTARA News) - Direktorat Reserse Kriminal Khusus Polda Jawa Tengah menyita 1.109 telepon seluler rekondisi dari dua toko di Kota Semarang dan Kabupaten Grobogan.<br><br>
     Kepala Subdirektorat Industri Perdagangan dan Investasi Direktorat Reserse Kriminal Khusus Polda Jawa Tengah Kompol Ari Safaat di Semarang, Jumat, mengatakan, seribu lebih ponsel rekondisi tersebut bermerek Samsung dan Nokia.<br><br>
     "Produk-produk yang direkondisi tersebut sudah tidak lagi diproduksi oleh produsen resminya," katanya.<br><br>
     Dalam pengungkapan kasus tersebut, polisi juga menetapkan lima tersangka, masing-masing AS pemilik toko di Semarang, WW pemilik toko di Grobogan, serta D dan E warga Semarang bersama RU warga Kudus yang berperan sebagai pemasok ponsel rekondisi tersebut.<br><br>
     Ia menjelaskan telepon-telepon tersebut merupakan produk asal Tiongkok.<br><br>
     "Beli secara online, dipasok dari Jakarta," katanya.<br><br>
     Barang-barang ilegal tersebut, kata dia, dikemas hingga menyerupai produk baru.<br><br>
     Namun, lanjut dia, bila dibanding dengan produk aslinya terdapat perbedaan.<br><br>
     Ia menyebut salah satu perbedaan produk rekondisi tersebut yakni pada kartu garansi dan buku panduan yang ada di dalamnya.<br><br>
     "Di produk palsu ini tidak ada kartu garansi. Selain itu buku panduannya juga tidak berbahasa Indonesia," katanya.<br><br>
      Atas perbuatannya, para tersangka dijerat dengan Undang-undang Nomor 8 tahun 1999 tentang perlindungan konsumen dan Undang-undang Nomor 36 tahun 1999 tentang telekomunikasi.<br><p class="mt10">Editor: <span itemprop="editor">Unggul Tri Ratomo</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2016</span></p>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>
				
								<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1482467452+"&news_id="+603105+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 603105;
						var newsid = 1482467452;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/124/uang-rupiah-desain-baru" title="Uang Rupiah Desain Baru">
		# <h3 class="inline"><strong>Uang Rupiah Desain Baru</strong></h3></a><a class="box_link" href="/tag/123/sidang-ahok" title="Sidang Ahok">
		# <h3 class="inline"><strong>Sidang Ahok</strong></h3></a><a class="box_link" href="/tag/115/pilkada-dki-2017" title="Pilkada DKI 2017">
		# <h3 class="inline"><strong>Pilkada DKI 2017</strong></h3></a><a class="box_link" href="/tag/85/misteri-kematian-mirna" title="Misteri Kematian Mirna">
		# <h3 class="inline"><strong>Misteri Kematian Mirna</strong></h3></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h2 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h2></a><a class="box_link" href="/tag/117/dimas-kanjeng-ditangkap-polisi" title="Dimas Kanjeng Ditangkap Polisi">
		# <h2 class="inline"><strong>Dimas Kanjeng Ditangkap Polisi</strong></h2></a><a class="box_link" href="/tag/114/amnesti-pajak" title="Amnesti Pajak">
		# <h2 class="inline"><strong>Amnesti Pajak</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/gempa-pidie-aceh" title="Gempa Pidie Aceh">Gempa Pidie Aceh</a>
		<a href="/fokus/gempa-pidie-aceh" title="Gempa Pidie Aceh" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/603000/7891-siswa-korban-gempa-aceh-peroleh-dana-pip" title="7.891 siswa korban gempa Aceh peroleh dana PIP">
				<img class="img_thumb fl" title="7.891 siswa korban gempa Aceh peroleh dana PIP" alt="7.891 siswa korban gempa Aceh peroleh dana PIP" src="http://img.antaranews.com/new/2016/12/thumb/20161210402.jpg"></a>
				<a title="7.891 siswa korban gempa Aceh peroleh dana PIP" href="/berita/603000/7891-siswa-korban-gempa-aceh-peroleh-dana-pip" class="fl w200 ml10">7.891 siswa korban gempa Aceh peroleh dana PIP</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/602629/bnpb--tanggap-darurat-aceh-selesai" title="BNPB : tanggap darurat Aceh selesai">
				<img class="img_thumb fl" title="BNPB : tanggap darurat Aceh selesai" alt="BNPB : tanggap darurat Aceh selesai" src="http://img.antaranews.com/new/2016/02/thumb/20160224antarafoto-rakornas-penanggulangan-bencana-indonesia-220216-agr-6bnpb.jpg"></a>
				<a title="BNPB : tanggap darurat Aceh selesai" href="/berita/602629/bnpb--tanggap-darurat-aceh-selesai" class="fl w200 ml10">BNPB : tanggap darurat Aceh selesai</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/602616/pemerintah-prioritaskan-kegiatan-belajar-berjalan-normal" title="Pemerintah prioritaskan kegiatan belajar berjalan normal">
				<img class="img_thumb fl" title="Pemerintah prioritaskan kegiatan belajar berjalan normal" alt="Pemerintah prioritaskan kegiatan belajar berjalan normal" src="http://img.antaranews.com/new/2016/12/thumb/20161219antarafoto-kebutuhan-air-bersih-korban-gempa-181216-irp-5.jpg"></a>
				<a title="Pemerintah prioritaskan kegiatan belajar berjalan normal" href="/berita/602616/pemerintah-prioritaskan-kegiatan-belajar-berjalan-normal" class="fl w200 ml10">Pemerintah prioritaskan kegiatan belajar berjalan normal</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/602436/gubernur-aher-hibur-anak-korban-gempa-aceh" title="Gubernur Aher hibur anak korban gempa Aceh">
				<img class="img_thumb fl" title="Gubernur Aher hibur anak korban gempa Aceh" alt="Gubernur Aher hibur anak korban gempa Aceh" src="http://img.antaranews.com/new/2016/10/thumb/20161024078.jpg"></a>
				<a title="Gubernur Aher hibur anak korban gempa Aceh" href="/berita/602436/gubernur-aher-hibur-anak-korban-gempa-aceh" class="fl w200 ml10">Gubernur Aher hibur anak korban gempa Aceh</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/602435/ukm-korban-gempa-aceh-dapat-restrukturisasi-kredit" title="UKM korban gempa Aceh dapat restrukturisasi kredit">
				<img class="img_thumb fl" title="UKM korban gempa Aceh dapat restrukturisasi kredit" alt="UKM korban gempa Aceh dapat restrukturisasi kredit" src="http://img.antaranews.com/new/2016/12/thumb/20161210399.jpg"></a>
				<a title="UKM korban gempa Aceh dapat restrukturisasi kredit" href="/berita/602435/ukm-korban-gempa-aceh-dapat-restrukturisasi-kredit" class="fl w200 ml10">UKM korban gempa Aceh dapat restrukturisasi kredit</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/602712/polisi-tangkap-seorang-terduga-teroris-di-payakumbuh?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Tim Detasemen Khusus 88 Antiteror menangkap satu terduga teroris berinisial H alias JT di Kota Payakumbuh, Sumatera Barat, Rabu sekitar pukul 09.45 WIB.
     &quot;Yang bersangkutan terlibat Jaringan ..." title="Polisi tangkap seorang terduga teroris di Payakumbuh">Polisi tangkap seorang terduga teroris di Payakumbuh</a> <span class="date">6.166 views</li><li><a href="/berita/603052/polisi-kantongi-nama-nama-pengerah-massa-di-sabu?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Kepolisian Daerah Nusa Tenggara Timur telah mengantongi nama dari pelaku pengerah massa yang menyerang Polsek Sabu Raijua, yang mengakibatkan tersangka penyerangan tujuh siswa SD meninggal ..." title="Polisi kantongi nama-nama pengerah massa di Sabu">Polisi kantongi nama-nama pengerah massa di Sabu</a> <span class="date">3.052 views</li><li><a href="/berita/602857/kapolri-perintahkan-jajarannya-ungkap-jaringan-teroris-sampai-sel-sel-terkecil?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Kepala Kepolisian RI (Kapolri) Jenderal Polisi Tito Karnavian memerintahkan jajarannya untuk terus mengungkap jaringan terorisme hingga sel-sel terkecil dalam upaya menjaga keamanan masyarakat.&quot;Ini ..." title="Kapolri perintahkan jajarannya ungkap jaringan teroris sampai sel-sel terkecil">Kapolri perintahkan jajarannya ungkap jaringan teroris sampai sel-sel terkecil</a> <span class="date">3.052 views</li><li><a href="/berita/602713/bom-di-tangerang-selatan-sudah-diledakkan?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Bom yang ditemukan dari hasil penggerebekan terduga teroris di Tangerang Selatan, Banten, sudah berhasil diledakkan.
   &quot;Iya, tadi ada dua bom yang sudah berhasil diledakkan oleh tim penjinak bom. ..." title="Bom di Tangerang Selatan sudah diledakkan">Bom di Tangerang Selatan sudah diledakkan</a> <span class="date">2.806 views</li><li><a href="/berita/602879/polri-hadapi-terorisme-lewat-pendekatan-siber?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Kepala Kepolisian RI (Kapolri) Tito Karnavian mengatakan pihaknya menghadapi terorisme lewat pendekatan siber sebagai salah satu upaya melawan terorisme yang bergerak di dunia maya.
    Dia ..." title="Polri hadapi terorisme lewat pendekatan siber">Polri hadapi terorisme lewat pendekatan siber</a> <span class="date">2.769 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/603101/polisi-tangkap-perekam-sweeping-social-kitchen-di-solo" title="Polisi tangkap perekam &quot;sweeping&quot; Social Kitchen di Solo">
				<img class="img_thumb fl" title="Polisi tangkap perekam &quot;sweeping&quot; Social Kitchen di Solo" alt="Polisi tangkap perekam &quot;sweeping&quot; Social Kitchen di Solo" src="http://img.antaranews.com/new/2016/08/thumb/20160813pemukulan1.jpg"></a>
				<a title="Polisi tangkap perekam &quot;sweeping&quot; Social Kitchen di Solo" href="/berita/603101/polisi-tangkap-perekam-sweeping-social-kitchen-di-solo" class="fl w200 ml10">Polisi tangkap perekam "sweeping" Social Kitchen di Solo</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/603020/kpk-pertimbangkan-permintaan-justice-collaborator-tersangka-e-ktp" title="KPK pertimbangkan permintaan &quot;justice collaborator&quot; tersangka E-KTP">
				<img class="img_thumb fl" title="KPK pertimbangkan permintaan &quot;justice collaborator&quot; tersangka E-KTP" alt="KPK pertimbangkan permintaan &quot;justice collaborator&quot; tersangka E-KTP" src="http://img.antaranews.com/new/2016/12/thumb/20161215antarafoto-keterangan-kasus-ott-kpk-141216-rn-1KPK1.jpg"></a>
				<a title="KPK pertimbangkan permintaan &quot;justice collaborator&quot; tersangka E-KTP" href="/berita/603020/kpk-pertimbangkan-permintaan-justice-collaborator-tersangka-e-ktp" class="fl w200 ml10">KPK pertimbangkan permintaan "justice collaborator" tersangka E-KTP</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/603018/bnn-ungkap-807-kasus-narkotika-sepanjang-2016" title="BNN ungkap 807 kasus narkotika sepanjang 2016">
				<img class="img_thumb fl" title="BNN ungkap 807 kasus narkotika sepanjang 2016" alt="BNN ungkap 807 kasus narkotika sepanjang 2016" src="http://img.antaranews.com/new/2016/12/thumb/20161207135.jpg"></a>
				<a title="BNN ungkap 807 kasus narkotika sepanjang 2016" href="/berita/603018/bnn-ungkap-807-kasus-narkotika-sepanjang-2016" class="fl w200 ml10">BNN ungkap 807 kasus narkotika sepanjang 2016</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/603011/kapolri-imbau-masyarakat-tidak-berpusat-di-tol-cipali" title="Kapolri imbau masyarakat tidak berpusat di tol Cipali">
				<img class="img_thumb fl" title="Kapolri imbau masyarakat tidak berpusat di tol Cipali" alt="Kapolri imbau masyarakat tidak berpusat di tol Cipali" src="http://img.antaranews.com/new/2016/12/thumb/20161222055.jpg"></a>
				<a title="Kapolri imbau masyarakat tidak berpusat di tol Cipali" href="/berita/603011/kapolri-imbau-masyarakat-tidak-berpusat-di-tol-cipali" class="fl w200 ml10">Kapolri imbau masyarakat tidak berpusat di tol Cipali</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/602983/jenderal-polisi-tito-karnavian-perintahkan-kejar-terus-teroris" title="Jenderal Polisi Tito Karnavian perintahkan kejar terus teroris">
				<img class="img_thumb fl" title="Jenderal Polisi Tito Karnavian perintahkan kejar terus teroris" alt="Jenderal Polisi Tito Karnavian perintahkan kejar terus teroris" src="http://img.antaranews.com/new/2016/12/thumb/20161222054.jpg"></a>
				<a title="Jenderal Polisi Tito Karnavian perintahkan kejar terus teroris" href="/berita/602983/jenderal-polisi-tito-karnavian-perintahkan-kejar-terus-teroris" class="fl w200 ml10">Jenderal Polisi Tito Karnavian perintahkan kejar terus teroris</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<fb:like-box href="http://www.facebook.com/antaranewsdotcom" width="300" height="300" show_faces="true" stream="false" show_border="true" header="true"></fb:like-box>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="57 negara gunakan produk Bio Farma" src="http://img.antaranews.com/new/2011/12/thumb/20111201023.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/296173/57-negara-gunakan-produk-bio-farma?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="57 negara gunakan produk Bio Farma">57 negara gunakan produk Bio Farma</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="" src="http://img.antaranews.com/new" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita//?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title=""></a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2016			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://id-ssl' : 'http://id-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://id.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
</body>
</html>