<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Komaruddin Hidayat: hoax sama dengan korupsi kebenaran - ANTARA News</title>
<meta name="keywords" content="Tangkal Hoax, Hoax, berita terkini, berita Indonesia, berita online, portal Indonesia" />
<meta name="description" content="Cendekiawan muslim Komaruddin Hidayat berpendapat berita bohong atau hoax sama dengan korupsi kebenaran.&quot;Hoax itu memanipulasi, mengorupsi kebenaran,&quot; kata ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="http://www.antaranews.com/berita/605420/komaruddin-hidayat-hoax-sama-dengan-korupsi-kebenaran" /><link rel="amphtml" href="http://m.antaranews.com/amp/berita/605420/komaruddin-hidayat-hoax-sama-dengan-korupsi-kebenaran"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.23">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2017/01/ori/20170108PicsArt_01-08-09.41.43.jpg" />
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Komaruddin Hidayat: hoax sama dengan korupsi kebenaran - ANTARA News" />
<meta property="og:description" content="Cendekiawan muslim Komaruddin Hidayat berpendapat berita bohong atau hoax sama dengan korupsi kebenaran.&quot;Hoax itu memanipulasi, mengorupsi kebenaran,&quot; kata ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2017/01/ori/20170108PicsArt_01-08-09.41.43.jpg"/>
<meta itemprop="datePublished" content="2017-01-08T12:39:43+07:00" />

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Komaruddin Hidayat: hoax sama dengan korupsi kebenaran - ANTARA News" />
<meta name="twitter:description" content="Cendekiawan muslim Komaruddin Hidayat berpendapat berita bohong atau hoax sama dengan korupsi kebenaran.&quot;Hoax itu memanipulasi, mengorupsi kebenaran,&quot; kata ..." />
<meta name="twitter:image" content="http://img.antaranews.com/new/2017/01/ori/20170108PicsArt_01-08-09.41.43.jpg" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Minggu, 8 Januari 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li class="active">
			<a href="/nasional" title="Nasional">Nasional</a><span style="display:block"><div class="menu_bg"><a href="/nasional/umum" title="Nasional" class="active">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li>
			<a href="/olahraga" title="Olahraga">Olahraga</a><span><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Komaruddin Hidayat: hoax sama dengan korupsi kebenaran</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-01-08T12:39:43+07:00">Minggu, 8 Januari 2017 12:39 WIB</time> | 287 Views</div>
				<span itemprop="inLanguage" style="display:none">id</span>
				<span itemprop="keywords" style="display:none">Tangkal Hoax, Hoax</span>
				<a itemprop="url" href="http://www.antaranews.com/berita/605420/komaruddin-hidayat-hoax-sama-dengan-korupsi-kebenaran"></a>
				<div class="byline">Pewarta: <span itemprop="author">Natisha Andarningtyas</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2017/01/ori/20170108PicsArt_01-08-09.41.43.jpg" alt="Komaruddin Hidayat: hoax sama dengan korupsi kebenaran" title="Komaruddin Hidayat: hoax sama dengan korupsi kebenaran" class="img_default" /><div id="caption_news">Relawan Masyarakat Indonesia Anti Hoax Septiaji Eko Nugroho (paling kiri) dan Khairul Anshar (paling kanan) bersama Menkominfo Rudiantara dan Komaruddin Hidayat saat sosialisasi antihoax di Hari Bebas Kendaraan Bermotor, di Jakarya, Minggu (8/1/2017). (ANTARA News/Natisha)</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Jakarta (ANTARA News) - Cendekiawan muslim Komaruddin Hidayat berpendapat berita bohong atau hoax sama dengan korupsi kebenaran.<br id="yui_3_16_0_ym19_1_1483850737273_9272"><br id="yui_3_16_0_ym19_1_1483850737273_9274">"Hoax itu memanipulasi, mengorupsi kebenaran," kata Komaruddin saat sosialisasi bersama Masyarakat Indonesia Anti Hoax di Jakarta, Minggu.<br id="yui_3_16_0_ym19_1_1483850737273_9277"><br id="yui_3_16_0_ym19_1_1483850737273_9279">Dengan tegas ia menyamakan berita bohong dengan korupsi atau perilaku curang seperti menyontek.<br id="yui_3_16_0_ym19_1_1483850737273_9282"><br>Menurut dia, masyarakat harus bergerak untuk memerangi hoax dan sifat curang lainnya yang akan merusak bangsa.<br id="yui_3_16_0_ym19_1_1483850737273_9287"><br id="yui_3_16_0_ym19_1_1483850737273_9289">"Maka masyarakat harus merasa berkepentingan bahwa ini ancaman bagi masyarakat yang sehat," kata dia.<br id="yui_3_16_0_ym19_1_1483850737273_9292"><br id="yui_3_16_0_ym19_1_1483850737273_9294">Hoax, ketika dibumbui hal-hal yang melibatkan manipulasi isu agama, dapat menciptakan segregrasi sosial. Pada akhirnya, hoax dapat merusak dan menipu tatanan sosial.<br id="yui_3_16_0_ym19_1_1483850737273_9297"><br id="yui_3_16_0_ym19_1_1483850737273_9299">Pegiat media sosial dan netizen yang tergabung dalam komunitas Masyarakat Indonesia Anti Hoax menggelar sosialisasi pentingnya bagi pengguna media sosial untuk melawan berita bohong atau hoax di Hari Bebas Kendaraan Bermotor di kawasan Bundaran HI.<br id="yui_3_16_0_ym19_1_1483850737273_9302"><br id="yui_3_16_0_ym19_1_1483850737273_9304">Acara yang juga merupakan deklarasi komunitas juga berlangsung serentak di Surabaya, Solo, Semarang, Wonosobo dan Bandung.<br id="yui_3_16_0_ym19_1_1483850737273_9307"><br><p class="mt10">Editor: <span itemprop="editor">Heppy Ratna</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/605193/dewan-pers-barcode-media-antisipasi-penumpang-gelap?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Dewan pers: barcode media antisipasi &quot;penumpang gelap&quot;">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/06/small/20160609Cyber_Attack.jpg" itemprop="thumbnailUrl" alt="Dewan pers: barcode media antisipasi &quot;penumpang gelap&quot;" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/605193/dewan-pers-barcode-media-antisipasi-penumpang-gelap?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Dewan pers: barcode media antisipasi &quot;penumpang gelap&quot;">Dewan pers: barcode media antisipasi "penumpang gelap"</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/605184/masyarakat-antihoax-segera-dideklarasikan-kementerian-kominfo?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Masyarakat antihoax segera dideklarasikan Kementerian Kominfo">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161217PicsArt_12-17-02.22.20.jpg" itemprop="thumbnailUrl" alt="Masyarakat antihoax segera dideklarasikan Kementerian Kominfo" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/605184/masyarakat-antihoax-segera-dideklarasikan-kementerian-kominfo?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Masyarakat antihoax segera dideklarasikan Kementerian Kominfo">Masyarakat antihoax segera dideklarasikan Kementerian Kominfo</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/605171/apa-itu-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Apa itu hoax?">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161217PicsArt_12-17-02.22.20.jpg" itemprop="thumbnailUrl" alt="Apa itu hoax?" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/605171/apa-itu-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Apa itu hoax?">Apa itu hoax?</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/605125/bupati-purwakarta-ajak-warga-hidup-sehat-tanpa-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Bupati Purwakarta ajak warga hidup sehat tanpa hoax">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/07/small/20160713Bupati-Purwakarta-001.jpg" itemprop="thumbnailUrl" alt="Bupati Purwakarta ajak warga hidup sehat tanpa hoax" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/605125/bupati-purwakarta-ajak-warga-hidup-sehat-tanpa-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Bupati Purwakarta ajak warga hidup sehat tanpa hoax">Bupati Purwakarta ajak warga hidup sehat tanpa hoax</a></h3>
								</div><div class="cl"></div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/605010/cara-mengenali-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Cara mengenali hoax">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161217PicsArt_12-17-02.22.20.jpg" itemprop="thumbnailUrl" alt="Cara mengenali hoax" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/605010/cara-mengenali-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Cara mengenali hoax">Cara mengenali hoax</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/605000/pengamat-tidak-cukup-hanya-blokir-untuk-tangkal-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pengamat: tidak cukup hanya blokir untuk tangkal hoax">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/06/small/20160609Cyber_Attack.jpg" itemprop="thumbnailUrl" alt="Pengamat: tidak cukup hanya blokir untuk tangkal hoax" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/605000/pengamat-tidak-cukup-hanya-blokir-untuk-tangkal-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pengamat: tidak cukup hanya blokir untuk tangkal hoax">Pengamat: tidak cukup hanya blokir untuk tangkal hoax</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/604685/sedang-dikaji-fikih-soal-bermedia-sosial-hindari-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Sedang dikaji fikih soal bermedia sosial hindari &quot;hoax&quot;">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/10/small/201610310010.jpg" itemprop="thumbnailUrl" alt="Sedang dikaji fikih soal bermedia sosial hindari &quot;hoax&quot;" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/604685/sedang-dikaji-fikih-soal-bermedia-sosial-hindari-hoax?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Sedang dikaji fikih soal bermedia sosial hindari &quot;hoax&quot;">Sedang dikaji fikih soal bermedia sosial hindari "hoax"</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/604185/menguji-kabar-bohong?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Menguji kabar bohong">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161217PicsArt_12-17-02.22.20.jpg" itemprop="thumbnailUrl" alt="Menguji kabar bohong" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/604185/menguji-kabar-bohong?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Menguji kabar bohong">Menguji kabar bohong</a></h3>
								</div><div class="cl"></div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1483853983+"&news_id="+605420+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 605420;
						var newsid = 1483853983;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/125/tragedi-zahro-express" title="Tragedi Zahro Express">
		# <h3 class="inline"><strong>Tragedi Zahro Express</strong></h3></a><a class="box_link" href="/tag/123/sidang-ahok" title="Sidang Ahok">
		# <h3 class="inline"><strong>Sidang Ahok</strong></h3></a><a class="box_link" href="/tag/115/pilkada-dki-2017" title="Pilkada DKI 2017">
		# <h3 class="inline"><strong>Pilkada DKI 2017</strong></h3></a><a class="box_link" href="/tag/85/misteri-kematian-mirna" title="Misteri Kematian Mirna">
		# <h3 class="inline"><strong>Misteri Kematian Mirna</strong></h3></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h2 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h2></a><a class="box_link" href="/tag/117/dimas-kanjeng-ditangkap-polisi" title="Dimas Kanjeng Ditangkap Polisi">
		# <h2 class="inline"><strong>Dimas Kanjeng Ditangkap Polisi</strong></h2></a><a class="box_link" href="/tag/114/amnesti-pajak" title="Amnesti Pajak">
		# <h2 class="inline"><strong>Amnesti Pajak</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/tangkal-hoax" title="Tangkal Hoax">Tangkal Hoax</a>
		<a href="/fokus/tangkal-hoax" title="Tangkal Hoax" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/605420/komaruddin-hidayat-hoax-sama-dengan-korupsi-kebenaran" title="Komaruddin Hidayat: hoax sama dengan korupsi kebenaran">
				<img class="img_thumb fl" title="Komaruddin Hidayat: hoax sama dengan korupsi kebenaran" alt="Komaruddin Hidayat: hoax sama dengan korupsi kebenaran" src="http://img.antaranews.com/new/2017/01/thumb/20170108PicsArt_01-08-09.41.43.jpg"></a>
				<a title="Komaruddin Hidayat: hoax sama dengan korupsi kebenaran" href="/berita/605420/komaruddin-hidayat-hoax-sama-dengan-korupsi-kebenaran" class="fl w200 ml10">Komaruddin Hidayat: hoax sama dengan korupsi kebenaran</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/605407/menkominfo-ajak-masyarakat-lawan-hoax" title="Menkominfo ajak masyarakat lawan hoax">
				<img class="img_thumb fl" title="Menkominfo ajak masyarakat lawan hoax" alt="Menkominfo ajak masyarakat lawan hoax" src="http://img.antaranews.com/new/2017/01/thumb/20170108PicsArt_01-08-09.41.43.jpg"></a>
				<a title="Menkominfo ajak masyarakat lawan hoax" href="/berita/605407/menkominfo-ajak-masyarakat-lawan-hoax" class="fl w200 ml10">Menkominfo ajak masyarakat lawan hoax</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/605405/atalia-kamil-pimpin-deklarasi-anti-hoax-di-bandung" title="Atalia Kamil pimpin deklarasi anti-hoax di Bandung">
				<img class="img_thumb fl" title="Atalia Kamil pimpin deklarasi anti-hoax di Bandung" alt="Atalia Kamil pimpin deklarasi anti-hoax di Bandung" src="http://img.antaranews.com/new/2017/01/thumb/20170108PicsArt_01-08-09.13.07.jpg"></a>
				<a title="Atalia Kamil pimpin deklarasi anti-hoax di Bandung" href="/berita/605405/atalia-kamil-pimpin-deklarasi-anti-hoax-di-bandung" class="fl w200 ml10">Atalia Kamil pimpin deklarasi anti-hoax di Bandung</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/605402/masyarakat-indonesia-anti-hoax-deklarasi-serentak-di-enam-kota" title="Masyarakat Indonesia Anti Hoax deklarasi serentak di enam kota">
				<img class="img_thumb fl" title="Masyarakat Indonesia Anti Hoax deklarasi serentak di enam kota" alt="Masyarakat Indonesia Anti Hoax deklarasi serentak di enam kota" src="http://img.antaranews.com/new/2017/01/thumb/20170108PicsArt_01-08-09.41.43.jpg"></a>
				<a title="Masyarakat Indonesia Anti Hoax deklarasi serentak di enam kota" href="/berita/605402/masyarakat-indonesia-anti-hoax-deklarasi-serentak-di-enam-kota" class="fl w200 ml10">Masyarakat Indonesia Anti Hoax deklarasi serentak di enam kota</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/605317/legislator-minta-pemerintah-buat-pp-uu-ite" title="Legislator minta pemerintah buat PP UU ITE">
				<img class="img_thumb fl" title="Legislator minta pemerintah buat PP UU ITE" alt="Legislator minta pemerintah buat PP UU ITE" src="http://img.antaranews.com/new/2016/04/thumb/20160412antarafoto-rekomposisi-fraksi-pks-dpr-110416-agr-2sukamta.jpg"></a>
				<a title="Legislator minta pemerintah buat PP UU ITE" href="/berita/605317/legislator-minta-pemerintah-buat-pp-uu-ite" class="fl w200 ml10">Legislator minta pemerintah buat PP UU ITE</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/605136/setelah-bayar-warga-baru-tahu-cuma-biaya-pengesahan-stnk-yang-naik?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Sejumlah warga baru mengetahui bahwa tidak ada kenaikan pajak kendaraaan bermotor, melainkan penambahan tarif administrasi pengurusan dan pengesahan Surat Tanda Nomor Kendaraan (STNK) dan Buku ..." title="Setelah bayar, warga baru tahu cuma biaya pengesahan STNK yang naik">Setelah bayar, warga baru tahu cuma biaya pengesahan STNK yang naik</a> <span class="date">24.804 views</li><li><a href="/berita/605287/bmkg-jabotabek-berpotensi-hujan-disertai-petir?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Badan Meteorologi, Klimatologi dan Geofisika (BMKG) memprakirakan sejumlah wilayah di Jakarta, Bogor, Tangerang dan Bekasi (Jabotabek) berpotensi terjadi hujan disertai petir pada Sabtu ini.
     ..." title="BMKG: Jabotabek berpotensi hujan disertai petir">BMKG: Jabotabek berpotensi hujan disertai petir</a> <span class="date">8.287 views</li><li><a href="/berita/605184/masyarakat-antihoax-segera-dideklarasikan-kementerian-kominfo?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Kementerian Komunikasi dan Informatika (Kemenkominfo) &amp;nbsp;menggelar Deklarasi Masyarakat Antihoax&quot; dan Fitnah yang dipusatkan di kawasan &quot;Car Free Day&quot; di Jakarta, Minggu (8/1).
     &quot;Hari Minggu ..." title="Masyarakat antihoax segera dideklarasikan Kementerian Kominfo">Masyarakat antihoax segera dideklarasikan Kementerian Kominfo</a> <span class="date">7.154 views</li><li><a href="/berita/605373/kota-bogor-akan-punya-jalan-romantis?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Wali Kota Bima Arya Sugiarto mengatakan ada banyak kejutan di tahun 2017 yang disiapkan bagi masyarakat Kota Bogor, Jawa Barat, dalam penataan kota, salah satunya akan ada jalan paling romantis.  
 ..." title="Kota Bogor akan punya jalan romantis">Kota Bogor akan punya jalan romantis</a> <span class="date">4.929 views</li><li><a href="/berita/605276/arus-pendek-sebabkan-rumah-terbakar-di-pejaten-jaksel?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Petugas Suku Dinas Pemadam Kebakaran Jakarta Selatan menginformasikan arus pendek listrik atau korsleting telah menyebabkan sebuah rumah di Komplek Polri, Jalan Siaga Raya, Pejaten Barat, Pasar ..." title="Arus pendek sebabkan rumah terbakar di Pejaten Jaksel">Arus pendek sebabkan rumah terbakar di Pejaten Jaksel</a> <span class="date">3.706 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/605404/presiden-kunjungan-kerja-ke-jawa-tengah" title="Presiden kunjungan kerja ke Jawa Tengah">
				<img class="img_thumb fl" title="Presiden kunjungan kerja ke Jawa Tengah" alt="Presiden kunjungan kerja ke Jawa Tengah" src="http://img.antaranews.com/new/2017/01/thumb/20170108IMG-20170108-WA0010_1_1_1.jpg"></a>
				<a title="Presiden kunjungan kerja ke Jawa Tengah" href="/berita/605404/presiden-kunjungan-kerja-ke-jawa-tengah" class="fl w200 ml10">Presiden kunjungan kerja ke Jawa Tengah</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/605373/kota-bogor-akan-punya-jalan-romantis" title="Kota Bogor akan punya jalan romantis">
				<img class="img_thumb fl" title="Kota Bogor akan punya jalan romantis" alt="Kota Bogor akan punya jalan romantis" src="http://img.antaranews.com/new/2015/11/thumb/20151126754.jpg"></a>
				<a title="Kota Bogor akan punya jalan romantis" href="/berita/605373/kota-bogor-akan-punya-jalan-romantis" class="fl w200 ml10">Kota Bogor akan punya jalan romantis</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/605368/pengamat-nilai-halte-layang-transjakarta-tidak-ramah-pengguna" title="Pengamat nilai halte layang Transjakarta tidak ramah pengguna">
				<img class="img_thumb fl" title="Pengamat nilai halte layang Transjakarta tidak ramah pengguna" alt="Pengamat nilai halte layang Transjakarta tidak ramah pengguna" src="http://img.antaranews.com/new/2017/01/thumb/20170107IMG_3605.jpg"></a>
				<a title="Pengamat nilai halte layang Transjakarta tidak ramah pengguna" href="/berita/605368/pengamat-nilai-halte-layang-transjakarta-tidak-ramah-pengguna" class="fl w200 ml10">Pengamat nilai halte layang Transjakarta tidak ramah pengguna</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/605345/presiden-jokowi-dijadwalkan-hadiri-puncak-maulid-di-pekalongan" title="Presiden Jokowi dijadwalkan hadiri puncak Maulid di Pekalongan">
				<img class="img_thumb fl" title="Presiden Jokowi dijadwalkan hadiri puncak Maulid di Pekalongan" alt="Presiden Jokowi dijadwalkan hadiri puncak Maulid di Pekalongan" src="http://img.antaranews.com/new/2016/11/thumb/20161114303.jpg"></a>
				<a title="Presiden Jokowi dijadwalkan hadiri puncak Maulid di Pekalongan" href="/berita/605345/presiden-jokowi-dijadwalkan-hadiri-puncak-maulid-di-pekalongan" class="fl w200 ml10">Presiden Jokowi dijadwalkan hadiri puncak Maulid di Pekalongan</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/605343/jembatan-halte-transjakarta-koridor-13-telah-lalui-10-kali-desain-ulang" title="Jembatan halte Transjakarta koridor 13 telah lalui 10 kali desain ulang">
				<img class="img_thumb fl" title="Jembatan halte Transjakarta koridor 13 telah lalui 10 kali desain ulang" alt="Jembatan halte Transjakarta koridor 13 telah lalui 10 kali desain ulang" src="http://img.antaranews.com/new/2017/01/thumb/20170107IMG_3605.jpg"></a>
				<a title="Jembatan halte Transjakarta koridor 13 telah lalui 10 kali desain ulang" href="/berita/605343/jembatan-halte-transjakarta-koridor-13-telah-lalui-10-kali-desain-ulang" class="fl w200 ml10">Jembatan halte Transjakarta koridor 13 telah lalui 10 kali desain ulang</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Atalia Kamil pimpin deklarasi anti-hoax di Bandung" src="http://img.antaranews.com/new/2017/01/thumb/20170108PicsArt_01-08-09.13.07.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/605405/atalia-kamil-pimpin-deklarasi-anti-hoax-di-bandung?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Atalia Kamil pimpin deklarasi anti-hoax di Bandung">Atalia Kamil pimpin deklarasi anti-hoax di Bandung</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Masyarakat Indonesia Anti Hoax deklarasi serentak di enam kota" src="http://img.antaranews.com/new/2017/01/thumb/20170108PicsArt_01-08-09.41.43.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/605402/masyarakat-indonesia-anti-hoax-deklarasi-serentak-di-enam-kota?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Masyarakat Indonesia Anti Hoax deklarasi serentak di enam kota">Masyarakat Indonesia Anti Hoax deklarasi serentak di enam kota</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://id-ssl' : 'http://id-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://id.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
</body>
</html>