<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Leipzig kian dekati Bayern setelah tekuk Gladbach 2-1 - ANTARA News</title>
<meta name="keywords" content="RB Leipzig, Borussia Moenchengladbach, Emil Forsberg, Timo Werner, berita terkini, berita Indonesia, berita online, portal Indonesia" />
<meta name="description" content="RB Leipzig mencetak satu gol pada masing-masing babak untuk mengalahkan Borussia Moenchengladbach 2-1, Minggu malam ini, yang sekaligus bangkit setelah dua ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="http://www.antaranews.com/berita/613371/leipzig-kian-dekati-bayern-setelah-tekuk-gladbach-2-1" /><link rel="amphtml" href="http://m.antaranews.com/amp/berita/613371/leipzig-kian-dekati-bayern-setelah-tekuk-gladbach-2-1"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.24">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2017/02/ori/20170220Emil-Forsberg.jpg" />
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Leipzig kian dekati Bayern setelah tekuk Gladbach 2-1 - ANTARA News" />
<meta property="og:description" content="RB Leipzig mencetak satu gol pada masing-masing babak untuk mengalahkan Borussia Moenchengladbach 2-1, Minggu malam ini, yang sekaligus bangkit setelah dua ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2017/02/ori/20170220Emil-Forsberg.jpg"/>
<meta itemprop="datePublished" content="2017-02-20T00:00:43+07:00" />

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Leipzig kian dekati Bayern setelah tekuk Gladbach 2-1 - ANTARA News" />
<meta name="twitter:description" content="RB Leipzig mencetak satu gol pada masing-masing babak untuk mengalahkan Borussia Moenchengladbach 2-1, Minggu malam ini, yang sekaligus bangkit setelah dua ..." />
<meta name="twitter:image" content="http://img.antaranews.com/new/2017/02/ori/20170220Emil-Forsberg.jpg" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Senin, 20 Februari 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li>
			<a href="/nasional" title="Nasional">Nasional</a><span><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li class="active">
			<a href="/olahraga" title="Olahraga">Olahraga</a><span style="display:block"><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga" class="active">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Leipzig kian dekati Bayern setelah tekuk Gladbach 2-1</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-02-20T00:00:43+07:00">Senin, 20 Februari 2017 00:00 WIB</time> | 449 Views</div>
				<span itemprop="inLanguage" style="display:none">id</span>
				<span itemprop="keywords" style="display:none">RB Leipzig, Borussia Moenchengladbach, Emil Forsberg, Timo Werner</span>
				<a itemprop="url" href="http://www.antaranews.com/berita/613371/leipzig-kian-dekati-bayern-setelah-tekuk-gladbach-2-1"></a>
							  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2017/02/ori/20170220Emil-Forsberg.jpg" alt="Leipzig kian dekati Bayern setelah tekuk Gladbach 2-1" title="Leipzig kian dekati Bayern setelah tekuk Gladbach 2-1" class="img_default" /><div id="caption_news">Pemain RB Leipzig Emil Forsberg (Reuters)</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Berlin (ANTARA News) - RB Leipzig mencetak satu gol pada masing-masing babak untuk mengalahkan Borussia Moenchengladbach 2-1, Minggu malam ini, yang sekaligus bangkit setelah dua kali kalah berturut-turut untuk memangkas jarak dengan Bayern Muenchen yang memuncaki klasemen Bundesliga dalam selisih lima poin.<br><br>Emil Forsberg dan Timo Werner yang menciptakan gol pada masing-masing babak untuk mengakhiri tiga kemenangan berturut-turut Gladbach.<br><br>Kemenangan ini mengantarkan klub promosi itu mengumpulkan 45 poin untuk menapak di posisi kedua, sedangkan Bayern yang ditahan 1-1 oleh Hertha Berlin sehari sebelumnya, mengantongi 50 poin.<br><br>Leipzig merobek pertahanan Gladbach menyusul umpan jauh dari belakang di mana Werner mengumpan Forsberg yang dikonversi pemain asal Swedia ini dengan tembakan pelan yang cerdik.<br><br>Forsberg gantian mengaransemen gol Werner, sedangkan Jannik Westergaard melepaskan sundulan berbuah gol untuk Gladbach, namun gol ini tak mampu menghindarkan pelatih Dieter Hecking menelan kekalahan pertama sejak menangani tim ini Desember tahun silam, demikian Reuters. &nbsp;<br><br><br><br><p class="mt10">Editor: <span itemprop="editor">Jafar M Sidik</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/608141/leipzig-bantai-10-pemain-frankfurt-3-0?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Leipzig bantai 10 pemain Frankfurt 3-0">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/01/small/20170122bundes-compper.jpg" itemprop="thumbnailUrl" alt="Leipzig bantai 10 pemain Frankfurt 3-0" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/608141/leipzig-bantai-10-pemain-frankfurt-3-0?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Leipzig bantai 10 pemain Frankfurt 3-0">Leipzig bantai 10 pemain Frankfurt 3-0</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/602805/gladbach-pecat-pelatih-schubert?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Gladbach pecat pelatih Schubert">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161203bundesliga.jpg" itemprop="thumbnailUrl" alt="Gladbach pecat pelatih Schubert" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/602805/gladbach-pecat-pelatih-schubert?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Gladbach pecat pelatih Schubert">Gladbach pecat pelatih Schubert</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/602437/leipzig-ingin-tutup-tahun-dengan-taklukkan-bayern?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Leipzig ingin tutup tahun dengan taklukkan Bayern">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161218rbleipzig-orban.jpg" itemprop="thumbnailUrl" alt="Leipzig ingin tutup tahun dengan taklukkan Bayern" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/602437/leipzig-ingin-tutup-tahun-dengan-taklukkan-bayern?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Leipzig ingin tutup tahun dengan taklukkan Bayern">Leipzig ingin tutup tahun dengan taklukkan Bayern</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/602134/hasil-dan-klasemen-bundesliga-leipzig-lompat-ke-puncak?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Hasil dan klasemen Bundesliga, Leipzig lompat ke puncak">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161218rbleipzig-orban.jpg" itemprop="thumbnailUrl" alt="Hasil dan klasemen Bundesliga, Leipzig lompat ke puncak" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/602134/hasil-dan-klasemen-bundesliga-leipzig-lompat-ke-puncak?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Hasil dan klasemen Bundesliga, Leipzig lompat ke puncak">Hasil dan klasemen Bundesliga, Leipzig lompat ke puncak</a></h3>
								</div><div class="cl"></div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/602123/bekuk-hertha-2-0-leipzig-ambil-alih-puncak-klasemen?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Bekuk Hertha 2-0, Leipzig ambil alih puncak klasemen">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161217rbleipzig-werner.jpg" itemprop="thumbnailUrl" alt="Bekuk Hertha 2-0, Leipzig ambil alih puncak klasemen" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/602123/bekuk-hertha-2-0-leipzig-ambil-alih-puncak-klasemen?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Bekuk Hertha 2-0, Leipzig ambil alih puncak klasemen">Bekuk Hertha 2-0, Leipzig ambil alih puncak klasemen</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/601024/hasil-dan-klasemen-bundesliga-muenchen-geser-leipzig-dari-puncak?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Hasil dan klasemen Bundesliga, Muenchen geser Leipzig dari puncak">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161211bundesliga-muenchen_celeb_2.jpg" itemprop="thumbnailUrl" alt="Hasil dan klasemen Bundesliga, Muenchen geser Leipzig dari puncak" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/601024/hasil-dan-klasemen-bundesliga-muenchen-geser-leipzig-dari-puncak?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Hasil dan klasemen Bundesliga, Muenchen geser Leipzig dari puncak">Hasil dan klasemen Bundesliga, Muenchen geser Leipzig dari puncak</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/601007/ingolstadt-torehkan-kekalahan-perdana-leipzig?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Ingolstadt torehkan kekalahan perdana Leipzig">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161210bundesliga-ingolstadt.jpg" itemprop="thumbnailUrl" alt="Ingolstadt torehkan kekalahan perdana Leipzig" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/601007/ingolstadt-torehkan-kekalahan-perdana-leipzig?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Ingolstadt torehkan kekalahan perdana Leipzig">Ingolstadt torehkan kekalahan perdana Leipzig</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/600250/hasil-dan-klasemen-akhir-grup-c-penutupan-sempurna-barcelona?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Hasil dan klasemen akhir Grup C, penutupan sempurna Barcelona">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161207ucl-messi.jpg" itemprop="thumbnailUrl" alt="Hasil dan klasemen akhir Grup C, penutupan sempurna Barcelona" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/600250/hasil-dan-klasemen-akhir-grup-c-penutupan-sempurna-barcelona?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Hasil dan klasemen akhir Grup C, penutupan sempurna Barcelona">Hasil dan klasemen akhir Grup C, penutupan sempurna Barcelona</a></h3>
								</div><div class="cl"></div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1487523643+"&news_id="+613371+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 613371;
						var newsid = 1487523643;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/123/sidang-ahok" title="Sidang Ahok">
		# <h3 class="inline"><strong>Sidang Ahok</strong></h3></a><a class="box_link" href="/tag/115/pilkada-dki-2017" title="Pilkada DKI 2017">
		# <h3 class="inline"><strong>Pilkada DKI 2017</strong></h3></a><a class="box_link" href="/tag/85/misteri-kematian-mirna" title="Misteri Kematian Mirna">
		# <h3 class="inline"><strong>Misteri Kematian Mirna</strong></h3></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h3 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h3></a><a class="box_link" href="/tag/117/dimas-kanjeng-ditangkap-polisi" title="Dimas Kanjeng Ditangkap Polisi">
		# <h2 class="inline"><strong>Dimas Kanjeng Ditangkap Polisi</strong></h2></a><a class="box_link" href="/tag/114/amnesti-pajak" title="Amnesti Pajak">
		# <h2 class="inline"><strong>Amnesti Pajak</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a><a class="box_link" href="/tag/17/darurat-narkoba" title="Darurat Narkoba">
		# <h2 class="inline"><strong>Darurat Narkoba</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/hasil-pilkada-dki" title="Hasil Pilkada DKI">Hasil Pilkada DKI</a>
		<a href="/fokus/hasil-pilkada-dki" title="Hasil Pilkada DKI" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/613135/warga-tak-heran-ahok-dan-anies-maju-lagi" title="Warga tak heran Ahok dan Anies maju lagi">
				<img class="img_thumb fl" title="Warga tak heran Ahok dan Anies maju lagi" alt="Warga tak heran Ahok dan Anies maju lagi" src="http://img.antaranews.com/new/2017/02/thumb/20170215antarafoto-penghitungan-suara-pilgub-dki-jakarta-150217-agr-4.jpg"></a>
				<a title="Warga tak heran Ahok dan Anies maju lagi" href="/berita/613135/warga-tak-heran-ahok-dan-anies-maju-lagi" class="fl w200 ml10">Warga tak heran Ahok dan Anies maju lagi</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/613134/arah-putaran-kedua-pilkada-dki-jakarta" title="Arah putaran kedua Pilkada DKI Jakarta ">
				<img class="img_thumb fl" title="Arah putaran kedua Pilkada DKI Jakarta " alt="Arah putaran kedua Pilkada DKI Jakarta " src="http://img.antaranews.com/new/2016/09/thumb/20160928pilgub-DKI-2-002pilgub2.jpg"></a>
				<a title="Arah putaran kedua Pilkada DKI Jakarta " href="/berita/613134/arah-putaran-kedua-pilkada-dki-jakarta" class="fl w200 ml10">Arah putaran kedua Pilkada DKI Jakarta </a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/613083/kepastian-investasi-ditunggu-dunia-usaha-dari-putaran-kedua-pilgub-dki" title="Kepastian investasi ditunggu dunia usaha dari putaran kedua Pilgub DKI">
				<img class="img_thumb fl" title="Kepastian investasi ditunggu dunia usaha dari putaran kedua Pilgub DKI" alt="Kepastian investasi ditunggu dunia usaha dari putaran kedua Pilgub DKI" src="http://img.antaranews.com/new/2017/02/thumb/20170212debat_1.jpg"></a>
				<a title="Kepastian investasi ditunggu dunia usaha dari putaran kedua Pilgub DKI" href="/berita/613083/kepastian-investasi-ditunggu-dunia-usaha-dari-putaran-kedua-pilgub-dki" class="fl w200 ml10">Kepastian investasi ditunggu dunia usaha dari putaran kedua Pilgub DKI</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/613008/kpu-jakarta-evaluasi-penyelenggaraan-pilkada" title="KPU Jakarta evaluasi penyelenggaraan Pilkada">
				<img class="img_thumb fl" title="KPU Jakarta evaluasi penyelenggaraan Pilkada" alt="KPU Jakarta evaluasi penyelenggaraan Pilkada" src="http://img.antaranews.com/new/2016/10/thumb/20161023026.jpg"></a>
				<a title="KPU Jakarta evaluasi penyelenggaraan Pilkada" href="/berita/613008/kpu-jakarta-evaluasi-penyelenggaraan-pilkada" class="fl w200 ml10">KPU Jakarta evaluasi penyelenggaraan Pilkada</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/612953/firmanzah-keunggulan-basuki-djarot-bukti-kepemimpinannya" title="Firmanzah: keunggulan Basuki-Djarot bukti kepemimpinannya">
				<img class="img_thumb fl" title="Firmanzah: keunggulan Basuki-Djarot bukti kepemimpinannya" alt="Firmanzah: keunggulan Basuki-Djarot bukti kepemimpinannya" src="http://img.antaranews.com/new/2017/01/thumb/20170129619.jpg"></a>
				<a title="Firmanzah: keunggulan Basuki-Djarot bukti kepemimpinannya" href="/berita/612953/firmanzah-keunggulan-basuki-djarot-bukti-kepemimpinannya" class="fl w200 ml10">Firmanzah: keunggulan Basuki-Djarot bukti kepemimpinannya</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/613275/klasemen-la-liga-real-madrid-teratas-sevilla-posisi-dua?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Raksasa Spanyol, Real Madrid menguasai puncak klasemen sementara La Liga Spanyol usai mengalahkan Espanyol dengan skor 2-0 lewat gol Alvaro Morata dan Gareth Bale di Stadion Santiago Bernabeu, Sabtu ..." title="Klasemen La Liga, Real Madrid teratas, Sevilla posisi dua">Klasemen La Liga, Real Madrid teratas, Sevilla posisi dua</a> <span class="date">6.724 views</li><li><a href="/berita/613167/enggan-buang-kesempatan-mourinho-turunkan-skuat-terbaik-di-piala-fa?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Pelatih Manchester United, Jose Mourinho, akan menurunkan skuat terbaik dan tidak akan melakukan rotasi pemain berlebihan karena tidak mau membuang peluang Manchester United mempertahankan gelar ..." title="Enggan buang kesempatan, Mourinho turunkan skuat terbaik di Piala FA">Enggan buang kesempatan, Mourinho turunkan skuat terbaik di Piala FA</a> <span class="date">4.779 views</li><li><a href="/berita/613302/jadwal-siaran-langsung-sepak-bola-19--21-februari-2017?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Gagasan plus artikulasi yang konkret merupakan rumus awal meraih apa yang diinginkan. Skuad Barcelona perlu menggenggam erat-erat kredo itu setelah menelan kekalahan getir 0-4 dari Paris ..." title="Jadwal siaran langsung sepak bola 19 - 21 Februari 2017">Jadwal siaran langsung sepak bola 19 - 21 Februari 2017</a> <span class="date">4.236 views</li><li><a href="/berita/613274/hasil-pertandingan-piala-fa-chelsea-melenggang-ke-perempatfinal?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Klub Liga Utama Inggris, Chelsea, lolos ke perempat final Piala FA setelah menyudahi perlawanan klub divisi dua, Wolverhampton Wanderers, dengan skor 2-0 pada pertandingan putaran kelima di Molineux ..." title="Hasil pertandingan Piala FA, Chelsea melenggang ke perempatfinal">Hasil pertandingan Piala FA, Chelsea melenggang ke perempatfinal</a> <span class="date">4.157 views</li><li><a href="/berita/613153/suarez-barcelona-belum-menyerah-di-liga-champions?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Luis Suarez mengatakan Barcelona belum menyerah di Liga Champions meski menelan kekalahan &quot;sulit dan menyakitkan&quot; 0-4 dari Paris St Germain (PSG) pada pertandingan leg pertama 16 besar pada pekan ..." title="Suarez: Barcelona belum menyerah di Liga Champions">Suarez: Barcelona belum menyerah di Liga Champions</a> <span class="date">4.143 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/613275/klasemen-la-liga-real-madrid-teratas-sevilla-posisi-dua" title="Klasemen La Liga, Real Madrid teratas, Sevilla posisi dua">
				<img class="img_thumb fl" title="Klasemen La Liga, Real Madrid teratas, Sevilla posisi dua" alt="Klasemen La Liga, Real Madrid teratas, Sevilla posisi dua" src="http://img.antaranews.com/new/2017/02/thumb/20170219gareth_bale.jpg"></a>
				<a title="Klasemen La Liga, Real Madrid teratas, Sevilla posisi dua" href="/berita/613275/klasemen-la-liga-real-madrid-teratas-sevilla-posisi-dua" class="fl w200 ml10">Klasemen La Liga, Real Madrid teratas, Sevilla posisi dua</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/613274/hasil-pertandingan-piala-fa-chelsea-melenggang-ke-perempatfinal" title="Hasil pertandingan Piala FA, Chelsea melenggang ke perempatfinal">
				<img class="img_thumb fl" title="Hasil pertandingan Piala FA, Chelsea melenggang ke perempatfinal" alt="Hasil pertandingan Piala FA, Chelsea melenggang ke perempatfinal" src="http://img.antaranews.com/new/2017/01/thumb/20170108fa-piala_fa.jpg"></a>
				<a title="Hasil pertandingan Piala FA, Chelsea melenggang ke perempatfinal" href="/berita/613274/hasil-pertandingan-piala-fa-chelsea-melenggang-ke-perempatfinal" class="fl w200 ml10">Hasil pertandingan Piala FA, Chelsea melenggang ke perempatfinal</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/613252/suarez-tegaskan-barcelona-siap-bangkit" title="Suarez tegaskan Barcelona siap bangkit">
				<img class="img_thumb fl" title="Suarez tegaskan Barcelona siap bangkit" alt="Suarez tegaskan Barcelona siap bangkit" src="http://img.antaranews.com/new/2015/07/thumb/20150723suarez-001xx.jpg"></a>
				<a title="Suarez tegaskan Barcelona siap bangkit" href="/berita/613252/suarez-tegaskan-barcelona-siap-bangkit" class="fl w200 ml10">Suarez tegaskan Barcelona siap bangkit</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/613153/suarez-barcelona-belum-menyerah-di-liga-champions" title="Suarez: Barcelona belum menyerah di Liga Champions">
				<img class="img_thumb fl" title="Suarez: Barcelona belum menyerah di Liga Champions" alt="Suarez: Barcelona belum menyerah di Liga Champions" src="http://img.antaranews.com/new/2017/02/thumb/201702090087.jpg"></a>
				<a title="Suarez: Barcelona belum menyerah di Liga Champions" href="/berita/613153/suarez-barcelona-belum-menyerah-di-liga-champions" class="fl w200 ml10">Suarez: Barcelona belum menyerah di Liga Champions</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/612967/ibrahimovic-cetak-hattrick-mu-gebuk-saint-etienne-3-0" title="Ibrahimovic cetak hattrick, MU gebuk Saint-Etienne 3-0">
				<img class="img_thumb fl" title="Ibrahimovic cetak hattrick, MU gebuk Saint-Etienne 3-0" alt="Ibrahimovic cetak hattrick, MU gebuk Saint-Etienne 3-0" src="http://img.antaranews.com/new/2016/08/thumb/20160808Zlatan-Ibrahimovic..jpg"></a>
				<a title="Ibrahimovic cetak hattrick, MU gebuk Saint-Etienne 3-0" href="/berita/612967/ibrahimovic-cetak-hattrick-mu-gebuk-saint-etienne-3-0" class="fl w200 ml10">Ibrahimovic cetak hattrick, MU gebuk Saint-Etienne 3-0</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Leipzig torehkan kekalahan perdana Hoffenheim musim ini" src="http://img.antaranews.com/new/2017/01/thumb/20170129bundes-werner.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/609417/leipzig-torehkan-kekalahan-perdana-hoffenheim-musim-ini?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Leipzig torehkan kekalahan perdana Hoffenheim musim ini">Leipzig torehkan kekalahan perdana Hoffenheim musim ini</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Klasemen Liga Jerman, Leipzig bayangi Muenchen" src="http://img.antaranews.com/new/2017/01/thumb/20170122bundes-werner_cs.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/608143/klasemen-liga-jerman-leipzig-bayangi-muenchen?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Klasemen Liga Jerman, Leipzig bayangi Muenchen">Klasemen Liga Jerman, Leipzig bayangi Muenchen</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://id-ssl' : 'http://id-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://id.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
</body>
</html>