<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>BNN Bali lakukan tes urine karyawan PLN - ANTARA News</title>
<meta name="keywords" content="bnn, tes urine, pln, berita terkini, berita Indonesia, berita online, portal Indonesia" />
<meta name="description" content="Perusahaan Listrik Negara (PLN) Area Pengatur Distribusi Bali bekerja sama dengan Badan Narkotika Nasional (BNN) Provinsi Bali menyelenggarakan sosialisasi, ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="http://www.antaranews.com/berita/617337/bnn-bali-lakukan-tes-urine-karyawan-pln" /><link rel="amphtml" href="http://m.antaranews.com/amp/berita/617337/bnn-bali-lakukan-tes-urine-karyawan-pln"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.24">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2016/08/ori/20160808BNN.jpg" />
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="BNN Bali lakukan tes urine karyawan PLN - ANTARA News" />
<meta property="og:description" content="Perusahaan Listrik Negara (PLN) Area Pengatur Distribusi Bali bekerja sama dengan Badan Narkotika Nasional (BNN) Provinsi Bali menyelenggarakan sosialisasi, ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2016/08/ori/20160808BNN.jpg"/>
<meta itemprop="datePublished" content="2017-03-10T22:21:40+07:00" />

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="BNN Bali lakukan tes urine karyawan PLN - ANTARA News" />
<meta name="twitter:description" content="Perusahaan Listrik Negara (PLN) Area Pengatur Distribusi Bali bekerja sama dengan Badan Narkotika Nasional (BNN) Provinsi Bali menyelenggarakan sosialisasi, ..." />
<meta name="twitter:image" content="http://img.antaranews.com/new/2016/08/ori/20160808BNN.jpg" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Jumat, 10 Maret 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li class="active">
			<a href="/nasional" title="Nasional">Nasional</a><span style="display:block"><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional" class="active">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li>
			<a href="/olahraga" title="Olahraga">Olahraga</a><span><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>BNN Bali lakukan tes urine karyawan PLN</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-03-10T22:21:40+07:00">Jumat, 10 Maret 2017 22:21 WIB</time> | 662 Views</div>
				<span itemprop="inLanguage" style="display:none">id</span>
				<span itemprop="keywords" style="display:none">bnn, tes urine, pln</span>
				<a itemprop="url" href="http://www.antaranews.com/berita/617337/bnn-bali-lakukan-tes-urine-karyawan-pln"></a>
				<div class="byline">Pewarta: <span itemprop="author">I Komang Suparta</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2016/08/ori/20160808BNN.jpg" alt="BNN Bali lakukan tes urine karyawan PLN" title="BNN Bali lakukan tes urine karyawan PLN" class="img_default" /><div id="caption_news">Logo BNN. (BNN )</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Denpasar (ANTARA News) - Perusahaan Listrik Negara (PLN) Area Pengatur Distribusi Bali bekerja sama dengan Badan Narkotika Nasional (BNN) Provinsi Bali menyelenggarakan sosialisasi, tes urine serta penandatanganan nota kesepahaman sebagai instansi bersih dari narkoba.<br><br>
     Manager PLN Area Pengatur Distribusi Bali, Anton Sugiartodi Denpasar, Jumat, mengatakan kegiatan tes narkoba bagi karyawan merupakan bagian dari program strategi dari direksi PLN dan berupaya untuk meningkatkan pelaksanaan K3 guna mewujudkan manusia yang berkualitas sehat dan produktif. <br><br>
     Ia mengatakan selain itu APD PLN Bali melakukan tes narkoba atau urine merupakan bagian dari mengawasi pegawai dan mitra kerja agar terhindar dari bahaya yang dapat merugikan perusahaan, keluarga, masyarakat bahkan lingkungan sekitar, sehingga karyawan, baik PLN maupun Mitra PLN dilakukan tes urine.<br><br>
     "Dalam sosialisasi ini kami bekerja sama dengan BNN Provinsi Bali untuk memberikan peningkatan pemahaman terkait narkoba yang nantinya dikembalikan dengan cara tes urine sehingga kami berharap dalam kegiatan ini. karyawan PLN maupun Mitra PLN yang berjumlah ratusan orang bisa berinisiatif untuk melakukan tes urine dengan sukarela," ujarnya.<br><br>
     Anton lebih lanjut mengatakan dengan adanya tes urine yang dilakukan salah satu tujuannya adalah sumber daya manusia (SDM) yang dimiliki mampu menjalankan tugas-tugas kantor, salah satunya kewajiban PLN menjaga pasokan listrik yang andal. <br><br>
     "Hal itu tidak terlepas dari SDM yang tidak hanya pintar, tetapi juga pengetahuannya termasuk juga paling penting adalah berfikir sehat teliti dalam bekerja kemudian fokus, maka dari itu jika pegawai sampai kecanduan narkoba ini tidak akan bisa melakukan pekerjaan itu semua," ucapnya.<br><br>
     Jika memang adalah salah satu karyawan memakai narkoba, Anton mengatakan pasti akan ketahuan bahkan ada kendala yang dilihat dalam kinerjanya, baik itu malas, produksi kurang dalam bekerja atau mungkin bisa menimbulkan kecelakaan kerja.<br><br>
     "Maka dari itu, kami dan jajaran pimpinan APD PLN tahun ini mendorong tercapainya zero accident ini juga merupakan bagian dari upaya meningkatkan budaya K3 itu sehingga tujuan tidak ada resiko kecelakaan kerja (zero accident) bisa tercapai, karena budaya K3 setiap tahunnya harus kami laksanakan, disamping peningkatan kompetensi lain," ujarnya.<br><br>
     Kepala BNN Provinsi Bali Brigjen Pol I Putu Gede Suastawa SH menyampaikan harapannya untuk instansi lain agar dapat berperan aktif dalam mewujudkan lingkungan bersih dari narkoba. <br><br>
     "Kami telah melihat komitmen PLN untuk membantu mewujudkan lingkungan kerja bersih narkoba. Diharapkan insan-insan PLN juga dapat menjadi penggerak di lingkungan keluarga dan masyarakat," katanya.<br><br>
     Ia mengatakan berdasarkan data tahun 2016 dari penelitian BNN tercatat ada 61.335 sebagai pengguna narkoba di Bali, hal itu sudah mengalami penurunan dari sebelumnya dengan jumlah 66.539 orang.<br><br>
     Walau mengalami penurunan menurut Suastawa, hal itu masih cukup besar jumlahnya dan perlu dilakukan gerakan lagi dengan dukungan dan peran dari masyarakat, komunitas, maupun relawan dan media massa untuk menyampaikan kepada keluarga, masyarakat, maupun teman di lingkungannya untuk menekan perkembangan penyalahgunaan zat berbahaya.<br><br>
     "Kami mengharapkan kepada semua komponen masyarakat memerangi narkoba, karena zat berbahaya tersebut akan bisa merusak generasi muda, bahkan menghilangkan generasi penerus," katanya.<br><br>
(T.I020/Y008)<p class="mt10">Editor: <span itemprop="editor">Ruslan Burhani</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/615677/bnn-dan-imigrasi-tes-urine-imigran-gelap?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNN dan imigrasi tes urine imigran gelap">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/03/small/20170303tesurine.jpg" itemprop="thumbnailUrl" alt="BNN dan imigrasi tes urine imigran gelap" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/615677/bnn-dan-imigrasi-tes-urine-imigran-gelap?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNN dan imigrasi tes urine imigran gelap">BNN dan imigrasi tes urine imigran gelap</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/615545/tembakau-gorila-rasanya-tidak-enak-menurut-pengguna?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Tembakau gorila rasanya tidak enak, menurut pengguna">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/01/small/20170123antarafoto-rilis-tembakau-gorila-220117-pus-4.jpg" itemprop="thumbnailUrl" alt="Tembakau gorila rasanya tidak enak, menurut pengguna" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/615545/tembakau-gorila-rasanya-tidak-enak-menurut-pengguna?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Tembakau gorila rasanya tidak enak, menurut pengguna">Tembakau gorila rasanya tidak enak, menurut pengguna</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/613993/bnn-musnahkan-11-kg-shabu-shabu-dan-narkoba-lain?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNN musnahkan 11 kg shabu-shabu dan narkoba lain">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/02/small/20170203antarafoto-rilis-bnn-020217-ak-1.jpg" itemprop="thumbnailUrl" alt="BNN musnahkan 11 kg shabu-shabu dan narkoba lain" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/613993/bnn-musnahkan-11-kg-shabu-shabu-dan-narkoba-lain?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNN musnahkan 11 kg shabu-shabu dan narkoba lain">BNN musnahkan 11 kg shabu-shabu dan narkoba lain</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/613870/pemerintah-akan-berantas-482000-hektar-ladang-ganja?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pemerintah akan berantas 482.000 hektar ladang ganja">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161223133.jpg" itemprop="thumbnailUrl" alt="Pemerintah akan berantas 482.000 hektar ladang ganja" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/613870/pemerintah-akan-berantas-482000-hektar-ladang-ganja?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pemerintah akan berantas 482.000 hektar ladang ganja">Pemerintah akan berantas 482.000 hektar ladang ganja</a></h3>
								</div><div class="cl"></div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/613719/pln-akan-rekrut-7000-pegawai-baru-tahun-ini?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PLN akan rekrut 7.000 pegawai baru tahun ini">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/10/small/20161021antarafoto-job-fair-201016-um-1.jpg" itemprop="thumbnailUrl" alt="PLN akan rekrut 7.000 pegawai baru tahun ini" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/613719/pln-akan-rekrut-7000-pegawai-baru-tahun-ini?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PLN akan rekrut 7.000 pegawai baru tahun ini">PLN akan rekrut 7.000 pegawai baru tahun ini</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/613558/bnn-amankan-32-kg-sabu-sabu-satu-pelaku-tewas?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNN amankan 32 kg sabu-sabu, satu pelaku tewas">
								<img class="img_150x100" src="http://img.antaranews.com/new/2015/05/small/201505260949.jpg" itemprop="thumbnailUrl" alt="BNN amankan 32 kg sabu-sabu, satu pelaku tewas" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/613558/bnn-amankan-32-kg-sabu-sabu-satu-pelaku-tewas?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNN amankan 32 kg sabu-sabu, satu pelaku tewas">BNN amankan 32 kg sabu-sabu, satu pelaku tewas</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/612505/bnn-tangkap-penumpang-bawa-sabu-satu-kilogram?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNN tangkap penumpang bawa sabu satu kilogram">
								<img class="img_150x100" src="http://img.antaranews.com/new/2015/05/small/201505260949.jpg" itemprop="thumbnailUrl" alt="BNN tangkap penumpang bawa sabu satu kilogram" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/612505/bnn-tangkap-penumpang-bawa-sabu-satu-kilogram?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNN tangkap penumpang bawa sabu satu kilogram">BNN tangkap penumpang bawa sabu satu kilogram</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/612493/pln-siagakan-personel-untuk-pastikan-jaringan-stabil-saat-pilkada?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PLN siagakan personel untuk pastikan jaringan stabil saat Pilkada">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/09/small/20160914logo-pln-001xx.jpg" itemprop="thumbnailUrl" alt="PLN siagakan personel untuk pastikan jaringan stabil saat Pilkada" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/612493/pln-siagakan-personel-untuk-pastikan-jaringan-stabil-saat-pilkada?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PLN siagakan personel untuk pastikan jaringan stabil saat Pilkada">PLN siagakan personel untuk pastikan jaringan stabil saat Pilkada</a></h3>
								</div><div class="cl"></div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1489159300+"&news_id="+617337+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 617337;
						var newsid = 1489159300;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/127/kasus-korupsi-e-ktp" title="Kasus Korupsi e-KTP">
		# <h3 class="inline"><strong>Kasus Korupsi e-KTP</strong></h3></a><a class="box_link" href="/tag/123/sidang-ahok" title="Sidang Ahok">
		# <h3 class="inline"><strong>Sidang Ahok</strong></h3></a><a class="box_link" href="/tag/115/pilkada-dki-2017" title="Pilkada DKI 2017">
		# <h3 class="inline"><strong>Pilkada DKI 2017</strong></h3></a><a class="box_link" href="/tag/85/misteri-kematian-mirna" title="Misteri Kematian Mirna">
		# <h3 class="inline"><strong>Misteri Kematian Mirna</strong></h3></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h2 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h2></a><a class="box_link" href="/tag/117/dimas-kanjeng-ditangkap-polisi" title="Dimas Kanjeng Ditangkap Polisi">
		# <h2 class="inline"><strong>Dimas Kanjeng Ditangkap Polisi</strong></h2></a><a class="box_link" href="/tag/114/amnesti-pajak" title="Amnesti Pajak">
		# <h2 class="inline"><strong>Amnesti Pajak</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/negosiasi-freeport" title="Negosiasi Freeport">Negosiasi Freeport</a>
		<a href="/fokus/negosiasi-freeport" title="Negosiasi Freeport" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/617317/rini-bumn-siap-kuasai-51-persen-saham-freeport" title="Rini: BUMN siap kuasai 51 persen saham Freeport">
				<img class="img_thumb fl" title="Rini: BUMN siap kuasai 51 persen saham Freeport" alt="Rini: BUMN siap kuasai 51 persen saham Freeport" src="http://img.antaranews.com/new/2016/09/thumb/20160930822.jpg"></a>
				<a title="Rini: BUMN siap kuasai 51 persen saham Freeport" href="/berita/617317/rini-bumn-siap-kuasai-51-persen-saham-freeport" class="fl w200 ml10">Rini: BUMN siap kuasai 51 persen saham Freeport</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/616860/dpr-perundingan-pemerintah-freeport-indonesia-perlu-dipercepat" title="DPR: perundingan pemerintah-Freeport Indonesia perlu dipercepat">
				<img class="img_thumb fl" title="DPR: perundingan pemerintah-Freeport Indonesia perlu dipercepat" alt="DPR: perundingan pemerintah-Freeport Indonesia perlu dipercepat" src="http://img.antaranews.com/new/2016/05/thumb/20160523antarafoto-bripka-seladi-dapat-penghargaan-230516logodrp.jpg"></a>
				<a title="DPR: perundingan pemerintah-Freeport Indonesia perlu dipercepat" href="/berita/616860/dpr-perundingan-pemerintah-freeport-indonesia-perlu-dipercepat" class="fl w200 ml10">DPR: perundingan pemerintah-Freeport Indonesia perlu dipercepat</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/616744/kapolda-papua-pantau-wna-karyawan-freeport-yang-dirumahkan" title="Kapolda Papua pantau WNA karyawan Freeport yang dirumahkan">
				<img class="img_thumb fl" title="Kapolda Papua pantau WNA karyawan Freeport yang dirumahkan" alt="Kapolda Papua pantau WNA karyawan Freeport yang dirumahkan" src="http://img.antaranews.com/new/2015/08/thumb/201508190091.jpg"></a>
				<a title="Kapolda Papua pantau WNA karyawan Freeport yang dirumahkan" href="/berita/616744/kapolda-papua-pantau-wna-karyawan-freeport-yang-dirumahkan" class="fl w200 ml10">Kapolda Papua pantau WNA karyawan Freeport yang dirumahkan</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/616714/ansor-desak-perundingan-dengan-freeport-dihentikan-jika-unjuk-rasa-berlanjut" title="Ansor desak perundingan dengan Freeport dihentikan jika unjuk rasa berlanjut">
				<img class="img_thumb fl" title="Ansor desak perundingan dengan Freeport dihentikan jika unjuk rasa berlanjut" alt="Ansor desak perundingan dengan Freeport dihentikan jika unjuk rasa berlanjut" src="http://img.antaranews.com/new/2016/04/thumb/20160427antarafoto-gpansor170111xx.jpg"></a>
				<a title="Ansor desak perundingan dengan Freeport dihentikan jika unjuk rasa berlanjut" href="/berita/616714/ansor-desak-perundingan-dengan-freeport-dihentikan-jika-unjuk-rasa-berlanjut" class="fl w200 ml10">Ansor desak perundingan dengan Freeport dihentikan jika unjuk rasa berlanjut</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/616701/jonan-kumpulkan-mantan-menteri-esdm-bahas-freeport" title="Jonan kumpulkan mantan menteri ESDM bahas Freeport">
				<img class="img_thumb fl" title="Jonan kumpulkan mantan menteri ESDM bahas Freeport" alt="Jonan kumpulkan mantan menteri ESDM bahas Freeport" src="http://img.antaranews.com/new/2017/03/thumb/20170307antarafoto-unjuk-rasa-freeport-070317-ab-1.jpg"></a>
				<a title="Jonan kumpulkan mantan menteri ESDM bahas Freeport" href="/berita/616701/jonan-kumpulkan-mantan-menteri-esdm-bahas-freeport" class="fl w200 ml10">Jonan kumpulkan mantan menteri ESDM bahas Freeport</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/616966/nama-nama-yang-disebut-dalam-dugaan-korupsi-ktp-elektronik-ada-setnov?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Direktur Jenderal Kependudukan dan Pencatatan Sipil (Dukcapil) Kementerian Dalam Negeri (Kemendagri) dan Pejabat Pembuat Komitmen pada Dukcapil Kemendagri Sugiharto bersama-sama dengan anggota DPR ..." title="Nama-nama yang disebut dalam dugaan korupsi KTP elektronik, ada Setnov">Nama-nama yang disebut dalam dugaan korupsi KTP elektronik, ada Setnov</a> <span class="date">12.063 views</li><li><a href="/berita/616968/jaksa-ungkap-nama-nama-dalam-kasus-e-ktp?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Jaksa, hari ini, mengungkapkan puluhan pihak disebut menikmati aliran dana pengadaan KTP Elektronik (e-KTP) tahun anggaran 2011-2012 dari total anggaran sebesar Rp5,95 triliun, di Pengadilan Tindak ..." title="Jaksa ungkap 'nama-nama' dalam kasus e-KTP">Jaksa ungkap 'nama-nama' dalam kasus e-KTP</a> <span class="date">9.745 views</li><li><a href="/berita/616931/ojek-online-sopir-angkot-tangerang-sepakat-berdamai?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Pengemudi ojek online dan sopir angkutan kota (angkot) di Kota Tangerang, Banten sepakat berdamai setelah terjadi bentrok Rabu (8/3) kemarin.
     Kesepakatan kedua pihak terjadi setelah ..." title="Ojek online-sopir angkot Tangerang sepakat berdamai">Ojek online-sopir angkot Tangerang sepakat berdamai</a> <span class="date">4.215 views</li><li><a href="/berita/616917/sopir-angkot-ojek-online-bentrok-di-tangerang?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Sopir angkutan umum dan pengemudi ojek online di Kota Tangerang, Banten, Rabu (8/3) bentrok dengan saling lempar batu di Jalan M Toha Sangiang Jaya, Kecamatan Periuk yang merupakan imbas dari aksi ..." title="Sopir angkot-ojek online bentrok di Tangerang">Sopir angkot-ojek online bentrok di Tangerang</a> <span class="date">4.112 views</li><li><a href="/berita/616877/penyebaran-video-mesum-fitting-room-lottemart-diusut?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Kepolisian Resor Kota Besar (Polrestabes) Surabaya mengusut peredaran video penggerebekan pasangan remaja yang berbuat mesum di fitting room atau kamar pas hipermarket Lottemart Pakuwon, yang ..." title="Penyebaran video mesum fitting room Lottemart diusut">Penyebaran video mesum fitting room Lottemart diusut</a> <span class="date">4.100 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/617323/kpk-hadirkan-delapan-saksi-sidang-kedua-ktp-e" title="KPK hadirkan delapan saksi sidang kedua KTP-E">
				<img class="img_thumb fl" title="KPK hadirkan delapan saksi sidang kedua KTP-E" alt="KPK hadirkan delapan saksi sidang kedua KTP-E" src="http://img.antaranews.com/new/2016/12/thumb/20161207antarafoto-kpk-tetapkan-bupati-nganjuk-tersangka-061216Jubir2.jpg"></a>
				<a title="KPK hadirkan delapan saksi sidang kedua KTP-E" href="/berita/617323/kpk-hadirkan-delapan-saksi-sidang-kedua-ktp-e" class="fl w200 ml10">KPK hadirkan delapan saksi sidang kedua KTP-E</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/617285/kpk-kemendagri-bertemu-bahas-pemanfaatan-data-ktp-e" title="KPK-Kemendagri bertemu bahas pemanfaatan data KTP-E">
				<img class="img_thumb fl" title="KPK-Kemendagri bertemu bahas pemanfaatan data KTP-E" alt="KPK-Kemendagri bertemu bahas pemanfaatan data KTP-E" src="http://img.antaranews.com/new/2017/03/thumb/20170310antarafoto-pembahasan-optimalisasi-data-e-ktp-bersama-kpk-100317-ris-1.jpg"></a>
				<a title="KPK-Kemendagri bertemu bahas pemanfaatan data KTP-E" href="/berita/617285/kpk-kemendagri-bertemu-bahas-pemanfaatan-data-ktp-e" class="fl w200 ml10">KPK-Kemendagri bertemu bahas pemanfaatan data KTP-E</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/617279/kasus-ktp-elektronik-bukan-lagi-korupsi-tapi-menggarong" title="Kasus KTP elektronik bukan lagi korupsi tapi menggarong">
				<img class="img_thumb fl" title="Kasus KTP elektronik bukan lagi korupsi tapi menggarong" alt="Kasus KTP elektronik bukan lagi korupsi tapi menggarong" src="http://img.antaranews.com/new/2016/08/thumb/20160830antarafoto-permintaan-e-ktp-membludak-290816-lr.jpg"></a>
				<a title="Kasus KTP elektronik bukan lagi korupsi tapi menggarong" href="/berita/617279/kasus-ktp-elektronik-bukan-lagi-korupsi-tapi-menggarong" class="fl w200 ml10">Kasus KTP elektronik bukan lagi korupsi tapi menggarong</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/617261/kpk-telaah-laporan-masyarakat-tentang-anies-baswedan" title="KPK telaah laporan masyarakat tentang Anies Baswedan">
				<img class="img_thumb fl" title="KPK telaah laporan masyarakat tentang Anies Baswedan" alt="KPK telaah laporan masyarakat tentang Anies Baswedan" src="http://img.antaranews.com/new/2016/09/thumb/20160926327.jpg"></a>
				<a title="KPK telaah laporan masyarakat tentang Anies Baswedan" href="/berita/617261/kpk-telaah-laporan-masyarakat-tentang-anies-baswedan" class="fl w200 ml10">KPK telaah laporan masyarakat tentang Anies Baswedan</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/617260/kejati-kaji-sprindik-baru-dahlan-iskan-terkait-korupsi-gardu-induk-pln" title="Kejati kaji sprindik baru Dahlan Iskan terkait korupsi gardu induk PLN">
				<img class="img_thumb fl" title="Kejati kaji sprindik baru Dahlan Iskan terkait korupsi gardu induk PLN" alt="Kejati kaji sprindik baru Dahlan Iskan terkait korupsi gardu induk PLN" src="http://img.antaranews.com/new/2017/02/thumb/20170214Kejati_DKI_Jakarta.jpg"></a>
				<a title="Kejati kaji sprindik baru Dahlan Iskan terkait korupsi gardu induk PLN" href="/berita/617260/kejati-kaji-sprindik-baru-dahlan-iskan-terkait-korupsi-gardu-induk-pln" class="fl w200 ml10">Kejati kaji sprindik baru Dahlan Iskan terkait korupsi gardu induk PLN</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Ini bentuk tembakau gorila, bagaimana efeknya menurut pemakai?" src="http://img.antaranews.com/new/2017/03/thumb/20170304tembakau_gori_setelah_dilinting.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/615971/ini-bentuk-tembakau-gorila-bagaimana-efeknya-menurut-pemakai?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Ini bentuk tembakau gorila, bagaimana efeknya menurut pemakai?">Ini bentuk tembakau gorila, bagaimana efeknya menurut pemakai?</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="PLN NTB lampaui target rasio elektrifikasi 2016" src="http://img.antaranews.com/new/2016/09/thumb/20160914logo-pln-001xx.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/615955/pln-ntb-lampaui-target-rasio-elektrifikasi-2016?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="PLN NTB lampaui target rasio elektrifikasi 2016">PLN NTB lampaui target rasio elektrifikasi 2016</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://id-ssl' : 'http://id-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://id.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
</body>
</html>