<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Solusi Huawei untuk keterhubungan jaringan negara berkembang - ANTARA News</title>
<meta name="keywords" content="huawei, huawei technologies, huawei global analyst summit 2017, has 2017, internet negara berkembang, bts ekonomis" />
<meta name="description" content="Perusahaan penyedia layanan teknologi informasi dan komunikasi (TIK), Huawei Technologies, menghadirkan sejumlah solusi keterhubungan jaringan di ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="http://www.antaranews.com/berita/623845/solusi-huawei-untuk-keterhubungan-jaringan-negara-berkembang" /><link rel="amphtml" href="http://m.antaranews.com/amp/berita/623845/solusi-huawei-untuk-keterhubungan-jaringan-negara-berkembang"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.24">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2017/04/ori/20170412P_20170412_093355_1.jpg" />
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Solusi Huawei untuk keterhubungan jaringan negara berkembang - ANTARA News" />
<meta property="og:description" content="Perusahaan penyedia layanan teknologi informasi dan komunikasi (TIK), Huawei Technologies, menghadirkan sejumlah solusi keterhubungan jaringan di ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2017/04/ori/20170412P_20170412_093355_1.jpg"/>
<meta itemprop="datePublished" content="2017-04-12T23:46:29+07:00" />

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Solusi Huawei untuk keterhubungan jaringan negara berkembang - ANTARA News" />
<meta name="twitter:description" content="Perusahaan penyedia layanan teknologi informasi dan komunikasi (TIK), Huawei Technologies, menghadirkan sejumlah solusi keterhubungan jaringan di ..." />
<meta name="twitter:image" content="http://img.antaranews.com/new/2017/04/ori/20170412P_20170412_093355_1.jpg" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Rabu, 12 April 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li>
			<a href="/nasional" title="Nasional">Nasional</a><span><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li>
			<a href="/olahraga" title="Olahraga">Olahraga</a><span><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li class="active">
			<a href="/teknologi" title="Teknologi">Teknologi</a><span style="display:block"><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi" class="active">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Solusi Huawei untuk keterhubungan jaringan negara berkembang</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-04-12T23:46:29+07:00">Rabu, 12 April 2017 23:46 WIB</time> | 131 Views</div>
				<span itemprop="inLanguage" style="display:none">id</span>
				<span itemprop="keywords" style="display:none">huawei, huawei technologies, huawei global analyst summit 2017, has 2017, internet negara berkembang, bts ekonomis</span>
				<a itemprop="url" href="http://www.antaranews.com/berita/623845/solusi-huawei-untuk-keterhubungan-jaringan-negara-berkembang"></a>
				<div class="byline">Pewarta: <span itemprop="author">Gilang Galiartha</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2017/04/ori/20170412P_20170412_093355_1.jpg" alt="Solusi Huawei untuk keterhubungan jaringan negara berkembang" title="Solusi Huawei untuk keterhubungan jaringan negara berkembang" class="img_default" /><div id="caption_news">Pemasaran GSM & UTMS & Pemasaran GSM & UMTS & CDMA Lini Produk Nirkabel Huawei Technologies, Alex Zhang, menyampaikan paparan dalam rangkaian Huawei Global Analyst Summit 2017 di Shenzhen, China, Rabu (12/4/2017). (ANTARA News/Gilang Galiartha)</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					<div>Shenzhen, China (ANTARA News) - Perusahaan penyedia layanan teknologi informasi dan komunikasi (TIK), Huawei Technologies, menghadirkan sejumlah solusi keterhubungan jaringan di negara-negara berkembang lewat produk perangkat penerima-pemancar jaringan (BTS) ekonomis yang menyasar baik wilayah perdesaan maupun wilayah perkotaan.</div><div><br></div><div>Untuk wilayah perdesaan, Huawei menawarkan BTS ekonomis yakni RuralStar sedangkan PoleStar lebih disasar untuk menjadi solusi kebutuhan pengadaan BTS di perkotaan.</div><div><br></div><div>Menurut Pemasaran GSM &amp; UMTS &amp; CDMA Lini Produk Nirkabel Huawei Technologies, Alex Zhang, baik PoleStar meupun RuralStar mampu menjadi jawaban atas rendahnya minat penyedia jasa layanan telekomunikasi atau operator berinvestasi, dengan menggenjot tingkat efisiensi.</div><div><br></div><div>Keduanya, sekaligus menjadi solusi untuk pemenuhan keterhubungan jaringan, mengingat saat ini lebih dari 1 miliar orang tak terjangkau layanan selular, sementara 1,7 miliar orang tak tersentuh sambungan internet sama sekali.</div><div><br></div><div>"Target besarnya adalah menurunkan jangka waktu balik modal (ROI) yang biasanya lebih dari 10 tahun menjadi di bawah lima tahun, sembari menekan ongkos berbagai pengadaan sekira 70 persen," kata Zhang dalam rangkaian Huawei Global Analyst Summit 2017 di Shenzhen, Rabu.</div><div><br></div><div>Zhang memaparkan dalam skema BTS konvensional yang diadakan untuk menghadirkan jaringan selular maupun internet di wilayah perdesaan saat ini, dari sudut pandang nilai tentu beragam di tiap negara, namun secara garis besar terdiri dari pengadaan infrastruktur berupa menara BTS konvensional yang memakan sekira 55 persen dari anggaran investasi, sementara energi operasional menyumbang 20 persen, transmiter 15 persen dan 10 persennya untuk anggaran lain-lain.</div><div><br></div><div>Solusi RuralStar dari Huawei mampu memangkas sekira 70 persen ongkos investasi tersebut, di antaranya biaya transmiter yang hilang sama sekali karena menggunakan teknologi NLOS ketimbang VSAT/MW, kemudian biaya infrastruktur terpotong hampir 90 persen karena tak menggunakan menara konvensional melainkan cukup berupa tiang semacam tiang listrik, sedangkan biaya energi operasional ditekan 85 persen karena beralih dari generator diesel ke tenaga surya.</div><div><br></div><div>Meski demikian berkaitan dengan aspek penggunaan tenaga surya, Zhang mengakui tidak semua wilayah perdesaan memiliki keberlimpahan matahari yang mumpuni untuk kebutuhan energi operasional RuralStar.</div><div><br></div><div>"Memang ada beberapa skenario, kami memulainya di beberapa negara Afrika yang memang memiliki kecukupan sumber daya tenaga matahari," katanya.</div><div><br></div><div>Untuk itu, lanjut Zhang, pihaknya terus berupaya menggandeng banyak rekanan untuk inisiatif inovasi solusi tersebut, guna meningkatkan berbagai opsi yang dapat ditempuh untuk kebutuhan menekan ongkos RuralStar.</div><div><br></div><div><b><br>PoleStar Solusi Kawasan Urban<br><br></b></div><div>Jika kawasan perdesaan memiliki masalah dari aspek keterjangkauan, maka kawasan urban juga memiliki hambatannya sendiri ditilik dari pembangunan BTS konvensional yang secara umum berkaitan dengan sulitnya pembebasan lahan, lamanya durasi pembangunan infrastruktur dan tingginya biaya investasi baik itu dari urusan sewa, listrik hingga peralatan yang dibutuhkan.</div><div><br></div><div>Dari segi pembebasan lahan, menurut Zhang sekurang-kurangnya membutuhkan waktu lebih dari dua bulan itupun dengan tingkat probabilitas keberhasilan hanya 20 persen.</div><div><br></div><div>Kemudian dari segi pembangunan yang nantinya berkaitan dengan kesiapan penjualan (TTM), satu bulan tidak mencukupi keseluruhan proses pembangunan baik itu meliputi pemasangan menara, antena, shelter, peralatan pengawasan hingga pengatur suhu ruangan shelter.</div><div><br></div><div>Sedangkan dari segi biaya operasionalnya yang bisa mencapai 34.000 dolar AS per wilayah pancaran 1 kilometer persegi.</div><div><br></div><div>Sementara dengan PoleStar, Huawei menawarkan opsi penggunaan berbagai infrastruktur yang sudah tersedia di wilayah perkotaan sebagai titik BTS, seperti tiang lampu jalan, halte bus, supermarket hingga bilik telepon umum maupun lokasi-lokasi layanan pemerintah.</div><div><br></div><div>Dengan memilih opsi tersebut, operator bisa mengakuisi titik BTS lebih cepat, sementara TTM juga bisa ditekan dari estimasi 6-9 bulan dalam skema BTS konvensional menjadi 1,5 bulan dalam PoleStar. Lebih jauh lagi, biaya operasional juga bisa ditekan sekira 30 persen.</div><div><br></div><div>"Bahkan di Brazil, salah satu contoh sukses PoleStar operator bisa memangkas 66 persen biaya operasional kebutuhan penerimaan-pemancaran jaringan mereka," kata Zhang.</div><div><br></div><div>Baik RuralStar maupun PoleStar menjadi jawaban bagi kebutuhan meningkatkan keterhubungan orang dengan internet, terlebih lagi menilik kenyataan bahwa lebih dari 50 persen sambungan internet di dunia masih setingkat 2G saja.</div><div><br></div><div>"Begitu banyak tantangan migrasi dari 2G ke teknologi generasi-generasi berikutnya, termasuk alasan bisnis. Makanya operator harus dibantu menemukan formula terbaik untuk membangun infrastruktur jaringan secara efisien dan ekonomis, bahkan kalau perlu menekan ROI dari lima tahun menjadi dua tahun," pungkasnya.</div><p class="mt10">Editor: <span itemprop="editor">B Kunto Wibisono</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/623561/negara-berkembang-sumbang-2-miliar-pengguna-internet-baru-pada-2025?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Negara berkembang sumbang 2 miliar pengguna internet baru pada 2025">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/04/small/20170411william_xu8289.jpg" itemprop="thumbnailUrl" alt="Negara berkembang sumbang 2 miliar pengguna internet baru pada 2025" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/623561/negara-berkembang-sumbang-2-miliar-pengguna-internet-baru-pada-2025?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Negara berkembang sumbang 2 miliar pengguna internet baru pada 2025">Negara berkembang sumbang 2 miliar pengguna internet baru pada 2025</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/623509/huawei-bertekad-pimpin-pengembangan-intelligent-world?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Huawei bertekad pimpin pengembangan &quot;Intelligent World&quot;">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/04/small/20170411P_20170411_091949_1.jpg" itemprop="thumbnailUrl" alt="Huawei bertekad pimpin pengembangan &quot;Intelligent World&quot;" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/623509/huawei-bertekad-pimpin-pengembangan-intelligent-world?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Huawei bertekad pimpin pengembangan &quot;Intelligent World&quot;">Huawei bertekad pimpin pengembangan "Intelligent World"</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/622467/telkomsel-dan-huawei-uji-teknologi-3gpp?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Telkomsel dan Huawei uji teknologi 3GPP">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/04/small/20170406antarafoto-telkomsel-huawei-050417-ama-1.jpg" itemprop="thumbnailUrl" alt="Telkomsel dan Huawei uji teknologi 3GPP" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/622467/telkomsel-dan-huawei-uji-teknologi-3gpp?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Telkomsel dan Huawei uji teknologi 3GPP">Telkomsel dan Huawei uji teknologi 3GPP</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/605044/ponsel-huawei-hadirkan-aplikasi-kecerdasan-buatan-amazon?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Ponsel Huawei hadirkan aplikasi kecerdasan buatan Amazon ">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/01/small/20170105huawei.jpg" itemprop="thumbnailUrl" alt="Ponsel Huawei hadirkan aplikasi kecerdasan buatan Amazon " /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/605044/ponsel-huawei-hadirkan-aplikasi-kecerdasan-buatan-amazon?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Ponsel Huawei hadirkan aplikasi kecerdasan buatan Amazon ">Ponsel Huawei hadirkan aplikasi kecerdasan buatan Amazon </a></h3>
								</div><div class="cl"></div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/604823/huawei-honor-6x-diluncurkan?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Huawei Honor 6X diluncurkan">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/09/small/20160922image_2.jpeg" itemprop="thumbnailUrl" alt="Huawei Honor 6X diluncurkan" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/604823/huawei-honor-6x-diluncurkan?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Huawei Honor 6X diluncurkan">Huawei Honor 6X diluncurkan</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/604489/huawei-perkirakan-pertumbuhan-pendapatan-melambat-di-2017?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Huawei perkirakan pertumbuhan pendapatan melambat di 2017">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/09/small/20160922image_2.jpeg" itemprop="thumbnailUrl" alt="Huawei perkirakan pertumbuhan pendapatan melambat di 2017" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/604489/huawei-perkirakan-pertumbuhan-pendapatan-melambat-di-2017?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Huawei perkirakan pertumbuhan pendapatan melambat di 2017">Huawei perkirakan pertumbuhan pendapatan melambat di 2017</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/603695/5-ponsel-favorit-2016?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="5 ponsel favorit 2016">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/08/small/20160803image_5.jpeg" itemprop="thumbnailUrl" alt="5 ponsel favorit 2016" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/603695/5-ponsel-favorit-2016?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="5 ponsel favorit 2016">5 ponsel favorit 2016</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/590342/huawei-kirimkan-lebih-dari-100-juta-smartphone-tahun-ini?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Huawei kirimkan lebih dari 100 juta smartphone tahun ini">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/09/small/20160922image.jpeg" itemprop="thumbnailUrl" alt="Huawei kirimkan lebih dari 100 juta smartphone tahun ini" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/590342/huawei-kirimkan-lebih-dari-100-juta-smartphone-tahun-ini?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Huawei kirimkan lebih dari 100 juta smartphone tahun ini">Huawei kirimkan lebih dari 100 juta smartphone tahun ini</a></h3>
								</div><div class="cl"></div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1492015589+"&news_id="+623845+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 623845;
						var newsid = 1492015589;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/131/tragedi-novel-baswedan" title="Tragedi Novel Baswedan">
		# <h3 class="inline"><strong>Tragedi Novel Baswedan</strong></h3></a><a class="box_link" href="/tag/130/longsor-nganjuk" title="Longsor Nganjuk">
		# <h3 class="inline"><strong>Longsor Nganjuk</strong></h3></a><a class="box_link" href="/tag/129/serangan-militer-as-ke-suriah" title="Serangan militer AS ke Suriah">
		# <h3 class="inline"><strong>Serangan militer AS ke Suriah</strong></h3></a><a class="box_link" href="/tag/128/ledakan-st-petersburg" title="Ledakan St Petersburg">
		# <h3 class="inline"><strong>Ledakan St Petersburg</strong></h3></a><a class="box_link" href="/tag/127/kasus-korupsi-e-ktp" title="Kasus Korupsi e-KTP">
		# <h2 class="inline"><strong>Kasus Korupsi e-KTP</strong></h2></a><a class="box_link" href="/tag/123/sidang-ahok" title="Sidang Ahok">
		# <h2 class="inline"><strong>Sidang Ahok</strong></h2></a><a class="box_link" href="/tag/115/pilkada-dki-2017" title="Pilkada DKI 2017">
		# <h2 class="inline"><strong>Pilkada DKI 2017</strong></h2></a><a class="box_link" href="/tag/85/misteri-kematian-mirna" title="Misteri Kematian Mirna">
		# <h2 class="inline"><strong>Misteri Kematian Mirna</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/novel-baswedan-diserang" title="Novel Baswedan Diserang">Novel Baswedan Diserang</a>
		<a href="/fokus/novel-baswedan-diserang" title="Novel Baswedan Diserang" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/623723/novel-baswedan-dibawa-ke-singapura" title="Novel Baswedan dibawa ke Singapura">
				<img class="img_thumb fl" title="Novel Baswedan dibawa ke Singapura" alt="Novel Baswedan dibawa ke Singapura" src="http://img.antaranews.com/new/2017/04/thumb/20170411antarafoto-novel-air-keras-110417-ak-4.jpg"></a>
				<a title="Novel Baswedan dibawa ke Singapura" href="/berita/623723/novel-baswedan-dibawa-ke-singapura" class="fl w200 ml10">Novel Baswedan dibawa ke Singapura</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/623636/mui-kutuk-kekerasan-terhadap-novel-baswedan" title="MUI kutuk kekerasan terhadap Novel Baswedan">
				<img class="img_thumb fl" title="MUI kutuk kekerasan terhadap Novel Baswedan" alt="MUI kutuk kekerasan terhadap Novel Baswedan" src="http://img.antaranews.com/new/2017/04/thumb/20170411antarafoto-novel-air-keras-110417-ak-5.jpg"></a>
				<a title="MUI kutuk kekerasan terhadap Novel Baswedan" href="/berita/623636/mui-kutuk-kekerasan-terhadap-novel-baswedan" class="fl w200 ml10">MUI kutuk kekerasan terhadap Novel Baswedan</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/623627/anies-baswedan-ibu-dan-istri-novel-baswedan-tabah" title="Anies Baswedan: ibu dan istri Novel Baswedan tabah">
				<img class="img_thumb fl" title="Anies Baswedan: ibu dan istri Novel Baswedan tabah" alt="Anies Baswedan: ibu dan istri Novel Baswedan tabah" src="http://img.antaranews.com/new/2017/04/thumb/20170411antarafoto-novel-air-keras-110417-ak-4.jpg"></a>
				<a title="Anies Baswedan: ibu dan istri Novel Baswedan tabah" href="/berita/623627/anies-baswedan-ibu-dan-istri-novel-baswedan-tabah" class="fl w200 ml10">Anies Baswedan: ibu dan istri Novel Baswedan tabah</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/623615/anggota-dpr-tangkap-penyiram-air-keras-novel" title="Anggota DPR: tangkap penyiram air keras Novel">
				<img class="img_thumb fl" title="Anggota DPR: tangkap penyiram air keras Novel" alt="Anggota DPR: tangkap penyiram air keras Novel" src="http://img.antaranews.com/new/2016/05/thumb/20160523antarafoto-bripka-seladi-dapat-penghargaan-230516logodrp.jpg"></a>
				<a title="Anggota DPR: tangkap penyiram air keras Novel" href="/berita/623615/anggota-dpr-tangkap-penyiram-air-keras-novel" class="fl w200 ml10">Anggota DPR: tangkap penyiram air keras Novel</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/623611/kapolda-metro-janji-ungkap-penyiraman-novel-baswedan" title="Kapolda Metro janji ungkap penyiraman Novel Baswedan">
				<img class="img_thumb fl" title="Kapolda Metro janji ungkap penyiraman Novel Baswedan" alt="Kapolda Metro janji ungkap penyiraman Novel Baswedan" src="http://img.antaranews.com/new/2017/01/thumb/20170118131.jpg"></a>
				<a title="Kapolda Metro janji ungkap penyiraman Novel Baswedan" href="/berita/623611/kapolda-metro-janji-ungkap-penyiraman-novel-baswedan" class="fl w200 ml10">Kapolda Metro janji ungkap penyiraman Novel Baswedan</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/623279/pokemon-go-akan-jadi-game-multiplayer?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Pokemon GO, menurut Niantic, hingga kini masih dimainkan oleh 65 juta pemain di seluruh dunia setiap bulan.Kepopuleran game ini membuatnya dinobatkan sebagai game terbaik di beberapa negara, ..." title="Pokemon GO akan jadi game multiplayer">Pokemon GO akan jadi game multiplayer</a> <span class="date">5.085 views</li><li><a href="/berita/623351/italia-larang-uber-beroperasi?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Pengadilan di Italia melarang penggunaan aplikasi layanan transportasi di ponsel, Uber, pada Jumat (7/4) waktu setempat.

Menurut dokumen yang diperlihatkan, seperti dikutip dari Reuters, Uber ..." title="Italia larang Uber beroperasi">Italia larang Uber beroperasi</a> <span class="date">4.783 views</li><li><a href="/berita/623493/youtube-tolak-terorisme?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="YouTube menolak terorisme dan tegas melarang konten kekerasan dalam platform mereka, terkait cuitan yang menyebutkan platform ini digunakan oleh kelompok terafiliasi kepada terorisme.&quot;YouTube ..." title="YouTube tolak terorisme">YouTube tolak terorisme</a> <span class="date">4.613 views</li><li><a href="/berita/623643/2017-momentum-huawei-seriusi-layanan-cloud-publik?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Rotating CEO Huawei Technologies, Eric Xu, menegaskan bahwa tahun 2017 akan menjadi momentum awal keseriusan perusahaan penyedia solusi teknologi informasi dan komunikasi (TIK) asal China ini untuk ..." title="2017 momentum Huawei seriusi layanan cloud publik">2017 momentum Huawei seriusi layanan cloud publik</a> <span class="date">3.563 views</li><li><a href="/berita/623509/huawei-bertekad-pimpin-pengembangan-intelligent-world?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Perusahaan penyedia solusi teknologi informasi dan komunikasi (ICT), Huawei Technologies Ltd, bertekad untuk memimpin laju menuju kondisi yang disebut Rotating CEO Huawei, Eric Xu, sebagai ..." title="Huawei bertekad pimpin pengembangan &quot;Intelligent World&quot;">Huawei bertekad pimpin pengembangan "Intelligent World"</a> <span class="date">3.547 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/622862/facebook-kenalkan-10-tips-kenali-berita-palsu-sebarkan" title="Facebook kenalkan 10 tips kenali berita palsu, sebarkan!">
				<img class="img_thumb fl" title="Facebook kenalkan 10 tips kenali berita palsu, sebarkan!" alt="Facebook kenalkan 10 tips kenali berita palsu, sebarkan!" src="http://img.antaranews.com/new/2017/03/thumb/20170327fb.jpg"></a>
				<a title="Facebook kenalkan 10 tips kenali berita palsu, sebarkan!" href="/berita/622862/facebook-kenalkan-10-tips-kenali-berita-palsu-sebarkan" class="fl w200 ml10">Facebook kenalkan 10 tips kenali berita palsu, sebarkan!</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/620377/ini-enam-finalis-miss-internet-dki-jakarta" title="Ini enam finalis Miss Internet DKI Jakarta">
				<img class="img_thumb fl" title="Ini enam finalis Miss Internet DKI Jakarta" alt="Ini enam finalis Miss Internet DKI Jakarta" src="http://img.antaranews.com/new/2017/03/thumb/20170327170.jpg"></a>
				<a title="Ini enam finalis Miss Internet DKI Jakarta" href="/berita/620377/ini-enam-finalis-miss-internet-dki-jakarta" class="fl w200 ml10">Ini enam finalis Miss Internet DKI Jakarta</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/617784/presiden-jokowi-vlogging-ceritakan-kelahiran-anak-kambing" title="Presiden Jokowi &quot;Vlogging&quot; ceritakan kelahiran anak kambing">
				<img class="img_thumb fl" title="Presiden Jokowi &quot;Vlogging&quot; ceritakan kelahiran anak kambing" alt="Presiden Jokowi &quot;Vlogging&quot; ceritakan kelahiran anak kambing" src="http://img.antaranews.com/new/2017/01/thumb/20170106384.jpg"></a>
				<a title="Presiden Jokowi &quot;Vlogging&quot; ceritakan kelahiran anak kambing" href="/berita/617784/presiden-jokowi-vlogging-ceritakan-kelahiran-anak-kambing" class="fl w200 ml10">Presiden Jokowi "Vlogging" ceritakan kelahiran anak kambing</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/615389/ini-alasan-bukalapak-dan-tokopedia-tak-bisa-diakses-hari-ini" title="Ini alasan Bukalapak dan Tokopedia tak bisa diakses hari ini">
				<img class="img_thumb fl" title="Ini alasan Bukalapak dan Tokopedia tak bisa diakses hari ini" alt="Ini alasan Bukalapak dan Tokopedia tak bisa diakses hari ini" src="http://img.antaranews.com/new/2017/03/thumb/20170301bukalapak.png"></a>
				<a title="Ini alasan Bukalapak dan Tokopedia tak bisa diakses hari ini" href="/berita/615389/ini-alasan-bukalapak-dan-tokopedia-tak-bisa-diakses-hari-ini" class="fl w200 ml10">Ini alasan Bukalapak dan Tokopedia tak bisa diakses hari ini</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/615064/lima-tantangan-transformasi-digital" title="Lima tantangan transformasi digital">
				<img class="img_thumb fl" title="Lima tantangan transformasi digital" alt="Lima tantangan transformasi digital" src="http://img.antaranews.com/new/2017/02/thumb/20170228PicsArt_02-28-02.01.19.jpg"></a>
				<a title="Lima tantangan transformasi digital" href="/berita/615064/lima-tantangan-transformasi-digital" class="fl w200 ml10">Lima tantangan transformasi digital</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Cloud publik Huawei siap dorong kegesitan bisnis" src="http://img.antaranews.com/new/2017/04/thumb/20170412zheng_yelai.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/623735/cloud-publik-huawei-siap-dorong-kegesitan-bisnis?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Cloud publik Huawei siap dorong kegesitan bisnis">Cloud publik Huawei siap dorong kegesitan bisnis</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="2017 momentum Huawei seriusi layanan cloud publik" src="http://img.antaranews.com/new/2017/04/thumb/20170411eric_xu.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/623643/2017-momentum-huawei-seriusi-layanan-cloud-publik?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="2017 momentum Huawei seriusi layanan cloud publik">2017 momentum Huawei seriusi layanan cloud publik</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://id-ssl' : 'http://id-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://id.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>