<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur - ANTARA News</title>
<meta name="description" content="Wali Kota Bogor, Bima Arya Sugiarto terkesima saat melihat lukisan Donald Trump dan istrinya Melania Trump yang dilukis oleh seniman asal Kota Bogor ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<meta name="x-country" content="id">
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="" /><link rel="amphtml" href="http://m.antaranews.com/amp/berita/637033/bima-arya-terkesima-lihat-lukisan-donald-trump-dari-cangkang-telur"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.25">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2016/10/ori/20161019362.jpg" />
<meta property="og:title" content="Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur - ANTARA News" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Wali Kota Bogor, Bima Arya Sugiarto terkesima saat melihat lukisan Donald Trump dan istrinya Melania Trump yang dilukis oleh seniman asal Kota Bogor ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2016/10/ori/20161019362.jpg"/>
<meta property="og:site_name" content="Antara News" />
<meta property="og:locale" content="id_ID" />
<meta property="og:url" content="" />
<meta property="article:author" content="https://www.facebook.com/antaranewsdotcom" />
<meta property="article:section" content="Indonesia" />
<meta property="fb:app_id" content="558190404243031"/>
<meta itemprop="datePublished" content="2017-06-23T18:05:57+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur - ANTARA News" />
<meta name="twitter:description" content="Wali Kota Bogor, Bima Arya Sugiarto terkesima saat melihat lukisan Donald Trump dan istrinya Melania Trump yang dilukis oleh seniman asal Kota Bogor ..." />
<meta name="twitter:image:src" content="http://img.antaranews.com/new/2016/10/ori/20161019362.jpg" />
<meta name="twitter:image" content="http://img.antaranews.com/new/2016/10/ori/20161019362.jpg" />
<meta name="twitter:domain" content="www.antaranews.com">
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.antaranews.com/berita/637033/bima-arya-terkesima-lihat-lukisan-donald-trump-dari-cangkang-telur"},"url":"http://www.antaranews.com/berita/637033/bima-arya-terkesima-lihat-lukisan-donald-trump-dari-cangkang-telur","image":{"@type":"ImageObject","url":"http://img.antaranews.com/new/2016/10/ori/20161019362.jpg","height":464,"width":696},"dateCreated":"2017-06-23T18:05:57+07:00","datePublished":"2017-06-23T18:05:57+07:00","dateModified":"2017-06-23T18:05:57+07:00","articleSection":"News","creator":{"@type":"Person","name":"Laily Rahmawati"},"author":{"@type":"Person","name":"B Kunto Wibisono"},"keywords":[["News:","Editor:B Kunto Wibisono","lukisan donald trump","cangkang telur ayam dan bebek","bima arya","bambang srianto"]],"publisher":{"@type":"Organization","name":"ANTARA","logo":{"@type":"ImageObject","url":"http://www.antaranews.com/img/antaranews.com.png","width":353,"height":60}},"description":"Wali Kota Bogor, Bima Arya Sugiarto terkesima saat melihat lukisan Donald Trump dan istrinya Melania Trump yang dilukis oleh seniman asal Kota Bogor ..."}</script>
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Jumat, 23 Juni 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li>
			<a href="/nasional" title="Nasional">Nasional</a><span><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li>
			<a href="/olahraga" title="Olahraga">Olahraga</a><span><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li class="active">
			<a href="/hiburan" title="Hiburan">Hiburan</a><span style="display:block"><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan" class="active">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-06-23T18:05:57+07:00">Jumat, 23 Juni 2017 18:05 WIB</time> | 1.003 Views</div>
				<meta itemprop="dateCreated" content="2017-06-23T18:05:57+07:00">
				<meta itemprop="dateModified" content="2017-06-23T18:05:57+07:00">
				<meta itemprop="inLanguage" content="id">
				<meta itemprop="keywords" content="lukisan donald trump, cangkang telur ayam dan bebek, bima arya, bambang srianto">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.antaranews.com/berita/637033/bima-arya-terkesima-lihat-lukisan-donald-trump-dari-cangkang-telur"/>
				<meta itemprop="url" href="http://www.antaranews.com/berita/637033/bima-arya-terkesima-lihat-lukisan-donald-trump-dari-cangkang-telur">
				<div class="byline">Pewarta: <span itemprop="author">Laily Rahmawati</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2016/10/ori/20161019362.jpg" alt="Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur" itemprop="image" title="Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur" class="img_default" /><div id="caption_news">Walikota Bogor Bima Arya (ANTARA/Yulius Satria Wijaya)</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Bogor (ANTARA News) - Wali Kota Bogor, Bima Arya Sugiarto terkesima saat melihat lukisan Donald Trump dan istrinya Melania Trump yang dilukis oleh seniman asal Kota Bogor menggunakan limbah cangkang telur.<br><br>
    "Wah... ini keren. Ini lukisan Donald Trump dan istrinya," kata Bima saat meninjau rumah Bambang Srianto, di Bantarjati, Kota Bogor, Jawa Barat, Jumat. <br><br>
    Bima tertarik untuk menemui Bambang Srianto yang memiliki keterampilan melukis terbilang unik yakni menggunakan limbah cangkang telur ayam dan telur bebek. <br><br>
    Menurutnya, untuk pertama kali mengetahui di Kota Bogor ada seniman yang melukis dari limbang cangkang telur. Karena, tidak banyak orang punya keahlian seperti itu. Apalagi dilakukan oleh Bambang yang sudah berusia 67 tahun.   <br><br>
    "Di usia lansianya, pak Bambang sangat kreatif dan produktif. Ini bisa jadi contoh bagi yang lain," kata Bima. <br><br>
    Bima menyebutkan, seni melukis dari limbang cangkang telur termasuk unik dan belum pernah ada di Kota Bogor sebelumnya.<br><br>
    "Pertama melihat lukisannya langsung tertarik, karena ini unik. Yang unik-unik saya suka datangi," kata Bima. <br><br>
    Lukisan karya Bambang dinilai bagus, Pemerintah Kota Bogor siap mendukung rencana Bambang untuk menampilkan karya lukisnya kepada khalayak ramai.<br><br>
    "Nanti akan kita fasilitasi pameran di Balai Kota. Lukisan pak Bambang terbilang unik dan menarik, mungkin nanti dia bisa melatih lansia-lasian lainnya ikut berkarya," kata Bima. <br><br>
   Bima menambakan, Pemerintah Kota Bogor akan membangun Taman Lansia. Semangat Bambang menghabiskan waktu pensiunnya dengan melatih bakat seninya melukis dengan media limbah telur menjadi pelopor untuk mendorong lansia lainnya ikut produktif. <br><br>
    Lukisan Donald Trump dan istrinya Melania merupakan satu dari puluhan lukisan dari limbah telur yang dihasilkan Bambang sejak tahun 2013.<br><br>
    Total ada 32 lukisan yang telah dibuatnya. Ia mengangkat tema "daur ulang" dalam karyanya. Karena menggunakan kulit telur yang dipungut dari limbah sentra kuliner yang ada di Jl Bangbarung Kota Bogor.<br><br>
    Untuk membedakan lukisan dengan seniman lain, Bambang melukis tokoh-tokoh nasional maupun internasional yang memiliki karakter kuat, seperti enam presiden Indonesia, Pangeran William dan Kate Middleton, Dalai Lama, Merilyn Monroe, Basuki Tjahaya Purnama "Ahok", Tommi Soeharto, Prabowo Soebiakto, Dewi Persik hingga Raffie Ahmad dan Nagita Slavina. <br><br>
    Selain melukis tokoh, ada juga lukisan dengan tema perebutan Palestina, dengan diameter lebih besar, disisi kanan terdapat gambar tiga tokoh yakni Obama, Yaser Arafat dan pimpinan Israel. Di sebelah kiri bergambar peta di Palestina.<br><p class="mt10">Editor: <span itemprop="editor">B Kunto Wibisono</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							  <meta itemprop="url" content="http://www.antaranews.com/img/antaranews.com.png">
							  <meta itemprop="width" content="353">
							  <meta itemprop="height" content="60">
							</span>
							<meta itemprop="name" content="ANTARA">
						  </span>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
										
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<div class="addthis_sharing_toolbox"></div>
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/630333/sandiaga-jajal-jalur-lari-bogor-bersama-bima-arya?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Sandiaga jajal jalur lari Bogor bersama Bima Arya">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/07/small/20160725antarafoto-jakarta-international-10k-240716-hma-2.jpg" itemprop="thumbnailUrl" alt="Sandiaga jajal jalur lari Bogor bersama Bima Arya" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/630333/sandiaga-jajal-jalur-lari-bogor-bersama-bima-arya?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Sandiaga jajal jalur lari Bogor bersama Bima Arya">Sandiaga jajal jalur lari Bogor bersama Bima Arya</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/627944/wali-kota-bogor-sambangi-california-perkuat-kota-cerdas?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Wali Kota Bogor sambangi California perkuat kota cerdas">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/10/small/20161019362.jpg" itemprop="thumbnailUrl" alt="Wali Kota Bogor sambangi California perkuat kota cerdas" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/627944/wali-kota-bogor-sambangi-california-perkuat-kota-cerdas?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Wali Kota Bogor sambangi California perkuat kota cerdas">Wali Kota Bogor sambangi California perkuat kota cerdas</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/625899/pilkada-jabar-desy-ratnasari-dan-bima-arya-masih-calon-kuat-pan?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pilkada Jabar, Desy Ratnasari dan Bima Arya masih calon kuat PAN">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/04/small/20170425desy.jpg" itemprop="thumbnailUrl" alt="Pilkada Jabar, Desy Ratnasari dan Bima Arya masih calon kuat PAN" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/625899/pilkada-jabar-desy-ratnasari-dan-bima-arya-masih-calon-kuat-pan?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pilkada Jabar, Desy Ratnasari dan Bima Arya masih calon kuat PAN">Pilkada Jabar, Desy Ratnasari dan Bima Arya masih calon kuat PAN</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/619820/pemkot-bogor-jembatani-kesepakatan-damai-angkot-ojek-online?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pemkot Bogor jembatani kesepakatan damai angkot-ojek online">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/10/small/20161019362.jpg" itemprop="thumbnailUrl" alt="Pemkot Bogor jembatani kesepakatan damai angkot-ojek online" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/619820/pemkot-bogor-jembatani-kesepakatan-damai-angkot-ojek-online?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pemkot Bogor jembatani kesepakatan damai angkot-ojek online">Pemkot Bogor jembatani kesepakatan damai angkot-ojek online</a></h3>
								</div><div class="cl"></div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/619802/earth-hour-kota-bogor-akan-dimeriahkan-candelight-dinner?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Earth Hour Kota Bogor akan dimeriahkan &quot;candelight dinner&quot;">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/10/small/20161019362.jpg" itemprop="thumbnailUrl" alt="Earth Hour Kota Bogor akan dimeriahkan &quot;candelight dinner&quot;" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/619802/earth-hour-kota-bogor-akan-dimeriahkan-candelight-dinner?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Earth Hour Kota Bogor akan dimeriahkan &quot;candelight dinner&quot;">Earth Hour Kota Bogor akan dimeriahkan "candelight dinner"</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/608536/pemkot-bogor-surati-bos-ojek-online?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pemkot Bogor surati bos ojek online">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/10/small/20161019362.jpg" itemprop="thumbnailUrl" alt="Pemkot Bogor surati bos ojek online" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/608536/pemkot-bogor-surati-bos-ojek-online?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pemkot Bogor surati bos ojek online">Pemkot Bogor surati bos ojek online</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/587441/wali-kota-bogor-menginap-sambung-aspirasi-warga?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Wali Kota Bogor `menginap` sambung aspirasi warga">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/08/small/20160830087.jpg" itemprop="thumbnailUrl" alt="Wali Kota Bogor `menginap` sambung aspirasi warga" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/587441/wali-kota-bogor-menginap-sambung-aspirasi-warga?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Wali Kota Bogor `menginap` sambung aspirasi warga">Wali Kota Bogor `menginap` sambung aspirasi warga</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/579680/pegawai-pemkot-bogor-kembali-jalani-tes-kebugaran?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pegawai Pemkot Bogor kembali jalani tes kebugaran">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/04/small/20160428antarafoto-hari-bhakti-pemasyarakatan-di-bogor-270416aryabima.jpg" itemprop="thumbnailUrl" alt="Pegawai Pemkot Bogor kembali jalani tes kebugaran" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/579680/pegawai-pemkot-bogor-kembali-jalani-tes-kebugaran?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pegawai Pemkot Bogor kembali jalani tes kebugaran">Pegawai Pemkot Bogor kembali jalani tes kebugaran</a></h3>
								</div><div class="cl"></div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1498215957+"&news_id="+637033+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 637033;
						var newsid = 1498215957;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/138/info-mudik-2017" title="Info Mudik 2017">
		# <h3 class="inline"><strong>Info Mudik 2017</strong></h3></a><a class="box_link" href="/tag/137/krisis-diplomatik-qatar" title="Krisis Diplomatik Qatar">
		# <h3 class="inline"><strong>Krisis Diplomatik Qatar</strong></h3></a><a class="box_link" href="/tag/136/bom-di-kampung-melayu" title="Bom di Kampung Melayu">
		# <h3 class="inline"><strong>Bom di Kampung Melayu</strong></h3></a><a class="box_link" href="/tag/133/hti-dibubarkan" title="HTI Dibubarkan">
		# <h3 class="inline"><strong>HTI Dibubarkan</strong></h3></a><a class="box_link" href="/tag/131/tragedi-novel-baswedan" title="Tragedi Novel Baswedan">
		# <h2 class="inline"><strong>Tragedi Novel Baswedan</strong></h2></a><a class="box_link" href="/tag/127/kasus-korupsi-e-ktp" title="Kasus Korupsi e-KTP">
		# <h2 class="inline"><strong>Kasus Korupsi e-KTP</strong></h2></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h2 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/pengasingan-diplomatik-qatar" title="Pengasingan Diplomatik Qatar">Pengasingan Diplomatik Qatar</a>
		<a href="/fokus/pengasingan-diplomatik-qatar" title="Pengasingan Diplomatik Qatar" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/637022/turki-tolak-seruan-untuk-tutup-pangkalan-militer-di-qatar" title="Turki tolak seruan untuk tutup pangkalan militer di Qatar">
				<img class="img_thumb fl" title="Turki tolak seruan untuk tutup pangkalan militer di Qatar" alt="Turki tolak seruan untuk tutup pangkalan militer di Qatar" src="http://img.antaranews.com/new/2017/06/thumb/20170609in-favour-of-qatar-turkey-080617.jpg"></a>
				<a title="Turki tolak seruan untuk tutup pangkalan militer di Qatar" href="/berita/637022/turki-tolak-seruan-untuk-tutup-pangkalan-militer-di-qatar" class="fl w200 ml10">Turki tolak seruan untuk tutup pangkalan militer di Qatar</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/637015/ekspor-turki-ke-qatar-meroket-tiga-kali-lipat-selama-krisis-teluk" title="Ekspor Turki ke Qatar meroket tiga kali lipat selama krisis Teluk">
				<img class="img_thumb fl" title="Ekspor Turki ke Qatar meroket tiga kali lipat selama krisis Teluk" alt="Ekspor Turki ke Qatar meroket tiga kali lipat selama krisis Teluk" src="http://img.antaranews.com/new/2017/06/thumb/20170605Peta_Jazirah_Arab_2.jpg"></a>
				<a title="Ekspor Turki ke Qatar meroket tiga kali lipat selama krisis Teluk" href="/berita/637015/ekspor-turki-ke-qatar-meroket-tiga-kali-lipat-selama-krisis-teluk" class="fl w200 ml10">Ekspor Turki ke Qatar meroket tiga kali lipat selama krisis Teluk</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/637004/negara-arab-ajukan-13-tuntutan-ke-qatar-untuk-akhiri-krisis" title="Negara Arab ajukan 13 tuntutan ke Qatar untuk akhiri krisis">
				<img class="img_thumb fl" title="Negara Arab ajukan 13 tuntutan ke Qatar untuk akhiri krisis" alt="Negara Arab ajukan 13 tuntutan ke Qatar untuk akhiri krisis" src="http://img.antaranews.com/new/2017/06/thumb/20170609in-favour-of-qatar-turkey-080617.jpg"></a>
				<a title="Negara Arab ajukan 13 tuntutan ke Qatar untuk akhiri krisis" href="/berita/637004/negara-arab-ajukan-13-tuntutan-ke-qatar-untuk-akhiri-krisis" class="fl w200 ml10">Negara Arab ajukan 13 tuntutan ke Qatar untuk akhiri krisis</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/636839/emir-qatar-ucapkan-selamat-ke-putra-mahkota-baru-arab-saudi" title="Emir Qatar ucapkan selamat ke Putra Mahkota baru Arab Saudi">
				<img class="img_thumb fl" title="Emir Qatar ucapkan selamat ke Putra Mahkota baru Arab Saudi" alt="Emir Qatar ucapkan selamat ke Putra Mahkota baru Arab Saudi" src="http://img.antaranews.com/new/2017/06/thumb/20170605bendera-qatar.jpg"></a>
				<a title="Emir Qatar ucapkan selamat ke Putra Mahkota baru Arab Saudi" href="/berita/636839/emir-qatar-ucapkan-selamat-ke-putra-mahkota-baru-arab-saudi" class="fl w200 ml10">Emir Qatar ucapkan selamat ke Putra Mahkota baru Arab Saudi</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/636836/as-saudi-dan-sekutunya-siapkan-daftar-tuntutan-ke-qatar" title="AS: Saudi dan sekutunya siapkan daftar tuntutan ke Qatar">
				<img class="img_thumb fl" title="AS: Saudi dan sekutunya siapkan daftar tuntutan ke Qatar" alt="AS: Saudi dan sekutunya siapkan daftar tuntutan ke Qatar" src="http://img.antaranews.com/new/2017/03/thumb/20170317antarafoto-rex-tillerson-skorea-170317.jpg"></a>
				<a title="AS: Saudi dan sekutunya siapkan daftar tuntutan ke Qatar" href="/berita/636836/as-saudi-dan-sekutunya-siapkan-daftar-tuntutan-ke-qatar" class="fl w200 ml10">AS: Saudi dan sekutunya siapkan daftar tuntutan ke Qatar</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/636735/seniman-dede-rai-rampungkan-lukisan-jokowi?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Seniman serba bisa di Bali Dede Rai Nida Pradnyata merampungkan sebuah lukisan untuk dipersembahkan sebagai kado ulang tahun ke-56 kepada Presiden Joko Widodo (Jokowi) pada 21 Juni 2017.
     ..." title="Seniman Dede Rai rampungkan lukisan Jokowi">Seniman Dede Rai rampungkan lukisan Jokowi</a> <span class="date">3.099 views</li><li><a href="/berita/637033/bima-arya-terkesima-lihat-lukisan-donald-trump-dari-cangkang-telur?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Wali Kota Bogor, Bima Arya Sugiarto terkesima saat melihat lukisan Donald Trump dan istrinya Melania Trump yang dilukis oleh seniman asal Kota Bogor menggunakan limbah cangkang telur.
    &quot;Wah... ..." title="Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur">Bima Arya terkesima lihat lukisan Donald Trump dari cangkang telur</a> <span class="date">965 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/636735/seniman-dede-rai-rampungkan-lukisan-jokowi" title="Seniman Dede Rai rampungkan lukisan Jokowi">
				<img class="img_thumb fl" title="Seniman Dede Rai rampungkan lukisan Jokowi" alt="Seniman Dede Rai rampungkan lukisan Jokowi" src="http://img.antaranews.com/new/2017/06/thumb/20170621jokowi_-_dede_rai.png"></a>
				<a title="Seniman Dede Rai rampungkan lukisan Jokowi" href="/berita/636735/seniman-dede-rai-rampungkan-lukisan-jokowi" class="fl w200 ml10">Seniman Dede Rai rampungkan lukisan Jokowi</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/636002/presiden-ingin-tembang-macapat-diajarkan-kepada-anak-anak" title="Presiden ingin &quot;tembang macapat&quot; diajarkan kepada anak-anak">
				<img class="img_thumb fl" title="Presiden ingin &quot;tembang macapat&quot; diajarkan kepada anak-anak" alt="Presiden ingin &quot;tembang macapat&quot; diajarkan kepada anak-anak" src="http://img.antaranews.com/new/2015/11/thumb/20151118antarafoto-melestarikan-seni-macapat-171115-ms-1.jpg"></a>
				<a title="Presiden ingin &quot;tembang macapat&quot; diajarkan kepada anak-anak" href="/berita/636002/presiden-ingin-tembang-macapat-diajarkan-kepada-anak-anak" class="fl w200 ml10">Presiden ingin "tembang macapat" diajarkan kepada anak-anak</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/635982/siswa-siswa-wonosobo-unjuk-kebolehan-di-hadapan-presiden" title="Siswa-siswa Wonosobo unjuk kebolehan di hadapan Presiden">
				<img class="img_thumb fl" title="Siswa-siswa Wonosobo unjuk kebolehan di hadapan Presiden" alt="Siswa-siswa Wonosobo unjuk kebolehan di hadapan Presiden" src="http://img.antaranews.com/new/2017/06/thumb/20170609antarafoto-capres-joko-widodo-umrah-060714-jokowi-4.jpg"></a>
				<a title="Siswa-siswa Wonosobo unjuk kebolehan di hadapan Presiden" href="/berita/635982/siswa-siswa-wonosobo-unjuk-kebolehan-di-hadapan-presiden" class="fl w200 ml10">Siswa-siswa Wonosobo unjuk kebolehan di hadapan Presiden</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/634494/menko-pmk-buka-pesta-kesenian-bali-2017" title="Menko PMK buka Pesta Kesenian Bali 2017">
				<img class="img_thumb fl" title="Menko PMK buka Pesta Kesenian Bali 2017" alt="Menko PMK buka Pesta Kesenian Bali 2017" src="http://img.antaranews.com/new/2017/06/thumb/20170611889.jpg"></a>
				<a title="Menko PMK buka Pesta Kesenian Bali 2017" href="/berita/634494/menko-pmk-buka-pesta-kesenian-bali-2017" class="fl w200 ml10">Menko PMK buka Pesta Kesenian Bali 2017</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/631926/ampar-ampar-pisang-bergema-di-depan-istana-meksiko" title="Ampar-ampar Pisang bergema di depan Istana Meksiko">
				<img class="img_thumb fl" title="Ampar-ampar Pisang bergema di depan Istana Meksiko" alt="Ampar-ampar Pisang bergema di depan Istana Meksiko" src="http://img.antaranews.com/new/2016/11/thumb/20161117antarafoto-angklung-pride-161116-ab.jpg"></a>
				<a title="Ampar-ampar Pisang bergema di depan Istana Meksiko" href="/berita/631926/ampar-ampar-pisang-bergema-di-depan-istana-meksiko" class="fl w200 ml10">Ampar-ampar Pisang bergema di depan Istana Meksiko</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Sajian es pala tutup kegiatan tarawih keliling Pemkot Bogor" src="http://img.antaranews.com/new/2016/10/thumb/20161019362.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/633892/sajian-es-pala-tutup-kegiatan-tarawih-keliling-pemkot-bogor?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Sajian es pala tutup kegiatan tarawih keliling Pemkot Bogor">Sajian es pala tutup kegiatan tarawih keliling Pemkot Bogor</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Wali Kota dan pejabat Bogor uji kebugaran" src="http://img.antaranews.com/new/2016/04/thumb/20160428antarafoto-hari-bhakti-pemasyarakatan-di-bogor-270416aryabima.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/631454/wali-kota-dan-pejabat-bogor-uji-kebugaran?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Wali Kota dan pejabat Bogor uji kebugaran">Wali Kota dan pejabat Bogor uji kebugaran</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>