<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Tinggal satu etape, Thomas Lebas puncaki klasemen umum Tour de Flores - ANTARA News</title>
<meta name="description" content="Pebalap asal Prancis Thomas Lebas mempertahankan posisinya sebagai pimpinan klasemen umum lomba balap sepeda jalan raya internasional Tour de Flores 2017, ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<meta name="x-country" content="id">
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="/berita/641061/tinggal-satu-etape-thomas-lebas-puncaki-klasemen-umum-tour-de-flores" /><link rel="amphtml" href="http://m.antaranews.com/amp/berita/641061/tinggal-satu-etape-thomas-lebas-puncaki-klasemen-umum-tour-de-flores"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.25">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2017/07/ori/201707171363.jpg" />
<meta property="og:title" content="Tinggal satu etape, Thomas Lebas puncaki klasemen umum Tour de Flores - ANTARA News" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Pebalap asal Prancis Thomas Lebas mempertahankan posisinya sebagai pimpinan klasemen umum lomba balap sepeda jalan raya internasional Tour de Flores 2017, ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2017/07/ori/201707171363.jpg"/>
<meta property="og:site_name" content="Antara News" />
<meta property="og:locale" content="id_ID" />
<meta property="og:url" content="/berita/641061/tinggal-satu-etape-thomas-lebas-puncaki-klasemen-umum-tour-de-flores" />
<meta property="article:author" content="https://www.facebook.com/antaranewsdotcom" />
<meta property="article:section" content="Indonesia" />
<meta property="fb:app_id" content="558190404243031"/>
<meta itemprop="datePublished" content="2017-07-18T15:44:40+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Tinggal satu etape, Thomas Lebas puncaki klasemen umum Tour de Flores - ANTARA News" />
<meta name="twitter:description" content="Pebalap asal Prancis Thomas Lebas mempertahankan posisinya sebagai pimpinan klasemen umum lomba balap sepeda jalan raya internasional Tour de Flores 2017, ..." />
<meta name="twitter:image:src" content="http://img.antaranews.com/new/2017/07/ori/201707171363.jpg" />
<meta name="twitter:image" content="http://img.antaranews.com/new/2017/07/ori/201707171363.jpg" />
<meta name="twitter:domain" content="www.antaranews.com">
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Tinggal satu etape, Thomas Lebas puncaki klasemen umum Tour de Flores","mainEntityOfPage":{"@type":"WebPage","@id":"/berita/641061/tinggal-satu-etape-thomas-lebas-puncaki-klasemen-umum-tour-de-flores"},"url":"/berita/641061/tinggal-satu-etape-thomas-lebas-puncaki-klasemen-umum-tour-de-flores","image":{"@type":"ImageObject","url":"http://img.antaranews.com/new/2017/07/ori/201707171363.jpg","height":464,"width":696},"dateCreated":"2017-07-18T15:44:40+07:00","datePublished":"2017-07-18T15:44:40+07:00","dateModified":"2017-07-18T15:44:40+07:00","articleSection":"News","creator":{"@type":"Person","name":"Teguh Handoko"},"author":{"@type":"Person","name":"B Kunto Wibisono"},"keywords":[["News:","Editor:B Kunto Wibisono","tour de flores","thomas lebas","pimpinan klasemen umum"]],"publisher":{"@type":"Organization","name":"ANTARA","logo":{"@type":"ImageObject","url":"http://www.antaranews.com/img/antaranews.com.png","width":353,"height":60}},"description":"Pebalap asal Prancis Thomas Lebas mempertahankan posisinya sebagai pimpinan klasemen umum lomba balap sepeda jalan raya internasional Tour de Flores 2017, ..."}</script>
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Selasa, 18 Juli 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li>
			<a href="/nasional" title="Nasional">Nasional</a><span><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li class="active">
			<a href="/olahraga" title="Olahraga">Olahraga</a><span style="display:block"><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga" class="active">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Tinggal satu etape, Thomas Lebas puncaki klasemen umum Tour de Flores</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-07-18T15:44:40+07:00">Selasa, 18 Juli 2017 15:44 WIB</time> | 432 Views</div>
				<meta itemprop="dateCreated" content="2017-07-18T15:44:40+07:00">
				<meta itemprop="dateModified" content="2017-07-18T15:44:40+07:00">
				<meta itemprop="inLanguage" content="id">
				<meta itemprop="keywords" content="tour de flores, thomas lebas, pimpinan klasemen umum">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/berita/641061/tinggal-satu-etape-thomas-lebas-puncaki-klasemen-umum-tour-de-flores"/>
				<meta itemprop="url" href="/berita/641061/tinggal-satu-etape-thomas-lebas-puncaki-klasemen-umum-tour-de-flores">
				<div class="byline">Pewarta: <span itemprop="author">Teguh Handoko</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2017/07/ori/201707171363.jpg" alt="Tinggal satu etape, Thomas Lebas puncaki klasemen umum Tour de Flores" itemprop="image" title="Tinggal satu etape, Thomas Lebas puncaki klasemen umum Tour de Flores" class="img_default" /><div id="caption_news">Dokumentasi Etape 4 Tour De Flores. Seorang anak menyaksikan para pebalap melintasi bukit pada Etape 4 Balap Sepeda Tour de Flores (TDF) 2017 di Mbay, NTT, Senin (17/7/2017). Etape 4 balap sepeda TDF 2017 diikuti 67 pebalap dengan menempuh rute Mbay-Borong yang jaraknya 170,9 Km. (ANTARA/Nyoman Budhiana)</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Ruteng, NTT (ANTARA News) - Pebalap asal Prancis Thomas Lebas mempertahankan posisinya sebagai pimpinan klasemen umum lomba balap sepeda jalan raya internasional Tour de Flores 2017, yang tinggal menyisakan satu etape lagi.<br><br>
    Pada etape ke-5 dari Borong (Kabupaten Manggarai Timur) ke Ruteng (Kabupaten Manggarai), Provinsi NTT, Selasa, pebalap yang tergabung dalam tim Kinan Cycling Jepang itu finis di urutan ketujuh.<br><br>
   Namun catatan waktu yang dibukukan Lebas cukup baginya untuk tetap bercokol di peringkat atas klasemen dan berpeluang untuk menjuarai event ini yang akan berakhir di Labuhan Bajo, Rabu.<br><br>
   Etape ke-5 yang berjarak 55,5 kilometer, atau yang terdekat di antara enam etape di lomba balap sepeda melintasi Pulau Flores ini, dimenangkan oleh pebalap dari tim CCN Cycling, Daniel Whitehouse.<br><br>
   Whitehouse, juara Tour de Flores 2017, mencatat waktu satu jam 42 menit 57 detik.<br><br>
   Dalam klasemen umum pebalap berkebangsaan Inggris tersebut masih berada di urutan 10.<br><br>
   Urutan kedua pada etape ke-5 ini ditempati pebalap asal Iran Arvin Moazamigodarzi dari tim Pishgaman Cycling.<br><br>
   Arvin juga berpeluang untuk bisa menjuarai Tour de Flores 2017, karena dalam klasemen umum ia masih tetap membayangi Lebas di urutan kedua.<br><br>
   Pebalap Indonesia Muhammad Imam Arifin dari tim KFC Cycling pada etape ke-5 merebut peringkat ketiga, selisih satu menit 53 detik dari Whitehouse.<br><br>
   Meskipun berat, Imam Arifin yang di klasemen umum berada di urutan ketiga, masih memiliki peluang untuk menjuarai Tour de Flores 2017 karena gap waktunya dari Lebas empat menit.<br><br>
   Sebanyak 61 pebalap melakukan start sekitar pukul 11.00 WITA dari Kota Borong, Kabupaten Manggarai Timur. <br><br>
   Terdapat tiga titik tanjakan king of mountain (KOM), tanpa titik sprint. KOM pertama di KM 20,5 di Kharisma Sita. Tanjakan kategori dua ini berada di ketinggian 697 mdpl. Sementara tanjakan kategori satu berada di KM 33,1 di Ranamese dengan tinggi 1,240 mdpl. Dalam 9 tepatnya di KM 46 masih ada satu tanjakan kategori empat.<br><br>
   Di Ruteng, ibu kota Kabupaten Manggarai, para pebalap disambut puluhan ribu warga yang menyaksikan di tepi-tepi jalan yang dilalui.<br><br>
   Sebagian besar warga berkumpul di lintasan depan Kantor Bupati Manggarai, dimana digelar acara penyambutan, termasuk tarian selamat datang oleh 1.500 penari.<br><br>
  Ruteng sendiri merupakan kota beriklim sejuk karena berada di ketinggian 1.200 meter di atas permukaan laut.<br><br>
   Kota ini juga kelilingi gunung-gunung dan perbukitan hijau.<br><br>
    Pada etape terakhir atau etape keenam, para pebalap akan bersaing sejauh 120,2 kilometer dari Ruteng ke Labuhan Bajo, yang merupakan penentuan juara Tour de Flores 2017.<br><br>
   Berikut hasil Tour de Flores, Selasa:<br><br><br>
  Hasil etape ke-5:<br><br>
1. Daniel Whitehouse (Inggris), CCN Cycling Team (Laos) 01:42:57<br><br>
2. Arvin Moazamigodarzi (Iran), Pishgaman Cycling Team (Iran) +01:53<br><br>
3. Muhammad Imam Arifin (Indonesia), KFC Cycling Team (Indonesia)<br><br>
+01:53<br><br>
4. Samuel Volkers (Australia), CCN Cycling Team (Laos) +01:53<br><br>
5. Marcelo Felipe (Filipina), 7 Eleven Cycling Team (Filipina) +01:53<br><br>
6. Muhsin Al Redha Misbah, TSC Sapura Cycling Team (Malaysia) +01:53<br><br>
7. Thomas Lebas (Prancis), Kinan Cycling Team (Jepang) +01:53<br><br>
8. Hari Fitrianto (Indonesia), CCN Cycling Team (Laos) +01:53<br><br>
9. Muhammad Abdurrohman (Indonesia), KFC Cycling Team +01:53<br><br>
10. Jesse Ewart (Australia), 7 Eleven Cycling Team (Filipina) +01:53<br><br>
<br><br>
Klasemen umum sementara:<br><br>
1. Thomas Lebas (Prancis), Kinan Cycling Team (Jepang) 16:15:16<br><br>
2. Arvin Moazamigodarzi (Iran), Pishgaman Cycling Team (Iran) +04:53<br><br>
3. Muhammad Imam Arifin (Indonesia), KFC Cycling Team (Indonesia)<br><br>
+06:32<br><br>
4. Marcelo Felipe (Filipina) , 7 Eleven Cycling Team (Filipina) +08:07<br><br>
5. Nick Miller (Selandia Baru), Futuro Pro Cycling Team (Australia)<br><br>
09:44<br><br>
6. Genki Yamamoto (Jepang), Kinan Cycling Team (Jepang) +10:17<br><br>
7. Jesse Ewart (Australia), 7 Eleven Cycling Team (Filipina), +11:52<br><br>
8. Ho San Chiu (Hongkong), HKSI Pro Cycling Team (Hongkong) +12:02<br><br>
9. Jamal Hibatullah (Indonesia), KFC Cycling Team (Indonesia) +12:24<br><br>
10. Daniel Whitehouse (Inggris), CCN Cycling Team (Laos) +13:04<br><br>
<br><br>
Klasemen sementara tim terbaik<br><br>
1. Kinan Cycling Team (Jepang) 49:10:59<br><br>
2. 7 Eleven Cycling Team (Filipina) 49:13:10<br><br>
3. KFC Cycling Team (Indonesia) 49:18:19<p class="mt10">Editor: <span itemprop="editor">B Kunto Wibisono</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							  <meta itemprop="url" content="http://www.antaranews.com/img/antaranews.com.png">
							  <meta itemprop="width" content="353">
							  <meta itemprop="height" content="60">
							</span>
							<meta itemprop="name" content="ANTARA">
						  </span>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
										
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<div class="addthis_sharing_toolbox"></div>
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/640604/hasil-etape-ketiga-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Hasil etape ketiga Tour de Flores">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/07/small/20170717antarafoto-etape3-tour-de-flores-160717-nym-8.jpg" itemprop="thumbnailUrl" alt="Hasil etape ketiga Tour de Flores" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/640604/hasil-etape-ketiga-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Hasil etape ketiga Tour de Flores">Hasil etape ketiga Tour de Flores</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/640599/iran-mulai-unjuk-kekuatan-di-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Iran mulai unjuk kekuatan di Tour de Flores">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/07/small/201707151333.jpg" itemprop="thumbnailUrl" alt="Iran mulai unjuk kekuatan di Tour de Flores" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/640599/iran-mulai-unjuk-kekuatan-di-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Iran mulai unjuk kekuatan di Tour de Flores">Iran mulai unjuk kekuatan di Tour de Flores</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/640570/71-pebalap-sepeda-bersaing-di-etape-3-tdf?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="71 pebalap sepeda bersaing di etape 3 TdF">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/07/small/20170717antarafoto-etape3-tour-de-flores-160717-nym-1.jpg" itemprop="thumbnailUrl" alt="71 pebalap sepeda bersaing di etape 3 TdF" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/640570/71-pebalap-sepeda-bersaing-di-etape-3-tdf?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="71 pebalap sepeda bersaing di etape 3 TdF">71 pebalap sepeda bersaing di etape 3 TdF</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/640554/wisata-flores-diharapkan-makin-populer-lewat-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Wisata Flores diharapkan makin populer lewat Tour de Flores">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/07/small/201707151332.jpg" itemprop="thumbnailUrl" alt="Wisata Flores diharapkan makin populer lewat Tour de Flores" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/640554/wisata-flores-diharapkan-makin-populer-lewat-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Wisata Flores diharapkan makin populer lewat Tour de Flores">Wisata Flores diharapkan makin populer lewat Tour de Flores</a></h3>
								</div><div class="cl"></div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/640465/pebalap-indonesia-menangi-etape-kedua-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pebalap Indonesia menangi etape kedua Tour de Flores">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/07/small/201707151330.jpg" itemprop="thumbnailUrl" alt="Pebalap Indonesia menangi etape kedua Tour de Flores" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/640465/pebalap-indonesia-menangi-etape-kedua-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pebalap Indonesia menangi etape kedua Tour de Flores">Pebalap Indonesia menangi etape kedua Tour de Flores</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/640400/bni-kembali-dukung-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNI kembali dukung Tour de Flores">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/07/small/20170714antarafoto-juara-jersey-tdf-140717-nym-1.jpg" itemprop="thumbnailUrl" alt="BNI kembali dukung Tour de Flores" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/640400/bni-kembali-dukung-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="BNI kembali dukung Tour de Flores">BNI kembali dukung Tour de Flores</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/640267/morey-rebut-etape-pertama-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Morey rebut etape pertama Tour de Flores">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/07/small/20170714antarafoto-juara-jersey-tdf-140717-nym-1.jpg" itemprop="thumbnailUrl" alt="Morey rebut etape pertama Tour de Flores" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/640267/morey-rebut-etape-pertama-tour-de-flores?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Morey rebut etape pertama Tour de Flores">Morey rebut etape pertama Tour de Flores</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/639276/lembata-tolak-jadi-tuan-rumah-tdf-2017?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Lembata tolak jadi tuan rumah TdF 2017">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/05/small/20160524135.jpg" itemprop="thumbnailUrl" alt="Lembata tolak jadi tuan rumah TdF 2017" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/639276/lembata-tolak-jadi-tuan-rumah-tdf-2017?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Lembata tolak jadi tuan rumah TdF 2017">Lembata tolak jadi tuan rumah TdF 2017</a></h3>
								</div><div class="cl"></div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1500367480+"&news_id="+641061+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 641061;
						var newsid = 1500367480;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/141/setya-novanto-tersangka-ktp-e" title="Setya Novanto Tersangka KTP-e">
		# <h3 class="inline"><strong>Setya Novanto Tersangka KTP-e</strong></h3></a><a class="box_link" href="/tag/140/penerbitan-perppu-ormas" title="Penerbitan Perppu Ormas">
		# <h3 class="inline"><strong>Penerbitan Perppu Ormas</strong></h3></a><a class="box_link" href="/tag/139/helikopter-basarnas-jatuh" title="Helikopter Basarnas Jatuh">
		# <h3 class="inline"><strong>Helikopter Basarnas Jatuh</strong></h3></a><a class="box_link" href="/tag/137/krisis-diplomatik-qatar" title="Krisis Diplomatik Qatar">
		# <h3 class="inline"><strong>Krisis Diplomatik Qatar</strong></h3></a><a class="box_link" href="/tag/131/tragedi-novel-baswedan" title="Tragedi Novel Baswedan">
		# <h2 class="inline"><strong>Tragedi Novel Baswedan</strong></h2></a><a class="box_link" href="/tag/127/kasus-korupsi-e-ktp" title="Kasus Korupsi e-KTP">
		# <h2 class="inline"><strong>Kasus Korupsi e-KTP</strong></h2></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h2 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/perppu-pembubaran-ormas" title="Perppu Pembubaran Ormas">Perppu Pembubaran Ormas</a>
		<a href="/fokus/perppu-pembubaran-ormas" title="Perppu Pembubaran Ormas" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/640855/menkopolhukam-sebut-dpr-dilibatkan-dalam-pembubaran-ormas" title="Menkopolhukam sebut DPR dilibatkan dalam pembubaran ormas">
				<img class="img_thumb fl" title="Menkopolhukam sebut DPR dilibatkan dalam pembubaran ormas" alt="Menkopolhukam sebut DPR dilibatkan dalam pembubaran ormas" src="http://img.antaranews.com/new/2017/07/thumb/201707141257.jpg"></a>
				<a title="Menkopolhukam sebut DPR dilibatkan dalam pembubaran ormas" href="/berita/640855/menkopolhukam-sebut-dpr-dilibatkan-dalam-pembubaran-ormas" class="fl w200 ml10">Menkopolhukam sebut DPR dilibatkan dalam pembubaran ormas</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/640793/wiranto-bantah-penerbitan-perppu-diskreditkan-ormas-islam" title="Wiranto bantah penerbitan Perppu diskreditkan ormas Islam">
				<img class="img_thumb fl" title="Wiranto bantah penerbitan Perppu diskreditkan ormas Islam" alt="Wiranto bantah penerbitan Perppu diskreditkan ormas Islam" src="http://img.antaranews.com/new/2017/06/thumb/20170610357.jpg"></a>
				<a title="Wiranto bantah penerbitan Perppu diskreditkan ormas Islam" href="/berita/640793/wiranto-bantah-penerbitan-perppu-diskreditkan-ormas-islam" class="fl w200 ml10">Wiranto bantah penerbitan Perppu diskreditkan ormas Islam</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/640612/ketua-dpr-serahkan-evaluasi-perppu-kepada-fraksi-fraksi" title="Ketua DPR serahkan evaluasi Perppu kepada fraksi-fraksi">
				<img class="img_thumb fl" title="Ketua DPR serahkan evaluasi Perppu kepada fraksi-fraksi" alt="Ketua DPR serahkan evaluasi Perppu kepada fraksi-fraksi" src="http://img.antaranews.com/new/2017/07/thumb/201707141281.jpg"></a>
				<a title="Ketua DPR serahkan evaluasi Perppu kepada fraksi-fraksi" href="/berita/640612/ketua-dpr-serahkan-evaluasi-perppu-kepada-fraksi-fraksi" class="fl w200 ml10">Ketua DPR serahkan evaluasi Perppu kepada fraksi-fraksi</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/640559/berita-kemarin-nasib-telegram-di-negara-lain-hingga-cnblue-di-indonesia" title="Berita kemarin, nasib Telegram di negara lain hingga CNBLUE di Indonesia ">
				<img class="img_thumb fl" title="Berita kemarin, nasib Telegram di negara lain hingga CNBLUE di Indonesia " alt="Berita kemarin, nasib Telegram di negara lain hingga CNBLUE di Indonesia " src="http://img.antaranews.com/new/2017/07/thumb/20170714petisi_telegram.jpg"></a>
				<a title="Berita kemarin, nasib Telegram di negara lain hingga CNBLUE di Indonesia " href="/berita/640559/berita-kemarin-nasib-telegram-di-negara-lain-hingga-cnblue-di-indonesia" class="fl w200 ml10">Berita kemarin, nasib Telegram di negara lain hingga CNBLUE di Indonesia </a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/640495/pemerintah-memiliki-dasar-kuat-keluarkan-perppu-22017" title="Pemerintah memiliki dasar kuat keluarkan Perppu 2/2017">
				<img class="img_thumb fl" title="Pemerintah memiliki dasar kuat keluarkan Perppu 2/2017" alt="Pemerintah memiliki dasar kuat keluarkan Perppu 2/2017" src="http://img.antaranews.com/new/2017/05/thumb/20170509antarafoto-djarot-menjadi-plt-gubernur-dki-090517-mendagri-3.jpg"></a>
				<a title="Pemerintah memiliki dasar kuat keluarkan Perppu 2/2017" href="/berita/640495/pemerintah-memiliki-dasar-kuat-keluarkan-perppu-22017" class="fl w200 ml10">Pemerintah memiliki dasar kuat keluarkan Perppu 2/2017</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/640678/mollema-menang-tahapan-15-tour-de-france?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Bauke Mollema, pebalap sepeda asal Belanda yang membela tim Trek-Segafredo, menang dalam tahapan ke-15 Tour de France yang menempuh perjalanan sejauh 189,5 kilometer dari Laissac-Severac LEglise ..." title="Mollema menang tahapan 15 Tour de France">Mollema menang tahapan 15 Tour de France</a> <span class="date">2.132 views</li><li><a href="/berita/640656/klasemen-f1-setelah-gp-silverstone-hamilton-ancam-vettel?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Pebalap Britania, Lewis Hamilton, yang memenangi Grand Prix Formula Satu (F1) Inggris di Sirkuit Silverstone mengancam perolehan poin pebalap Ferrari, Sebastian Vettel, yang menjadi pemuncak ..." title="Klasemen F1 setelah GP Silverstone, Hamilton ancam Vettel">Klasemen F1 setelah GP Silverstone, Hamilton ancam Vettel</a> <span class="date">2.092 views</li><li><a href="/berita/640702/67-pebalap-jelajahi-etape-terpanjang-tdf?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Sebanyak 67 pebalap dari berbagai negara  hari Senin bersaing menjelajahi etape keempat sejauh 170,9 kilometer yang merupakan etape terpanjang dalam lomba balap sepeda jalan raya internasional Tour ..." title="67 pebalap jelajahi etape terpanjang TdF">67 pebalap jelajahi etape terpanjang TdF</a> <span class="date">2.038 views</li><li><a href="/berita/640654/klasemen-pebalap-dan-konstruktor-formula-1?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Klasemen pebalap dan konstruktor setelah Grand Prix Formula 1 Britania di Silverstone, Minggu:Pebalap/Nilai1.  Sebastian Vettel (Jerman)    Ferrari/1772.  Lewis Hamilton (Britania)    Mercedes/1763. ..." title="Klasemen pebalap dan konstruktor Formula 1">Klasemen pebalap dan konstruktor Formula 1</a> <span class="date">1.827 views</li><li><a href="/berita/640655/hasil-formula-1-grand-prix-britania?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Hasil Formula 1 Grand Prix Britania di Silverstone pada Minggu:1.  Lewis Hamilton (Britania)     Mercedes               1:21:27,4302.  Valtteri Bottas (Finlandia)  Mercedes               ..." title="Hasil Formula 1 Grand Prix Britania">Hasil Formula 1 Grand Prix Britania</a> <span class="date">1.745 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/640678/mollema-menang-tahapan-15-tour-de-france" title="Mollema menang tahapan 15 Tour de France">
				<img class="img_thumb fl" title="Mollema menang tahapan 15 Tour de France" alt="Mollema menang tahapan 15 Tour de France" src="http://img.antaranews.com/new/2017/07/thumb/20170717Bauke_Mollema.jpg"></a>
				<a title="Mollema menang tahapan 15 Tour de France" href="/berita/640678/mollema-menang-tahapan-15-tour-de-france" class="fl w200 ml10">Mollema menang tahapan 15 Tour de France</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/640546/hamilton-start-terdepan-formula-satu-gp-inggris" title="Hamilton start terdepan Formula Satu GP Inggris">
				<img class="img_thumb fl" title="Hamilton start terdepan Formula Satu GP Inggris" alt="Hamilton start terdepan Formula Satu GP Inggris" src="http://img.antaranews.com/new/2017/05/thumb/20170513f1-hamilton.jpg"></a>
				<a title="Hamilton start terdepan Formula Satu GP Inggris" href="/berita/640546/hamilton-start-terdepan-formula-satu-gp-inggris" class="fl w200 ml10">Hamilton start terdepan Formula Satu GP Inggris</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/639471/hasil-f1-gp-austria-bottas-juara" title="Hasil F1 GP Austria, Bottas juara">
				<img class="img_thumb fl" title="Hasil F1 GP Austria, Bottas juara" alt="Hasil F1 GP Austria, Bottas juara" src="http://img.antaranews.com/new/2017/07/thumb/20170709Valtteri_Bottas_2017_Catalonia_test_27_Feb-2_Mar_Day_1.jpg"></a>
				<a title="Hasil F1 GP Austria, Bottas juara" href="/berita/639471/hasil-f1-gp-austria-bottas-juara" class="fl w200 ml10">Hasil F1 GP Austria, Bottas juara</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/639244/hamilton-dijatuhi-penalti-lima-posisi-untuk-gp-austria" title="Hamilton dijatuhi penalti lima posisi untuk GP Austria">
				<img class="img_thumb fl" title="Hamilton dijatuhi penalti lima posisi untuk GP Austria" alt="Hamilton dijatuhi penalti lima posisi untuk GP Austria" src="http://img.antaranews.com/new/2017/05/thumb/20170513f1-hamilton.jpg"></a>
				<a title="Hamilton dijatuhi penalti lima posisi untuk GP Austria" href="/berita/639244/hamilton-dijatuhi-penalti-lima-posisi-untuk-gp-austria" class="fl w200 ml10">Hamilton dijatuhi penalti lima posisi untuk GP Austria</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/638280/motogp-jerman-marquez-puas-dengan-performanya" title="MotoGP Jerman, Marquez puas dengan performanya">
				<img class="img_thumb fl" title="MotoGP Jerman, Marquez puas dengan performanya" alt="MotoGP Jerman, Marquez puas dengan performanya" src="http://img.antaranews.com/new/2017/04/thumb/20170424marquez2.jpg"></a>
				<a title="MotoGP Jerman, Marquez puas dengan performanya" href="/berita/638280/motogp-jerman-marquez-puas-dengan-performanya" class="fl w200 ml10">MotoGP Jerman, Marquez puas dengan performanya</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Nieto rebut etape keempat Tour de Flores 2017" src="http://img.antaranews.com/new/2017/07/thumb/201707171364.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/640786/nieto-rebut-etape-keempat-tour-de-flores-2017?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Nieto rebut etape keempat Tour de Flores 2017">Nieto rebut etape keempat Tour de Flores 2017</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="67 pebalap jelajahi etape terpanjang TdF" src="http://img.antaranews.com/new/2017/07/thumb/201707171366.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/640702/67-pebalap-jelajahi-etape-terpanjang-tdf?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="67 pebalap jelajahi etape terpanjang TdF">67 pebalap jelajahi etape terpanjang TdF</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>