<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Terduga teroris di Riau gunakan medsos galang 2.000 anggota - ANTARA News</title>
<meta name="description" content="Kepala Polda Riau, Inspektur Jenderal Polisi Zulkarnain Adinegara, menuturkan, AP, terduga teroris yang ditangkap di Kabupaten Rokan Hilir, memanfaatkan media ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<meta name="x-country" content="id">
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota" /><link rel="amphtml" href="http://m.antaranews.com/amp/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.25">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2017/06/ori/20170619antarafoto-penggeledahan-rumah-terduga-teroris--surabaya-190617-ds-1.jpg" />
<meta property="og:title" content="Terduga teroris di Riau gunakan medsos galang 2.000 anggota - ANTARA News" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kepala Polda Riau, Inspektur Jenderal Polisi Zulkarnain Adinegara, menuturkan, AP, terduga teroris yang ditangkap di Kabupaten Rokan Hilir, memanfaatkan media ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2017/06/ori/20170619antarafoto-penggeledahan-rumah-terduga-teroris--surabaya-190617-ds-1.jpg"/>
<meta property="og:site_name" content="Antara News" />
<meta property="og:locale" content="id_ID" />
<meta property="og:url" content="/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota" />
<meta property="article:author" content="https://www.facebook.com/antaranewsdotcom" />
<meta property="article:section" content="Indonesia" />
<meta property="fb:app_id" content="558190404243031"/>
<meta itemprop="datePublished" content="2017-08-15T15:51:20+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Terduga teroris di Riau gunakan medsos galang 2.000 anggota - ANTARA News" />
<meta name="twitter:description" content="Kepala Polda Riau, Inspektur Jenderal Polisi Zulkarnain Adinegara, menuturkan, AP, terduga teroris yang ditangkap di Kabupaten Rokan Hilir, memanfaatkan media ..." />
<meta name="twitter:image:src" content="http://img.antaranews.com/new/2017/06/ori/20170619antarafoto-penggeledahan-rumah-terduga-teroris--surabaya-190617-ds-1.jpg" />
<meta name="twitter:image" content="http://img.antaranews.com/new/2017/06/ori/20170619antarafoto-penggeledahan-rumah-terduga-teroris--surabaya-190617-ds-1.jpg" />
<meta name="twitter:domain" content="www.antaranews.com">
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Terduga teroris di Riau gunakan medsos galang 2.000 anggota","mainEntityOfPage":{"@type":"WebPage","@id":"/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota"},"url":"/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota","image":{"@type":"ImageObject","url":"http://img.antaranews.com/new/2017/06/ori/20170619antarafoto-penggeledahan-rumah-terduga-teroris--surabaya-190617-ds-1.jpg","height":464,"width":696},"dateCreated":"2017-08-15T15:51:20+07:00","datePublished":"2017-08-15T15:51:20+07:00","dateModified":"2017-08-15T15:51:20+07:00","articleSection":"News","creator":{"@type":"Person","name":"Bayu dan Anggi Romadhoni"},"author":{"@type":"Person","name":"Ade Marboen"},"keywords":[["News:","Editor:Ade Marboen","teroris","media sosial","anggota teroris"]],"publisher":{"@type":"Organization","name":"ANTARA","logo":{"@type":"ImageObject","url":"http://www.antaranews.com/img/antaranews.com.png","width":353,"height":60}},"description":"Kepala Polda Riau, Inspektur Jenderal Polisi Zulkarnain Adinegara, menuturkan, AP, terduga teroris yang ditangkap di Kabupaten Rokan Hilir, memanfaatkan media ..."}</script>
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Selasa, 15 Agustus 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li class="active">
			<a href="/nasional" title="Nasional">Nasional</a><span style="display:block"><div class="menu_bg"><a href="/nasional/umum" title="Nasional" class="active">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li>
			<a href="/olahraga" title="Olahraga">Olahraga</a><span><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Terduga teroris di Riau gunakan medsos galang 2.000 anggota</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-08-15T15:51:20+07:00">Selasa, 15 Agustus 2017 15:51 WIB</time> | 330 Views</div>
				<meta itemprop="dateCreated" content="2017-08-15T15:51:20+07:00">
				<meta itemprop="dateModified" content="2017-08-15T15:51:20+07:00">
				<meta itemprop="inLanguage" content="id">
				<meta itemprop="keywords" content="teroris, media sosial, anggota teroris">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota"/>
				<meta itemprop="url" href="/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota">
				<div class="byline">Pewarta: <span itemprop="author">Bayu dan Anggi Romadhoni</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2017/06/ori/20170619antarafoto-penggeledahan-rumah-terduga-teroris--surabaya-190617-ds-1.jpg" alt="Terduga teroris di Riau gunakan medsos galang 2.000 anggota" itemprop="image" title="Terduga teroris di Riau gunakan medsos galang 2.000 anggota" class="img_default" /><div id="caption_news">Dokumentasi personel Brimob berjaga saat menggeledah rumah teroris berinisial ATM di kawasan Tanah Merah, Surabaya, Jawa Timur, Senin (19/6/2017). (ANTARA FOTO/Didik Suhartono)</div>
					</div>				<div class="cl"></div>
				</div>
								<blockquote>
				... melalui media sosial yang sempat ditutup pemerintah, Telegram, AP bersama sejumlah rekan lainnya telah merekrut sebanyak 2.000 anggota dalam waktu dua tahun saja...				</blockquote>
				<div class="cl"></div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Pekanbaru, Riau (ANTARA News) - Kepala Polda Riau, Inspektur Jenderal Polisi Zulkarnain Adinegara, menuturkan, AP, terduga teroris yang ditangkap di Kabupaten Rokan Hilir, memanfaatkan media sosial dalam penggalangan dana dan anggota. &nbsp;<br><br>
     "Polanya mereka melalui salah satu sosial media yang sudah dilarang itu. Rekrut kemudian buka semacam kegiatan amal. Tapi sekarang sudah ditutup," kata Adinegara, di Pekanbaru, Selasa. <br><br>
     Dia menjelaskan melalui media sosial yang sempat ditutup pemerintah, Telegram, AP bersama sejumlah rekan lainnya telah merekrut sebanyak 2.000 anggota dalam waktu dua tahun saja.<br><br>
     Selanjutnya, seluruh anggota di media sosial itu dia diminta untuk dapat menyumbangkan uang mereka dengan dalih kegiatan amal. "Dia menyatakan amaliah, kira-kira begitu," ujarnya. <br><br><div>Dia bilang, seluruh anggota yang tergabung dalam media sosial itu tidak hanya berasal dari Riau, namun dari seluruh penjuru Indonesia.&nbsp;<br><div><br>
     Selain melalui media sosial, anggota grup juga disebut cukup aktif melakukan penggalangan dana melalui kegiatan turun ke lapangan secara langsung. <br><br>
     AP ditangkap Densus 88 Anti Teror Kepolisian Indonesia, Senin sore (14/8), di Kabupaten Rokan Hilir dan pemuda berusia 25 tahun itu selanjutnya dibawa ke Pekanbaru. Di Pekanbaru, polisi Densus menggeledah rumah AP di Jalan Merpati Sakti. <br>
									</div></div><p class="mt10">Editor: <span itemprop="editor">Ade Marboen</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							  <meta itemprop="url" content="http://www.antaranews.com/img/antaranews.com.png">
							  <meta itemprop="width" content="353">
							  <meta itemprop="height" content="60">
							</span>
							<meta itemprop="name" content="ANTARA">
						  </span>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
										
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<div class="addthis_sharing_toolbox"></div>
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/645013/menteri-dalam-negeri-prancis-nyatakan-271-petempur-isis-pulang?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Menteri dalam negeri Prancis nyatakan 271 petempur ISIS pulang">
								<img class="img_150x100" src="http://img.antaranews.com/new/2016/12/small/20161208Ofensif-Mosul-Map.jpg" itemprop="thumbnailUrl" alt="Menteri dalam negeri Prancis nyatakan 271 petempur ISIS pulang" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/645013/menteri-dalam-negeri-prancis-nyatakan-271-petempur-isis-pulang?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Menteri dalam negeri Prancis nyatakan 271 petempur ISIS pulang">Menteri dalam negeri Prancis nyatakan 271 petempur ISIS pulang</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/644253/pengamat-medsos-harus-diarahkan-jadi-perekat-kebangsaan?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pengamat: medsos harus diarahkan jadi perekat kebangsaan">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/01/small/20170117antarafoto-pelanggaran-uu-ite-tertinggi-170117-as-2.jpg" itemprop="thumbnailUrl" alt="Pengamat: medsos harus diarahkan jadi perekat kebangsaan" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/644253/pengamat-medsos-harus-diarahkan-jadi-perekat-kebangsaan?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pengamat: medsos harus diarahkan jadi perekat kebangsaan">Pengamat: medsos harus diarahkan jadi perekat kebangsaan</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/644094/jerman-uji-kamera-pengenalan-wajah-di-stasiun-lacak-terorisme?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Jerman uji kamera pengenalan wajah di stasiun, lacak terorisme">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/08/small/20170802fullsizeoutput_68f.jpeg" itemprop="thumbnailUrl" alt="Jerman uji kamera pengenalan wajah di stasiun, lacak terorisme" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/644094/jerman-uji-kamera-pengenalan-wajah-di-stasiun-lacak-terorisme?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Jerman uji kamera pengenalan wajah di stasiun, lacak terorisme">Jerman uji kamera pengenalan wajah di stasiun, lacak terorisme</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/643399/seorang-tewas-ditikam-pencari-suaka-gagal-di-jerman?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Seorang tewas ditikam pencari suaka gagal di Jerman">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/03/small/20170316ilustrasi-penusukan-001.jpg" itemprop="thumbnailUrl" alt="Seorang tewas ditikam pencari suaka gagal di Jerman" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/643399/seorang-tewas-ditikam-pencari-suaka-gagal-di-jerman?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Seorang tewas ditikam pencari suaka gagal di Jerman">Seorang tewas ditikam pencari suaka gagal di Jerman</a></h3>
								</div><div class="cl"></div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/643163/twitter-babak-belur-facebook-berjaya?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Twitter babak belur, Facebook berjaya">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/05/small/20170503PicsArt_05-03-02.09.28.jpg" itemprop="thumbnailUrl" alt="Twitter babak belur, Facebook berjaya" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/643163/twitter-babak-belur-facebook-berjaya?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Twitter babak belur, Facebook berjaya">Twitter babak belur, Facebook berjaya</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/643011/menkominfo-temui-pemuka-agama-bahas-konten-negatif?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Menkominfo temui pemuka agama bahas konten negatif">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/06/small/20170610350.jpg" itemprop="thumbnailUrl" alt="Menkominfo temui pemuka agama bahas konten negatif" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/643011/menkominfo-temui-pemuka-agama-bahas-konten-negatif?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Menkominfo temui pemuka agama bahas konten negatif">Menkominfo temui pemuka agama bahas konten negatif</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/641726/winny-caprina-sukses-berbisnis-berkat-media-sosial?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Winny caprina sukses berbisnis berkat media sosial">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/04/small/20170412sosial_media.jpg" itemprop="thumbnailUrl" alt="Winny caprina sukses berbisnis berkat media sosial" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/641726/winny-caprina-sukses-berbisnis-berkat-media-sosial?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Winny caprina sukses berbisnis berkat media sosial">Winny caprina sukses berbisnis berkat media sosial</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/641139/pemerintah-siapkan-solusi-untuk-buka-lagi-telegram?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pemerintah siapkan solusi untuk buka lagi Telegram">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/05/small/20170515antarafoto-penanganan-serangan-malware-ransomeware-wannacry-140517-rudiantara-3.jpg" itemprop="thumbnailUrl" alt="Pemerintah siapkan solusi untuk buka lagi Telegram" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/641139/pemerintah-siapkan-solusi-untuk-buka-lagi-telegram?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Pemerintah siapkan solusi untuk buka lagi Telegram">Pemerintah siapkan solusi untuk buka lagi Telegram</a></h3>
								</div><div class="cl"></div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1502787080+"&news_id="+646818+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 646818;
						var newsid = 1502787080;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/141/setya-novanto-tersangka-ktp-e" title="Setya Novanto Tersangka KTP-e">
		# <h3 class="inline"><strong>Setya Novanto Tersangka KTP-e</strong></h3></a><a class="box_link" href="/tag/140/penerbitan-perppu-ormas" title="Penerbitan Perppu Ormas">
		# <h3 class="inline"><strong>Penerbitan Perppu Ormas</strong></h3></a><a class="box_link" href="/tag/137/krisis-diplomatik-qatar" title="Krisis Diplomatik Qatar">
		# <h3 class="inline"><strong>Krisis Diplomatik Qatar</strong></h3></a><a class="box_link" href="/tag/131/tragedi-novel-baswedan" title="Tragedi Novel Baswedan">
		# <h3 class="inline"><strong>Tragedi Novel Baswedan</strong></h3></a><a class="box_link" href="/tag/127/kasus-korupsi-e-ktp" title="Kasus Korupsi e-KTP">
		# <h2 class="inline"><strong>Kasus Korupsi e-KTP</strong></h2></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h2 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/harga-garam" title="Harga Garam">Harga Garam</a>
		<a href="/fokus/harga-garam" title="Harga Garam" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/646752/harga-garam-rakyat-di-sumenep-turun-giliran-petani-yang-mengeluh" title="Harga garam rakyat di Sumenep turun, giliran petani yang mengeluh">
				<img class="img_thumb fl" title="Harga garam rakyat di Sumenep turun, giliran petani yang mengeluh" alt="Harga garam rakyat di Sumenep turun, giliran petani yang mengeluh" src="http://img.antaranews.com/new/2017/08/thumb/20170811antarafoto-kebutuhangaramkonsumsinasiona-110817-um-4.jpg"></a>
				<a title="Harga garam rakyat di Sumenep turun, giliran petani yang mengeluh" href="/berita/646752/harga-garam-rakyat-di-sumenep-turun-giliran-petani-yang-mengeluh" class="fl w200 ml10">Harga garam rakyat di Sumenep turun, giliran petani yang mengeluh</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/646423/berita-kemarin-sikap-indonesia-soal-palestina-dan-air-mancur-menari-monas" title="Berita kemarin, sikap Indonesia soal Palestina dan air mancur menari Monas ">
				<img class="img_thumb fl" title="Berita kemarin, sikap Indonesia soal Palestina dan air mancur menari Monas " alt="Berita kemarin, sikap Indonesia soal Palestina dan air mancur menari Monas " src="http://img.antaranews.com/new/2017/08/thumb/201708093534.jpg"></a>
				<a title="Berita kemarin, sikap Indonesia soal Palestina dan air mancur menari Monas " href="/berita/646423/berita-kemarin-sikap-indonesia-soal-palestina-dan-air-mancur-menari-monas" class="fl w200 ml10">Berita kemarin, sikap Indonesia soal Palestina dan air mancur menari Monas </a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/646308/harga-garam-di-jakarta-naik" title="Harga garam di Jakarta naik">
				<img class="img_thumb fl" title="Harga garam di Jakarta naik" alt="Harga garam di Jakarta naik" src="http://img.antaranews.com/new/2017/07/thumb/20170724antarafoto-harga-garam_melonjak-lampung-24072017-garam.jpg"></a>
				<a title="Harga garam di Jakarta naik" href="/berita/646308/harga-garam-di-jakarta-naik" class="fl w200 ml10">Harga garam di Jakarta naik</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/646303/sultan-hb-x-minta-masyarakat-pesisir-memproduksi-garam" title="Sultan HB X minta masyarakat pesisir memproduksi garam">
				<img class="img_thumb fl" title="Sultan HB X minta masyarakat pesisir memproduksi garam" alt="Sultan HB X minta masyarakat pesisir memproduksi garam" src="http://img.antaranews.com/new/2014/06/thumb/20140603Jokowi-JK-Bertemu-Sultan-020614-nov-3sultan.jpg"></a>
				<a title="Sultan HB X minta masyarakat pesisir memproduksi garam" href="/berita/646303/sultan-hb-x-minta-masyarakat-pesisir-memproduksi-garam" class="fl w200 ml10">Sultan HB X minta masyarakat pesisir memproduksi garam</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/646285/kiara-mencatat-indonesia-impor-garam-sejak-1990" title="Kiara mencatat Indonesia impor garam sejak 1990">
				<img class="img_thumb fl" title="Kiara mencatat Indonesia impor garam sejak 1990" alt="Kiara mencatat Indonesia impor garam sejak 1990" src="http://img.antaranews.com/new/2017/08/thumb/20170804antarafoto-tolak-impor-garam-030817-da-4a.jpg"></a>
				<a title="Kiara mencatat Indonesia impor garam sejak 1990" href="/berita/646285/kiara-mencatat-indonesia-impor-garam-sejak-1990" class="fl w200 ml10">Kiara mencatat Indonesia impor garam sejak 1990</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/646468/jalan-tol-bawen-salatiga-diresmikan-28-agustus?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Menteri Pekerjaan Umum dan Perumahan Rakyat Basuki Hadimuljono mengatakan jalan tol Semarang-Solo seksi III ruas Bawen-Salatiga akan diresmikan pemerintah akhir Agustus ini.&quot;Sudah ada kunjungan ..." title="Jalan Tol Bawen-Salatiga diresmikan 28 Agustus">Jalan Tol Bawen-Salatiga diresmikan 28 Agustus</a> <span class="date">10.182 views</li><li><a href="/berita/646642/reaksi-ridwan-kamil-setelah-pdip-dan-golkar-tutup-pintu?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Bakal Calon Gubernur Jawa Barat Ridwan Kamil tidak memasalahkan keputusan Partai Golkar dan PDI Perjuangan yang menutup pintu baginya dalam pengusungan calon gubernur Jawa Barat untuk Pilkada ..." title="Reaksi Ridwan Kamil setelah PDIP dan Golkar tutup pintu">Reaksi Ridwan Kamil setelah PDIP dan Golkar tutup pintu</a> <span class="date">4.208 views</li><li><a href="/berita/646481/alasan-iriana-bersedia-temani-jokowi-ke-jember?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Presiden Joko Widodo mengungkapkan alasan Ibu Negara Iriana Widodo ikut dalam kunjungan kerja ke Kabupaten Jember terutama kunjungan ke Universitas Muhammadiyah Jember.Presiden Jokowi sore ini ..." title="Alasan Iriana bersedia temani Jokowi ke Jember">Alasan Iriana bersedia temani Jokowi ke Jember</a> <span class="date">2.367 views</li><li><a href="/berita/646717/bnn-pemkab-bireun-bahas-program-alternatif-alih-lahan-narkoba?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Badan Narkotika Nasional (BNN) dan Kementerian Kehutanan bersama Pemerintah Daerah Kabupaten Bireuen, Provinsi Aceh, membahas tentang  program Grand Design Alternative Development (GDAD), yang ..." title="BNN-Pemkab Bireun bahas program alternatif alih lahan narkoba">BNN-Pemkab Bireun bahas program alternatif alih lahan narkoba</a> <span class="date">2.324 views</li><li><a href="/berita/646547/presiden-jember-kota-karnaval-dunia?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Presiden Joko Widodo mengatakan Kabupaten Jember sudah ditetapkan sebagai Kota Karnaval Dunia karena kesuksesan &quot;Jember Fashion Carnaval&quot; yang sudah diselenggarakan selama 16 tahun.
     &quot;Hari ini ..." title="Presiden: Jember Kota Karnaval Dunia">Presiden: Jember Kota Karnaval Dunia</a> <span class="date">2.208 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<!-- Zone Tag : Antara News 300x250_Adsense_Alternate -->
<script type="text/javascript">
innity_pub = "500e75a036dc2d7d2fec5da1b71d36cc";
innity_zone = "12718";
innity_width = "300";
innity_height = "250";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota" title="Terduga teroris di Riau gunakan medsos galang 2.000 anggota">
				<img class="img_thumb fl" title="Terduga teroris di Riau gunakan medsos galang 2.000 anggota" alt="Terduga teroris di Riau gunakan medsos galang 2.000 anggota" src="http://img.antaranews.com/new/2017/06/thumb/20170619antarafoto-penggeledahan-rumah-terduga-teroris--surabaya-190617-ds-1.jpg"></a>
				<a title="Terduga teroris di Riau gunakan medsos galang 2.000 anggota" href="/berita/646818/terduga-teroris-di-riau-gunakan-medsos-galang-2000-anggota" class="fl w200 ml10">Terduga teroris di Riau gunakan medsos galang 2.000 anggota</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/646786/ganjar-pranowo-minta-maaf" title="Ganjar Pranowo minta maaf">
				<img class="img_thumb fl" title="Ganjar Pranowo minta maaf" alt="Ganjar Pranowo minta maaf" src="http://img.antaranews.com/new/2017/07/thumb/20170704antarafoto-kpk-periksa-ganjar-pranowo-040717-ganjar-2.jpg"></a>
				<a title="Ganjar Pranowo minta maaf" href="/berita/646786/ganjar-pranowo-minta-maaf" class="fl w200 ml10">Ganjar Pranowo minta maaf</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/646717/bnn-pemkab-bireun-bahas-program-alternatif-alih-lahan-narkoba" title="BNN-Pemkab Bireun bahas program alternatif alih lahan narkoba">
				<img class="img_thumb fl" title="BNN-Pemkab Bireun bahas program alternatif alih lahan narkoba" alt="BNN-Pemkab Bireun bahas program alternatif alih lahan narkoba" src="http://img.antaranews.com/new/2017/05/thumb/20170511antarafoto-operasi-2ladang-.jpg"></a>
				<a title="BNN-Pemkab Bireun bahas program alternatif alih lahan narkoba" href="/berita/646717/bnn-pemkab-bireun-bahas-program-alternatif-alih-lahan-narkoba" class="fl w200 ml10">BNN-Pemkab Bireun bahas program alternatif alih lahan narkoba</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/646642/reaksi-ridwan-kamil-setelah-pdip-dan-golkar-tutup-pintu" title="Reaksi Ridwan Kamil setelah PDIP dan Golkar tutup pintu">
				<img class="img_thumb fl" title="Reaksi Ridwan Kamil setelah PDIP dan Golkar tutup pintu" alt="Reaksi Ridwan Kamil setelah PDIP dan Golkar tutup pintu" src="http://img.antaranews.com/new/2017/06/thumb/20170602antarafoto-pertemuan-ridwan-kamil-sandiaga-uno-130316-rn.jpg"></a>
				<a title="Reaksi Ridwan Kamil setelah PDIP dan Golkar tutup pintu" href="/berita/646642/reaksi-ridwan-kamil-setelah-pdip-dan-golkar-tutup-pintu" class="fl w200 ml10">Reaksi Ridwan Kamil setelah PDIP dan Golkar tutup pintu</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/646585/presiden-minta-pramuka-jangan-cuma-dilatih-tali-temali" title="Presiden minta Pramuka jangan cuma dilatih tali-temali">
				<img class="img_thumb fl" title="Presiden minta Pramuka jangan cuma dilatih tali-temali" alt="Presiden minta Pramuka jangan cuma dilatih tali-temali" src="http://img.antaranews.com/new/2017/08/thumb/20170814presiden_pramuka.jpg"></a>
				<a title="Presiden minta Pramuka jangan cuma dilatih tali-temali" href="/berita/646585/presiden-minta-pramuka-jangan-cuma-dilatih-tali-temali" class="fl w200 ml10">Presiden minta Pramuka jangan cuma dilatih tali-temali</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Sekjen MPR: pergunakan media sosial secara proporsional" src="http://img.antaranews.com/new/2017/08/thumb/20170811IMG-20170811-WA0011.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/646080/sekjen-mpr-pergunakan-media-sosial-secara-proporsional?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Sekjen MPR: pergunakan media sosial secara proporsional">Sekjen MPR: pergunakan media sosial secara proporsional</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Polisi amankan tiga terduga teroris di Jambi" src="http://img.antaranews.com/new/2017/03/thumb/20170316ilustrasi-penangkapan-001new1.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/645973/polisi-amankan-tiga-terduga-teroris-di-jambi?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Polisi amankan tiga terduga teroris di Jambi">Polisi amankan tiga terduga teroris di Jambi</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>