<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Persis tambah pemain baru - ANTARA News</title>
<meta name="description" content="Persis Solo segera melakukan evaluasi dengan menambah sejumlah pemain baru untuk meningkatkan kekuatan tim dalam persiapan maju ke babak 16 besar Liga 2 ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<meta name="x-country" content="id">
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="/berita/651061/persis-tambah-pemain-baru" /><link rel="amphtml" href="https://m.antaranews.com/amp/berita/651061/persis-tambah-pemain-baru"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.25">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2017/06/ori/20170618Liga_2_Indonesia.jpg" />
<meta property="og:title" content="Persis tambah pemain baru - ANTARA News" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Persis Solo segera melakukan evaluasi dengan menambah sejumlah pemain baru untuk meningkatkan kekuatan tim dalam persiapan maju ke babak 16 besar Liga 2 ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2017/06/ori/20170618Liga_2_Indonesia.jpg"/>
<meta property="og:site_name" content="Antara News" />
<meta property="og:locale" content="id_ID" />
<meta property="og:url" content="/berita/651061/persis-tambah-pemain-baru" />
<meta property="article:author" content="https://www.facebook.com/antaranewsdotcom" />
<meta property="article:section" content="Indonesia" />
<meta property="fb:app_id" content="558190404243031"/>
<meta itemprop="datePublished" content="2017-09-06T21:11:07+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Persis tambah pemain baru - ANTARA News" />
<meta name="twitter:description" content="Persis Solo segera melakukan evaluasi dengan menambah sejumlah pemain baru untuk meningkatkan kekuatan tim dalam persiapan maju ke babak 16 besar Liga 2 ..." />
<meta name="twitter:image:src" content="http://img.antaranews.com/new/2017/06/ori/20170618Liga_2_Indonesia.jpg" />
<meta name="twitter:image" content="http://img.antaranews.com/new/2017/06/ori/20170618Liga_2_Indonesia.jpg" />
<meta name="twitter:domain" content="www.antaranews.com">
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Persis tambah pemain baru","mainEntityOfPage":{"@type":"WebPage","@id":"/berita/651061/persis-tambah-pemain-baru"},"url":"/berita/651061/persis-tambah-pemain-baru","image":{"@type":"ImageObject","url":"http://img.antaranews.com/new/2017/06/ori/20170618Liga_2_Indonesia.jpg","height":464,"width":696},"dateCreated":"2017-09-06T21:11:07+07:00","datePublished":"2017-09-06T21:11:07+07:00","dateModified":"2017-09-06T21:11:07+07:00","articleSection":"News","creator":{"@type":"Person","name":"Bambang DM"},"author":{"@type":"Person","name":"Tasrief Tarmizi"},"keywords":[["News:","Editor:Tasrief Tarmizi","persis solo","liga 2","16 besar","pemain baru"]],"publisher":{"@type":"Organization","name":"ANTARA","logo":{"@type":"ImageObject","url":"http://www.antaranews.com/img/antaranews.com.png","width":353,"height":60}},"description":"Persis Solo segera melakukan evaluasi dengan menambah sejumlah pemain baru untuk meningkatkan kekuatan tim dalam persiapan maju ke babak 16 besar Liga 2 ..."}</script>
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Rabu, 6 September 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li>
			<a href="/nasional" title="Nasional">Nasional</a><span><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li class="active">
			<a href="/olahraga" title="Olahraga">Olahraga</a><span style="display:block"><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga" class="active">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Persis tambah pemain baru</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-09-06T21:11:07+07:00">Rabu, 6 September 2017 21:11 WIB</time> | 324 Views</div>
				<meta itemprop="dateCreated" content="2017-09-06T21:11:07+07:00">
				<meta itemprop="dateModified" content="2017-09-06T21:11:07+07:00">
				<meta itemprop="inLanguage" content="id">
				<meta itemprop="keywords" content="persis solo, liga 2, 16 besar, pemain baru">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/berita/651061/persis-tambah-pemain-baru"/>
				<meta itemprop="url" href="/berita/651061/persis-tambah-pemain-baru">
				<div class="byline">Pewarta: <span itemprop="author">Bambang DM</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2017/06/ori/20170618Liga_2_Indonesia.jpg" alt="Persis tambah pemain baru" itemprop="image" title="Persis tambah pemain baru" class="img_default" /><div id="caption_news">Liga 2 Indonesia. (pssi.org)</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Solo (ANTARA News) - Persis Solo segera melakukan evaluasi dengan menambah sejumlah pemain baru untuk meningkatkan kekuatan tim dalam persiapan maju ke babak 16 besar Liga 2 Indonesia 2017.<br><br>
     "Tim pelatih bersama manajemen Persis Solo segera berburu pemain baru untuk menambah kekuatan persiapan babak 16 besar," kata Pelatih Widyantoro usai latihan di  Lapangan Kota Barat Solo, Jateng, Rabu.<br><br>
     Persis di grup 4 Liga 2 Indonesia menempati urutan kedua klasemen sementara setelah PSIS Semarang berhasil lolos pula ke babak 16 besar seusai menahan imbang 1-1 PSIR Rembang dalam pertandingan tunda di Stadion Kanjuruhan Malang, Senin (4/9).<br><br>
     Persis pengumpulan nilai 28 poin, sedangkan saingan terdekat PSIR mendapat 23 poin atau sudah tidak dimungkinkan lagi mengejar karena hanya tersisa satu pertandingan dalam babak penyisihan.<br><br>
     "Persis yang sebelumnya ketinggal 1-0 atas PSIR, Namun pada pertandingan lanjutan sekitar 40 menit di tempat nentral Malang, mampu membalas gol dan jadi imbang. Kami akhirnya lolos bersama PSIS ke babak 16 besar," kata Widyantoro.<br><br>
     Menurut Widyantoro, tim yang sudah ada sudah bagus tetapi untuk persiapan babak 16 besar masih membutuhkan sekitar lima pemain baru. Lima pemain itu akan menempati posisi kiper, bek kanan, stopper,  gelandang dan striker.  <br><br>
     "Kami sedang berburu pemain berpengalaman yang cocok di posisi itu. Kami berharap sebelum babak 16 besar dimulai sudah ada tambahan pemain baru yang bergabung," katanya.<br><br>
     Namun, pelatih Widyantoro masih enggan menyebutkan nama lima pemain baru yang diburu untuk bergabung ke Persis.<br><br>
     "Saya dibantu jika ada informasi pemain yang berkualitas ingin bergabung dengan Persis Solo," kata Widyantoro.<br><br>
     Persis masih menyisakan satu pertandingan lagi di babak penyisihan grup 4 Liga 2 Indonesia melawan PSIR Rembang yang akan digelar di Stadion Manahan Solo, pada Senin (11/9). Namun, hasilnya sudah tidak mempengaruhi Persis yang lolos ke babak 16 besar.<br><br>
     Kendati demikian, M Wahyu dan kawan-kawan saat menghadapi PSIR Rembang tetap akan menampilkan permainan terbaik untuk menghibur pendukung di Solo. <br><br>
     "Kami ingin tampil maksimal untuk mengalahkan PSIR di Solo," katanya.<br><br>
     Pemain Persis terus melakukan latihan rutin di Lapangan Kota Barat Solo, Rabu sore. M Wahyu dan lawan-kawan melakukan latihan ringan perenggangan serta main game-game untuk menjaga stamina agar tetap fit.<br><br>
     "Kami mulai Kamis (7/9) latihan strategi persiapan melawan PSIR Rembang di partai terakhir babak penyisihan grup 4," katanya.<p class="mt10">Editor: <span itemprop="editor">Tasrief Tarmizi</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							  <meta itemprop="url" content="http://www.antaranews.com/img/antaranews.com.png">
							  <meta itemprop="width" content="353">
							  <meta itemprop="height" content="60">
							</span>
							<meta itemprop="name" content="ANTARA">
						  </span>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
										
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<div class="addthis_sharing_toolbox"></div>
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/647933/sesama-suporter-psis-terlibat-kerusuhan?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Sesama suporter PSIS terlibat kerusuhan">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/07/small/20170707antarafoto-penggunaan-tiket-gelang-sepakbola-060717-yud-3.jpg" itemprop="thumbnailUrl" alt="Sesama suporter PSIS terlibat kerusuhan" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/647933/sesama-suporter-psis-terlibat-kerusuhan?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Sesama suporter PSIS terlibat kerusuhan">Sesama suporter PSIS terlibat kerusuhan</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/647909/kalteng-putra-belum-tamat-di-grup-6?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Kalteng Putra belum tamat di Grup 6">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/06/small/20170618Liga_2_Indonesia.jpg" itemprop="thumbnailUrl" alt="Kalteng Putra belum tamat di Grup 6" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/647909/kalteng-putra-belum-tamat-di-grup-6?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Kalteng Putra belum tamat di Grup 6">Kalteng Putra belum tamat di Grup 6</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/647758/persibat-batang-kandaskan-persibas-banyumas-2-0?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Persibat Batang kandaskan Persibas Banyumas 2-0">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/06/small/20170618Liga_2_Indonesia.jpg" itemprop="thumbnailUrl" alt="Persibat Batang kandaskan Persibas Banyumas 2-0" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/647758/persibat-batang-kandaskan-persibas-banyumas-2-0?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Persibat Batang kandaskan Persibas Banyumas 2-0">Persibat Batang kandaskan Persibas Banyumas 2-0</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/647742/psir-permalukan-tuan-rumah-sragen-united?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PSIR permalukan tuan rumah Sragen United">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/06/small/20170618Liga_2_Indonesia.jpg" itemprop="thumbnailUrl" alt="PSIR permalukan tuan rumah Sragen United" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/647742/psir-permalukan-tuan-rumah-sragen-united?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PSIR permalukan tuan rumah Sragen United">PSIR permalukan tuan rumah Sragen United</a></h3>
								</div><div class="cl"></div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/647487/pss-sleman-kalahkan-persijap-jepara-1-0?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PSS Sleman kalahkan Persijap Jepara 1-0">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/03/small/20170322logo-pss-sleman-001logo1.jpg" itemprop="thumbnailUrl" alt="PSS Sleman kalahkan Persijap Jepara 1-0" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/647487/pss-sleman-kalahkan-persijap-jepara-1-0?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PSS Sleman kalahkan Persijap Jepara 1-0">PSS Sleman kalahkan Persijap Jepara 1-0</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/647479/persis-ditahan-imbang-1-1-lawan-persipon?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Persis ditahan imbang 1-1 lawan Persipon">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/06/small/20170618Liga_2_Indonesia.jpg" itemprop="thumbnailUrl" alt="Persis ditahan imbang 1-1 lawan Persipon" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/647479/persis-ditahan-imbang-1-1-lawan-persipon?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Persis ditahan imbang 1-1 lawan Persipon">Persis ditahan imbang 1-1 lawan Persipon</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/647268/persis-siap-bungkam-persipon?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Persis siap bungkam Persipon">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/06/small/20170618Liga_2_Indonesia.jpg" itemprop="thumbnailUrl" alt="Persis siap bungkam Persipon" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/647268/persis-siap-bungkam-persipon?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Persis siap bungkam Persipon">Persis siap bungkam Persipon</a></h3>
								</div><div class="topbox2" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/647264/psms-selangkah-lagi-ke-babak-16-besar?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PSMS selangkah lagi ke babak 16 besar">
								<img class="img_150x100" src="http://img.antaranews.com/new/2017/04/small/201704230210.jpg" itemprop="thumbnailUrl" alt="PSMS selangkah lagi ke babak 16 besar" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/647264/psms-selangkah-lagi-ke-babak-16-besar?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="PSMS selangkah lagi ke babak 16 besar">PSMS selangkah lagi ke babak 16 besar</a></h3>
								</div><div class="cl"></div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1504707067+"&news_id="+651061+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 651061;
						var newsid = 1504707067;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/143/sindikat-saracen-penyebar-isu-sara" title="Sindikat Saracen Penyebar isu SARA">
		# <h3 class="inline"><strong>Sindikat Saracen Penyebar isu SARA</strong></h3></a><a class="box_link" href="/tag/142/sea-games-2017" title="SEA Games 2017">
		# <h3 class="inline"><strong>SEA Games 2017</strong></h3></a><a class="box_link" href="/tag/131/kasus-novel-baswedan" title="Kasus Novel Baswedan">
		# <h3 class="inline"><strong>Kasus Novel Baswedan</strong></h3></a><a class="box_link" href="/tag/140/penerbitan-perppu-ormas" title="Penerbitan Perppu Ormas">
		# <h3 class="inline"><strong>Penerbitan Perppu Ormas</strong></h3></a><a class="box_link" href="/tag/137/krisis-diplomatik-qatar" title="Krisis Diplomatik Qatar">
		# <h2 class="inline"><strong>Krisis Diplomatik Qatar</strong></h2></a><a class="box_link" href="/tag/127/kasus-korupsi-e-ktp" title="Kasus Korupsi e-KTP">
		# <h2 class="inline"><strong>Kasus Korupsi e-KTP</strong></h2></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h2 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/konflik-kemanusiaan-rohingya" title="Konflik Kemanusiaan Rohingya">Konflik Kemanusiaan Rohingya</a>
		<a href="/fokus/konflik-kemanusiaan-rohingya" title="Konflik Kemanusiaan Rohingya" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/651060/fraksi-pkb-jateng-sumbangkan-gaji-untuk-rohingya" title="Fraksi PKB Jateng sumbangkan gaji untuk Rohingya">
				<img class="img_thumb fl" title="Fraksi PKB Jateng sumbangkan gaji untuk Rohingya" alt="Fraksi PKB Jateng sumbangkan gaji untuk Rohingya" src="http://img.antaranews.com/new/2017/08/thumb/20170830024.jpg"></a>
				<a title="Fraksi PKB Jateng sumbangkan gaji untuk Rohingya" href="/berita/651060/fraksi-pkb-jateng-sumbangkan-gaji-untuk-rohingya" class="fl w200 ml10">Fraksi PKB Jateng sumbangkan gaji untuk Rohingya</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/651054/pembangunan-rs-indonesia-di-myanmar-terus-berjalan" title="Pembangunan RS Indonesia di Myanmar terus berjalan">
				<img class="img_thumb fl" title="Pembangunan RS Indonesia di Myanmar terus berjalan" alt="Pembangunan RS Indonesia di Myanmar terus berjalan" src="http://img.antaranews.com/new/2017/09/thumb/20170906339.jpg"></a>
				<a title="Pembangunan RS Indonesia di Myanmar terus berjalan" href="/berita/651054/pembangunan-rs-indonesia-di-myanmar-terus-berjalan" class="fl w200 ml10">Pembangunan RS Indonesia di Myanmar terus berjalan</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/651051/ketua-umum-iphi-instruksikan-bantuan-untuk-rohingya" title="Ketua Umum IPHI instruksikan bantuan untuk Rohingya">
				<img class="img_thumb fl" title="Ketua Umum IPHI instruksikan bantuan untuk Rohingya" alt="Ketua Umum IPHI instruksikan bantuan untuk Rohingya" src="http://img.antaranews.com/new/2013/06/thumb/2013061746.jpg"></a>
				<a title="Ketua Umum IPHI instruksikan bantuan untuk Rohingya" href="/berita/651051/ketua-umum-iphi-instruksikan-bantuan-untuk-rohingya" class="fl w200 ml10">Ketua Umum IPHI instruksikan bantuan untuk Rohingya</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/651045/knpi-kecam-tragedi-kemanusiaan-di-myanmar" title="KNPI kecam tragedi kemanusiaan di Myanmar">
				<img class="img_thumb fl" title="KNPI kecam tragedi kemanusiaan di Myanmar" alt="KNPI kecam tragedi kemanusiaan di Myanmar" src="http://img.antaranews.com/new/2017/04/thumb/20170404logo-knpi-001logo1.jpg"></a>
				<a title="KNPI kecam tragedi kemanusiaan di Myanmar" href="/berita/651045/knpi-kecam-tragedi-kemanusiaan-di-myanmar" class="fl w200 ml10">KNPI kecam tragedi kemanusiaan di Myanmar</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/651012/tokoh-agama-magelang-doa-bersama-untuk-rohingya" title="Tokoh agama Magelang doa bersama untuk Rohingya">
				<img class="img_thumb fl" title="Tokoh agama Magelang doa bersama untuk Rohingya" alt="Tokoh agama Magelang doa bersama untuk Rohingya" src="http://img.antaranews.com/new/2017/09/thumb/20170906340.jpg"></a>
				<a title="Tokoh agama Magelang doa bersama untuk Rohingya" href="/berita/651012/tokoh-agama-magelang-doa-bersama-untuk-rohingya" class="fl w200 ml10">Tokoh agama Magelang doa bersama untuk Rohingya</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/650874/china-kubur-mimpi-berlaga-pada-piala-dunia-2018?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="China terpaksa mengubur harapan mereka untuk lolos ke putaran final Piala Dunia Rusia 2018 kendati mengalahkan Qatar pada pertandingan Kualifikasi zona Asia di Doha, Selasa malam waktu Qatar.China ..." title="China kubur mimpi berlaga pada Piala Dunia 2018">China kubur mimpi berlaga pada Piala Dunia 2018</a> <span class="date">13.965 views</li><li><a href="/berita/650892/insiden-jari-tengah-dele-alli-berbuntut-panjang?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Dele Alli terancam hukuman disipliner setelah tertangkap kamera mengacungkan jari tengahnya saat pertandingan kualifikasi Piala Dunia antara Inggris melawan Slowakia kemarin.Gelandang Tottenham ..." title="Insiden jari tengah Dele Alli berbuntut panjang">Insiden jari tengah Dele Alli berbuntut panjang</a> <span class="date">4.843 views</li><li><a href="/berita/650664/diprotes-karena-unggah-video-ruang-ganti-ruud-gullit-minta-maaf?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="&amp;nbsp; Asisten pelatih Timnas Belanda Ruud Gullit meminta maaf setelah mengunggah potongan video Timnas Belanda di ruang ganti menyusul kemenangan atas Bulgaria pada pertandingan kualifikasi Piala ..." title="Diprotes karena unggah video ruang ganti, Ruud Gullit minta maaf">Diprotes karena unggah video ruang ganti, Ruud Gullit minta maaf</a> <span class="date">4.637 views</li><li><a href="/berita/650847/timnas-u-19-taklukkan-myanmar-2-1-piala-aff?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Tim nasional U-19 Indonesia menaklukkan Myanmar dengan skor 2-1 pada laga perdananya di Grup B Piala AFF U-18 2017, Stadion Thuwunna, Yangon, Myanmar.
    Dipantau dari laman resmi Persatuan Sepak ..." title="Timnas U-19 taklukkan Myanmar 2-1 Piala AFF">Timnas U-19 taklukkan Myanmar 2-1 Piala AFF</a> <span class="date">4.559 views</li><li><a href="/berita/650684/la-liga-ingin-uefa-selidiki-belanja-manchester-city?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="La Liga menginginkan UEFA menyelidiki belanja Manchester City dan meminta penyelidikan lanjutan atas kemungkinan Paris Saint-Germain melanggar aturan keuangan yang adil (financial fair ..." title="La Liga ingin UEFA selidiki belanja Manchester City">La Liga ingin UEFA selidiki belanja Manchester City</a> <span class="date">3.333 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/650898/bos-barcelona-tepis-skenario-lionel-messi-hengkang" title="Bos Barcelona tepis skenario Lionel Messi hengkang">
				<img class="img_thumb fl" title="Bos Barcelona tepis skenario Lionel Messi hengkang" alt="Bos Barcelona tepis skenario Lionel Messi hengkang" src="http://img.antaranews.com/new/2015/01/thumb/20150110274.jpg"></a>
				<a title="Bos Barcelona tepis skenario Lionel Messi hengkang" href="/berita/650898/bos-barcelona-tepis-skenario-lionel-messi-hengkang" class="fl w200 ml10">Bos Barcelona tepis skenario Lionel Messi hengkang</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/650894/kolombia-curi-poin-di-brasil-berkat-gol-falcao" title="Kolombia curi poin di Brasil berkat gol Falcao">
				<img class="img_thumb fl" title="Kolombia curi poin di Brasil berkat gol Falcao" alt="Kolombia curi poin di Brasil berkat gol Falcao" src="http://img.antaranews.com/new/2013/06/thumb/2013061280.jpg"></a>
				<a title="Kolombia curi poin di Brasil berkat gol Falcao" href="/berita/650894/kolombia-curi-poin-di-brasil-berkat-gol-falcao" class="fl w200 ml10">Kolombia curi poin di Brasil berkat gol Falcao</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/650847/timnas-u-19-taklukkan-myanmar-2-1-piala-aff" title="Timnas U-19 taklukkan Myanmar 2-1 Piala AFF">
				<img class="img_thumb fl" title="Timnas U-19 taklukkan Myanmar 2-1 Piala AFF" alt="Timnas U-19 taklukkan Myanmar 2-1 Piala AFF" src="http://img.antaranews.com/new/2017/08/thumb/20170829antarafoto-timnas-u19-jelang-piala-aff-280817-bal-2.jpg"></a>
				<a title="Timnas U-19 taklukkan Myanmar 2-1 Piala AFF" href="/berita/650847/timnas-u-19-taklukkan-myanmar-2-1-piala-aff" class="fl w200 ml10">Timnas U-19 taklukkan Myanmar 2-1 Piala AFF</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/650676/jerman-sempurna-gulung-norwegia-6-0-pada-kualifikasi-piala-dunia" title="Jerman sempurna, gulung Norwegia 6-0 pada kualifikasi Piala Dunia">
				<img class="img_thumb fl" title="Jerman sempurna, gulung Norwegia 6-0 pada kualifikasi Piala Dunia" alt="Jerman sempurna, gulung Norwegia 6-0 pada kualifikasi Piala Dunia" src="http://img.antaranews.com/new/2014/07/thumb/20140701000_TS-DV1801273.jpg"></a>
				<a title="Jerman sempurna, gulung Norwegia 6-0 pada kualifikasi Piala Dunia" href="/berita/650676/jerman-sempurna-gulung-norwegia-6-0-pada-kualifikasi-piala-dunia" class="fl w200 ml10">Jerman sempurna, gulung Norwegia 6-0 pada kualifikasi Piala Dunia</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/650384/tujuh-negara-asia-beradu-peruntungan-menuju-piala-dunia-2018" title="Tujuh negara Asia beradu peruntungan menuju Piala Dunia 2018">
				<img class="img_thumb fl" title="Tujuh negara Asia beradu peruntungan menuju Piala Dunia 2018" alt="Tujuh negara Asia beradu peruntungan menuju Piala Dunia 2018" src="http://img.antaranews.com/new/2017/06/thumb/20170612Luzhniki-Stadium.jpg"></a>
				<a title="Tujuh negara Asia beradu peruntungan menuju Piala Dunia 2018" href="/berita/650384/tujuh-negara-asia-beradu-peruntungan-menuju-piala-dunia-2018" class="fl w200 ml10">Tujuh negara Asia beradu peruntungan menuju Piala Dunia 2018</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Persepam kalahkan Martapura FC 4-2" src="http://img.antaranews.com/new/2017/06/thumb/20170618Liga_2_Indonesia.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/649188/persepam-kalahkan-martapura-fc-4-2?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Persepam kalahkan Martapura FC 4-2">Persepam kalahkan Martapura FC 4-2</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="PSIS menang tipis atas Persis" src="http://img.antaranews.com/new/2017/06/thumb/20170618Liga_2_Indonesia.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/647966/psis-menang-tipis-atas-persis?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="PSIS menang tipis atas Persis">PSIS menang tipis atas Persis</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>