<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Film &quot;Keris dan Wayang&quot; tarik perhatian publik Ekuador - ANTARA News</title>
<meta name="description" content="Film dokumenter pariwisata Indonesia &quot;Keris dan Wayang&quot; menjadi primadona danmenarik perhatian pengunjung festival yang sebagian besar pelajar dan mahasiswa  ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<meta name="x-country" content="id">
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador" /><link rel="amphtml" href="https://m.antaranews.com/amp/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.25">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2017/08/ori/20170821kbriquito.jpg" />
<meta property="og:title" content="Film &quot;Keris dan Wayang&quot; tarik perhatian publik Ekuador - ANTARA News" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Film dokumenter pariwisata Indonesia &quot;Keris dan Wayang&quot; menjadi primadona danmenarik perhatian pengunjung festival yang sebagian besar pelajar dan mahasiswa  ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2017/08/ori/20170821kbriquito.jpg"/>
<meta property="og:site_name" content="Antara News" />
<meta property="og:locale" content="id_ID" />
<meta property="og:url" content="/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador" />
<meta property="article:author" content="https://www.facebook.com/antaranewsdotcom" />
<meta property="article:section" content="Indonesia" />
<meta property="fb:app_id" content="558190404243031"/>
<meta itemprop="datePublished" content="2017-10-23T03:41:01+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Film &quot;Keris dan Wayang&quot; tarik perhatian publik Ekuador - ANTARA News" />
<meta name="twitter:description" content="Film dokumenter pariwisata Indonesia &quot;Keris dan Wayang&quot; menjadi primadona danmenarik perhatian pengunjung festival yang sebagian besar pelajar dan mahasiswa  ..." />
<meta name="twitter:image:src" content="http://img.antaranews.com/new/2017/08/ori/20170821kbriquito.jpg" />
<meta name="twitter:image" content="http://img.antaranews.com/new/2017/08/ori/20170821kbriquito.jpg" />
<meta name="twitter:domain" content="www.antaranews.com">
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Film &quot;Keris dan Wayang&quot; tarik perhatian publik Ekuador","mainEntityOfPage":{"@type":"WebPage","@id":"/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador"},"url":"/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador","image":{"@type":"ImageObject","url":"http://img.antaranews.com/new/2017/08/ori/20170821kbriquito.jpg","height":464,"width":696},"dateCreated":"2017-10-23T03:41:01+07:00","datePublished":"2017-10-23T03:41:01+07:00","dateModified":"2017-10-23T03:41:01+07:00","articleSection":"News","creator":{"@type":"Person","name":"Zeynita Gibbons"},"author":{"@type":"Person","name":"Priyambodo RH"},"keywords":[["News:","Editor:Priyambodo RH","Diennaryati Tjokrosuprihatono","KBRI Quito","keris dan wayang","The American Center of Crafts and Folk Arts","Festival de Artesanias de Americana"]],"publisher":{"@type":"Organization","name":"ANTARA","logo":{"@type":"ImageObject","url":"http://www.antaranews.com/img/antaranews.com.png","width":353,"height":60}},"description":"Film dokumenter pariwisata Indonesia &quot;Keris dan Wayang&quot; menjadi primadona danmenarik perhatian pengunjung festival yang sebagian besar pelajar dan mahasiswa  ..."}</script>
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Senin, 23 Oktober 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li>
			<a href="/nasional" title="Nasional">Nasional</a><span><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li>
			<a href="/olahraga" title="Olahraga">Olahraga</a><span><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li class="active">
			<a href="/hiburan" title="Hiburan">Hiburan</a><span style="display:block"><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan" class="active">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Film "Keris dan Wayang" tarik perhatian publik Ekuador</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-10-23T03:41:01+07:00">Senin, 23 Oktober 2017 03:41 WIB</time> | 526 Views</div>
				<meta itemprop="dateCreated" content="2017-10-23T03:41:01+07:00">
				<meta itemprop="dateModified" content="2017-10-23T03:41:01+07:00">
				<meta itemprop="inLanguage" content="id">
				<meta itemprop="keywords" content="Diennaryati Tjokrosuprihatono, KBRI Quito, keris dan wayang, The American Center of Crafts and Folk Arts, Festival de Artesanias de Americana">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador"/>
				<meta itemprop="url" href="/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador">
				<div class="byline">Pewarta: <span itemprop="author">Zeynita Gibbons</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2017/08/ori/20170821kbriquito.jpg" alt="Film "Keris dan Wayang" tarik perhatian publik Ekuador" itemprop="image" title="Film "Keris dan Wayang" tarik perhatian publik Ekuador" class="img_default" /><div id="caption_news">Duta Besar Republik Indonesia untuk Ekuador berkedudukan di Kota Quito, Diennaryati Tjokrosuprihatono. (KBRI Quito)</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					London (ANTARA News) -  Film dokumenter pariwisata Indonesia "Keris dan Wayang" menjadi primadona danmenarik perhatian pengunjung festival yang sebagian besar pelajar dan mahasiswa  Kota Cuenca dalam Festival Film Internasional Seni dan Budaya Populer ke-4 di Kota Cuenca, Ekuador, berlangsung dari tanggal 17 hingga 20 Oktober 2017.<br><br>
       Festival Film Internasional Seni dan Budaya Populer ke-4 itu merupakan rangkaian dari Festival de Artesanias de Americana ke-15 yang diadakan   CIDAP atau The American Center of Crafts and Folk Arts, demikian  keterangan Pendidikan, Sosial dan Kebudayaan Kedutaan Besar Republik Indonesia (Pensosbud KBRI) Quito kepada ANTARA News, Minggu (22/10).<br><br>
        Dalam pemutaran dua film itu Dubes RI di Quito Diennaryati Tjokrosuprihatono hadir bersama puluhaan mahasiswa dan pelajar dari Univeritas Cuenca dan beberapa sekolah menengah di Cuenca menyaksikan film "Keris dan Wayang".<br><br>Di hari yang sama juga dilakukan pemutaran kedua film di Auditorium CIDAP yang juga dihadiri puluhan penonton.<br><br>
        Festival film itu diikuti film  dokumenter seni dan budaya dari Ekuador, Peru, Chile, Venezuela, Jepang dan Indonesia yang tahun ini menjadi tamu dalam Festival de Artesanias de Americana ke-15 yang akan dibuka secara resmi tanggal 1 November 2017.<br><br>
        Selain diputar di Fakultas Seni Universitas Cuenca dan Auditorium CIDAP, film-film peserta festival juga diputar di Gedung Kesenian El Alfarero milik Pemerintah Kota Cuenca. Selanjutnya di awal Desember akan di gelar di FLASCO, Latin American University of Social Sciences,  universitas terkemuka di Kota Quito, Ibukota Republik Ekuador.<br><br>
        Rangkaian Festival de Artesanias de Americana atau festival seni Amerika ini akan diikuti dengan pameran benda seni budaya Indonesia dari beragam daerah dan khususnya Bandung di Museum CIDAP pada tanggal 1 November hingga 1 Desember 2017.<br><br>
        Pada saat puncak kegiatan festival tanggal 1-5 November 2017 juga akan ditampilkan beragam tampilan seni budaya Indonesia, seperti tari, musik, kuliner, demo batik dan ukir kayu dari Pemalang, Jawa Tengah, dan juga bazaar produk kerajinan tangan.<br><br>
         Pada festival tahun lalu tercatat 250.000 pengunjung selama puncak festival yang berlangsung selama sepekan dan tahun ini diharapkan akan dihadiri 400.000 pengunjung.<br><br>Selain pengunjung biasa, juga terdaftar sejumlah pengusaha  bergerak di bidang seni dan budaya dari Amerika Serikat, Kanada dan di kawasan Amerika Selatan.<br><br>Partisipasi Indonesia untuk pertama kalinya dalam festival ini merupakan kesempatan memperkenalkan potensi seni kreatif, budaya dan pariwisata Indonesia tidak saja kepada masyarakat Ekuador tetapi juga lebih luas kepada masyarakat di kawasan Amerika, demikian Dubes Diennaryati Tjokrosuprihatono.<p class="mt10">Editor: <span itemprop="editor">Priyambodo RH</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							  <meta itemprop="url" content="http://www.antaranews.com/img/antaranews.com.png">
							  <meta itemprop="width" content="353">
							  <meta itemprop="height" content="60">
							</span>
							<meta itemprop="name" content="ANTARA">
						  </span>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
										
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<div class="addthis_sharing_toolbox"></div>
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/346323/semalam-jlo-berbahasa-indonesia?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Semalam JLo berbahasa Indonesia">
								<img class="img_150x100" src="http://img.antaranews.com/new/2012/12/small/20121201aksi-jlo.jpg" itemprop="thumbnailUrl" alt="Semalam JLo berbahasa Indonesia" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/346323/semalam-jlo-berbahasa-indonesia?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="Semalam JLo berbahasa Indonesia">Semalam JLo berbahasa Indonesia</a></h3>
								</div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1508704861+"&news_id="+660246+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 660246;
						var newsid = 1508704861;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/146/gubernur-baru-dki-jakarta" title="Gubernur Baru DKI Jakarta">
		# <h3 class="inline"><strong>Gubernur Baru DKI Jakarta</strong></h3></a><a class="box_link" href="/tag/144/krisis-rohingya" title="Krisis Rohingya">
		# <h3 class="inline"><strong>Krisis Rohingya</strong></h3></a><a class="box_link" href="/tag/143/sindikat-saracen-penyebar-isu-sara" title="Sindikat Saracen Penyebar isu SARA">
		# <h3 class="inline"><strong>Sindikat Saracen Penyebar isu SARA</strong></h3></a><a class="box_link" href="/tag/131/kasus-novel-baswedan" title="Kasus Novel Baswedan">
		# <h3 class="inline"><strong>Kasus Novel Baswedan</strong></h3></a><a class="box_link" href="/tag/140/penerbitan-perppu-ormas" title="Penerbitan Perppu Ormas">
		# <h2 class="inline"><strong>Penerbitan Perppu Ormas</strong></h2></a><a class="box_link" href="/tag/127/kasus-korupsi-e-ktp" title="Kasus Korupsi e-KTP">
		# <h2 class="inline"><strong>Kasus Korupsi e-KTP</strong></h2></a><a class="box_link" href="/tag/118/operasi-pemberantasan-pungli" title="Operasi Pemberantasan Pungli">
		# <h2 class="inline"><strong>Operasi Pemberantasan Pungli</strong></h2></a><a class="box_link" href="/tag/100/antara-doeloe" title="ANTARA Doeloe">
		# <h2 class="inline"><strong>ANTARA Doeloe</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/tiga-tahun-jokowi-jk" title="Tiga Tahun Jokowi-JK">Tiga Tahun Jokowi-JK</a>
		<a href="/fokus/tiga-tahun-jokowi-jk" title="Tiga Tahun Jokowi-JK" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/660147/capaian-utama-bidang-perekonomian-dalam-tiga-tahun-pemerintahan" title="Capaian utama bidang perekonomian dalam tiga tahun pemerintahan">
				<img class="img_thumb fl" title="Capaian utama bidang perekonomian dalam tiga tahun pemerintahan" alt="Capaian utama bidang perekonomian dalam tiga tahun pemerintahan" src="http://img.antaranews.com/new/2017/04/thumb/20170405038_1.jpg"></a>
				<a title="Capaian utama bidang perekonomian dalam tiga tahun pemerintahan" href="/berita/660147/capaian-utama-bidang-perekonomian-dalam-tiga-tahun-pemerintahan" class="fl w200 ml10">Capaian utama bidang perekonomian dalam tiga tahun pemerintahan</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/660101/kecepatan-kerja-tiga-tahun-pemerintahan-jokowi-jk" title="Kecepatan kerja tiga tahun pemerintahan Jokowi-JK">
				<img class="img_thumb fl" title="Kecepatan kerja tiga tahun pemerintahan Jokowi-JK" alt="Kecepatan kerja tiga tahun pemerintahan Jokowi-JK" src="http://img.antaranews.com/new/2014/10/thumb/20141023Presiden-Wapres-002.jpg"></a>
				<a title="Kecepatan kerja tiga tahun pemerintahan Jokowi-JK" href="/berita/660101/kecepatan-kerja-tiga-tahun-pemerintahan-jokowi-jk" class="fl w200 ml10">Kecepatan kerja tiga tahun pemerintahan Jokowi-JK</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/659712/bela-negara-upaya-menjaga-pertahanan-nasional" title="Bela negara upaya menjaga pertahanan nasional">
				<img class="img_thumb fl" title="Bela negara upaya menjaga pertahanan nasional" alt="Bela negara upaya menjaga pertahanan nasional" src="http://img.antaranews.com/new/2017/10/thumb/20171019antarafoto-kinerjabidang-kemenko-polhukam-191017-wpa-4.jpg"></a>
				<a title="Bela negara upaya menjaga pertahanan nasional" href="/berita/659712/bela-negara-upaya-menjaga-pertahanan-nasional" class="fl w200 ml10">Bela negara upaya menjaga pertahanan nasional</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/659688/wiranto-stabilitas-polhukam-terjaga-baik" title="Wiranto: stabilitas Polhukam terjaga baik">
				<img class="img_thumb fl" title="Wiranto: stabilitas Polhukam terjaga baik" alt="Wiranto: stabilitas Polhukam terjaga baik" src="http://img.antaranews.com/new/2017/10/thumb/20171019antarafoto-kinerjabidang-kemenko-polhukam-191017-wpa-2.jpg"></a>
				<a title="Wiranto: stabilitas Polhukam terjaga baik" href="/berita/659688/wiranto-stabilitas-polhukam-terjaga-baik" class="fl w200 ml10">Wiranto: stabilitas Polhukam terjaga baik</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/659643/luhut-pastikan-proyek-proyek-infrastruktur-jokowi-jk-berjalan-sesuai-rencana" title="Luhut pastikan proyek-proyek infrastruktur Jokowi-JK berjalan sesuai rencana">
				<img class="img_thumb fl" title="Luhut pastikan proyek-proyek infrastruktur Jokowi-JK berjalan sesuai rencana" alt="Luhut pastikan proyek-proyek infrastruktur Jokowi-JK berjalan sesuai rencana" src="http://img.antaranews.com/new/2017/09/thumb/20170927antarafoto-target-bandara-kertajati-260917-da-1.jpg"></a>
				<a title="Luhut pastikan proyek-proyek infrastruktur Jokowi-JK berjalan sesuai rencana" href="/berita/659643/luhut-pastikan-proyek-proyek-infrastruktur-jokowi-jk-berjalan-sesuai-rencana" class="fl w200 ml10">Luhut pastikan proyek-proyek infrastruktur Jokowi-JK berjalan sesuai rencana</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/659530/warga-rusia-mainkan-gamelan-dan-tarian-indonesia?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Tabuhan gamelan dan tarian Indonesia berhasil memukau ratusan penonton konser &quot;Charming Sounds of Indonesia&quot; yang digelar di gedung berseejarah Moscow State Tchaikovsky Conservatory, Selasa (17/10) ..." title="Warga Rusia mainkan gamelan dan tarian Indonesia">Warga Rusia mainkan gamelan dan tarian Indonesia</a> <span class="date">4.545 views</li><li><a href="/berita/659528/pameran-harry-potter-padukan-sihir-dengan-sejarah?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Sebuah pameran baru yang dibuat untuk merayakan 20 tahun penerbitan buku pertama Harry Potter menawarkan kesempatan langka bagi para &quot;muggle&quot; yang tertarik dengan sihir untuk melihat memorabilia, ..." title="Pameran Harry Potter padukan sihir dengan sejarah">Pameran Harry Potter padukan sihir dengan sejarah</a> <span class="date">3.381 views</li><li><a href="/berita/659845/festival-seribu-rumah-gadang-munculkan-budaya-tradisional?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Festival Seribu Rumah Gadang yang digelar untuk memeriahkan ajang balap sepeda Tour de Singkarak (TdS) 2017 di Solok Selatan, Sumatera Barat, akan membangkitkan dan memunculkan kebudayaan ..." title="Festival Seribu Rumah Gadang munculkan budaya tradisional">Festival Seribu Rumah Gadang munculkan budaya tradisional</a> <span class="date">3.231 views</li><li><a href="/berita/659641/seminar-budaya-sukasada-bahas-eksistensi-lontar?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Panitia Kegiatan Seni Budaya Kecamatan Sukasada, Kabupaten Buleleng, Bali, menggelar seminar membahas eksistensi lontar abad ke-21, yang melibatkan akademisi, praktisi budaya, dan masyarakat umum.
 ..." title="Seminar Budaya Sukasada bahas eksistensi lontar">Seminar Budaya Sukasada bahas eksistensi lontar</a> <span class="date">2.923 views</li><li><a href="/berita/659809/seribuan-warga-yogyakarta-hadiri-kenduri-ageng?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Seribuan warga Daerah Istimewa Yogyakarta dan sekitarnya menghadiri &quot;Kenduri Ageng&quot; di Bangsal Kepatihan, Yogyakarta, Jumat, yang diselenggarakan sebagai wujud rasa syukur telah dilantiknya Gubernur ..." title="Seribuan warga Yogyakarta hadiri Kenduri Ageng">Seribuan warga Yogyakarta hadiri Kenduri Ageng</a> <span class="date">2.646 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador" title="Film &quot;Keris dan Wayang&quot; tarik perhatian publik Ekuador">
				<img class="img_thumb fl" title="Film &quot;Keris dan Wayang&quot; tarik perhatian publik Ekuador" alt="Film &quot;Keris dan Wayang&quot; tarik perhatian publik Ekuador" src="http://img.antaranews.com/new/2017/08/thumb/20170821kbriquito.jpg"></a>
				<a title="Film &quot;Keris dan Wayang&quot; tarik perhatian publik Ekuador" href="/berita/660246/film-keris-dan-wayang-tarik-perhatian-publik-ekuador" class="fl w200 ml10">Film "Keris dan Wayang" tarik perhatian publik Ekuador</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/658573/habibie-sutan-muhammad-zain-pelopor-bahasa-indonesia" title="Habibie: Sutan Muhammad Zain pelopor Bahasa Indonesia">
				<img class="img_thumb fl" title="Habibie: Sutan Muhammad Zain pelopor Bahasa Indonesia" alt="Habibie: Sutan Muhammad Zain pelopor Bahasa Indonesia" src="http://img.antaranews.com/new/2013/03/thumb/2013030917.jpg"></a>
				<a title="Habibie: Sutan Muhammad Zain pelopor Bahasa Indonesia" href="/berita/658573/habibie-sutan-muhammad-zain-pelopor-bahasa-indonesia" class="fl w200 ml10">Habibie: Sutan Muhammad Zain pelopor Bahasa Indonesia</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/655029/arkeolog-protes-festival-rock-di-halaman-prambanan" title="Arkeolog protes festival rock di halaman Prambanan">
				<img class="img_thumb fl" title="Arkeolog protes festival rock di halaman Prambanan" alt="Arkeolog protes festival rock di halaman Prambanan" src="http://img.antaranews.com/new/2017/08/thumb/20170818140.jpg"></a>
				<a title="Arkeolog protes festival rock di halaman Prambanan" href="/berita/655029/arkeolog-protes-festival-rock-di-halaman-prambanan" class="fl w200 ml10">Arkeolog protes festival rock di halaman Prambanan</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/654513/zapin-senggayong-wakili-ri-di-festival-muara-singapura" title="Zapin Senggayong wakili RI di Festival Muara Singapura">
				<img class="img_thumb fl" title="Zapin Senggayong wakili RI di Festival Muara Singapura" alt="Zapin Senggayong wakili RI di Festival Muara Singapura" src="http://img.antaranews.com/new/2016/10/thumb/20161017antarafoto-pembukaan-sail-karimata-151016-jhw-1.jpg"></a>
				<a title="Zapin Senggayong wakili RI di Festival Muara Singapura" href="/berita/654513/zapin-senggayong-wakili-ri-di-festival-muara-singapura" class="fl w200 ml10">Zapin Senggayong wakili RI di Festival Muara Singapura</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/654334/nia-dinata-angkat-profil-perempuan-di-festival-film-firenze" title="Nia Dinata angkat profil perempuan di Festival Film Firenze">
				<img class="img_thumb fl" title="Nia Dinata angkat profil perempuan di Festival Film Firenze" alt="Nia Dinata angkat profil perempuan di Festival Film Firenze" src="http://img.antaranews.com/new/2017/09/thumb/20170924festival_indonesia_inside.jpg"></a>
				<a title="Nia Dinata angkat profil perempuan di Festival Film Firenze" href="/berita/654334/nia-dinata-angkat-profil-perempuan-di-festival-film-firenze" class="fl w200 ml10">Nia Dinata angkat profil perempuan di Festival Film Firenze</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Cara Ekuador ucapkan selamat HUT ke-72 RI" src="http://img.antaranews.com/new/2017/08/thumb/20170821kbriquito.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/647821/cara-ekuador-ucapkan-selamat-hut-ke-72-ri?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Cara Ekuador ucapkan selamat HUT ke-72 RI">Cara Ekuador ucapkan selamat HUT ke-72 RI</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Masyarakat Ekuador sukai nasi dan mie goreng khas Indonesia" src="http://img.antaranews.com/new/2017/08/thumb/20170809kbriekuador.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/645750/masyarakat-ekuador-sukai-nasi-dan-mie-goreng-khas-indonesia?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Masyarakat Ekuador sukai nasi dan mie goreng khas Indonesia">Masyarakat Ekuador sukai nasi dan mie goreng khas Indonesia</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>