<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="id" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Warganet minta kasus meme Novanto dihentikan - ANTARA News</title>
<meta name="description" content="Sebuah petisi berjudul &quot;Segera Cabut Aduan dan Hentikan Kasus Penyebar Meme Setnov&quot; di laman change.org mendapatkan dukungan 48.925 warganet hingga Selasa ..." />
<meta name="copyright" content="Antara News Agency" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="558190404243031"/>
<meta name="x-country" content="id">
<link rel="shortcut icon" href="/img/favicon.ico" />
<link href="https://plus.google.com/+antaranews" rel="publisher">
<link rel="canonical" href="/berita/663510/warganet-minta-kasus-meme-novanto-dihentikan" /><link rel="amphtml" href="https://m.antaranews.com/amp/berita/663510/warganet-minta-kasus-meme-novanto-dihentikan"><link rel="alternate" type="application/rss+xml" title="Antaranews.com - Terkini" href="http://www.antaranews.com/rss/terkini" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Top News" href="http://www.antaranews.com/rss/top-news" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Nasional" href="http://www.antaranews.com/rss/nasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Internasional" href="http://www.antaranews.com/rss/internasional" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Ekonomi" href="http://www.antaranews.com/rss/ekonomi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Olahraga" href="http://www.antaranews.com/rss/olahraga" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Hiburan" href="http://www.antaranews.com/rss/hiburan" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Teknologi" href="http://www.antaranews.com/rss/teknologi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Warta Bumi" href="http://www.antaranews.com/rss/warta-bumi" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - Artikel" href="http://www.antaranews.com/rss/artikel" />
<link rel="alternate" type="application/rss+xml" title="Antaranews.com - English" href="http://www.antaranews.com/en/rss/news" />
<link rel="stylesheet" type="text/css" href="/css/reset.css">
<link rel="stylesheet" type="text/css" href="/css/css.css">
<link rel="stylesheet" type="text/css" href="/css/src.css">
<link rel="stylesheet" type="text/css" href="/css/tab_pop.css">
<link rel="stylesheet" type="text/css" href="/css/main_menu.css">
<link rel="stylesheet" type="text/css" href="/css/slideshow.css">
<link rel="stylesheet" type="text/css" href="/css/css_ekonomi.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=1.25">
<link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" />
<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.0.0.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

<link rel="image_src" href="http://img.antaranews.com/new/2017/11/ori/20171101antarafoto-laporkan-pembuat-meme-setnov-011117-bean-3.jpg" />
<meta property="og:title" content="Warganet minta kasus meme Novanto dihentikan - ANTARA News" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Sebuah petisi berjudul &quot;Segera Cabut Aduan dan Hentikan Kasus Penyebar Meme Setnov&quot; di laman change.org mendapatkan dukungan 48.925 warganet hingga Selasa ..." />
<meta property="og:image" content="http://img.antaranews.com/new/2017/11/ori/20171101antarafoto-laporkan-pembuat-meme-setnov-011117-bean-3.jpg"/>
<meta property="og:site_name" content="Antara News" />
<meta property="og:locale" content="id_ID" />
<meta property="og:url" content="/berita/663510/warganet-minta-kasus-meme-novanto-dihentikan" />
<meta property="article:author" content="https://www.facebook.com/antaranewsdotcom" />
<meta property="article:section" content="Indonesia" />
<meta property="fb:app_id" content="558190404243031"/>
<meta itemprop="datePublished" content="2017-11-07T21:24:28+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Warganet minta kasus meme Novanto dihentikan - ANTARA News" />
<meta name="twitter:description" content="Sebuah petisi berjudul &quot;Segera Cabut Aduan dan Hentikan Kasus Penyebar Meme Setnov&quot; di laman change.org mendapatkan dukungan 48.925 warganet hingga Selasa ..." />
<meta name="twitter:image:src" content="http://img.antaranews.com/new/2017/11/ori/20171101antarafoto-laporkan-pembuat-meme-setnov-011117-bean-3.jpg" />
<meta name="twitter:image" content="http://img.antaranews.com/new/2017/11/ori/20171101antarafoto-laporkan-pembuat-meme-setnov-011117-bean-3.jpg" />
<meta name="twitter:domain" content="www.antaranews.com">
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Warganet minta kasus meme Novanto dihentikan","mainEntityOfPage":{"@type":"WebPage","@id":"/berita/663510/warganet-minta-kasus-meme-novanto-dihentikan"},"url":"/berita/663510/warganet-minta-kasus-meme-novanto-dihentikan","image":{"@type":"ImageObject","url":"http://img.antaranews.com/new/2017/11/ori/20171101antarafoto-laporkan-pembuat-meme-setnov-011117-bean-3.jpg","height":464,"width":696},"dateCreated":"2017-11-07T21:24:28+07:00","datePublished":"2017-11-07T21:24:28+07:00","dateModified":"2017-11-07T21:24:28+07:00","articleSection":"News","creator":{"@type":"Person","name":"Dewanto Samodro"},"author":{"@type":"Person","name":"Suryanto"},"keywords":[["News:","Editor:Suryanto","meme setya novanto","petisi online"]],"publisher":{"@type":"Organization","name":"ANTARA","logo":{"@type":"ImageObject","url":"http://www.antaranews.com/img/antaranews.com.png","width":353,"height":60}},"description":"Sebuah petisi berjudul &quot;Segera Cabut Aduan dan Hentikan Kasus Penyebar Meme Setnov&quot; di laman change.org mendapatkan dukungan 48.925 warganet hingga Selasa ..."}</script>
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/131409567/AntaraNews728x90', [728, 90], 'div-gpt-ad-1463481245021-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
    googletag.defineSlot('/131409567/300x250_adsense', [300, 250], 'div-gpt-ad-1463482469350-0').setTargeting('AntaraNewsHome', ['home']).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script></head><body>
<div class="hdbox">	<div class="hd">		
		<div class="lefthd fl">
			<div class="tmenu">
				<a href="/top-news" title="Top News ANTARA News">TOP NEWS</a> |
				<a href="/terkini" title="Berita Terkini ANTARA News">TERKINI</a> | 
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">RILIS PERS</a> |
				<a href="/rss" title="RSS ANTARA News">RSS</a>
							</div>
		<div class="lcon"><a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan ANTARA News">Ketentuan Penggunaan</a></div>
		<div class="lcon"><a href="/about-us" title="Tentang ANTARA News">Tentang Kami</a></div>
	    </div>
	
        <div class="logo">
			<a href="http://www.antaranews.com" title="ANTARA News">
			<img src="/img/antaranews.com.png" alt="ANTARA News"></a>
		</div>

        <div class="righthd fr">
			<div class="rcon tmenu">
								
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank"> TWITTER </a> |
				<a href="https://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank"> Facebook </a> |
				<span id="user_menu">
				<a href="https://www.antaranews.com/user/register" title="Login" class="aref">REGISTER</a> | <a href="https://www.antaranews.com/user/login" title="Login" class="aref">SIGN IN</a>				</span>
				<!--<a href="http://forum.antaranews.com" title="Forum ANTARA News" target="_blank"> FORUM </a>-->
			</div>
			<div class="rsrc">
				<div class="fr">
										<form action="/search" class="searchform" method="get">
					<input class="searchfield" id="q" name="q" onblur='if (this.value == "") {this.value = "cari berita";}' onfocus='if (this.value == "cari berita") {this.value = ""}' value="cari berita" type="text">
					<input class="searchbutton" value="" type="submit">
										</form>
				</div>
				<div class="rtgl fr">
				Selasa, 7 November 2017				</div>
			 </div>
		</div>
	</div>	</div>
<div class="mn"><div class="cbox">
	<ul id="topnav">
	<li><a class="home" href="/" title="ANTARA News Home">Home</a></li>
	<li class="active">
			<a href="/nasional" title="Nasional">Nasional</a><span style="display:block"><div class="menu_bg"><a href="/nasional/umum" title="Nasional">Umum</a><a href="/nasional/polkam" title="Nasional">Polkam</a><a href="/nasional/hukum" title="Nasional" class="active">Hukum</a><a href="/nasional/pendidikan" title="Nasional">Pendidikan</a><a href="/nasional/kesehatan" title="Nasional">Kesehatan</a><a href="/nasional/naker" title="Nasional">Naker</a><a href="/nasional/unik" title="Nasional">Unik</a></div></span></li><li>
			<a href="/internasional" title="Internasional">Internasional</a><span><div class="menu_bg"><a href="/internasional/asiaoseania" title="Internasional">Asiaoseania</a><a href="/internasional/amerika" title="Internasional">Amerika</a><a href="/internasional/eropa" title="Internasional">Eropa</a><a href="/internasional/timur-tengah" title="Internasional">Timur Tengah</a><a href="/internasional/afrika" title="Internasional">Afrika</a></div></span></li><li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a><span><div class="menu_bg"><a href="/ekonomi/makro" title="Ekonomi">Makro</a><a href="/ekonomi/moneter" title="Ekonomi">Moneter</a><a href="/ekonomi/bisnis" title="Ekonomi">Bisnis</a><a href="/ekonomi/bursa" title="Ekonomi">Bursa</a></div></span></li><li>
			<a href="/olahraga" title="Olahraga">Olahraga</a><span><div class="menu_bg"><a href="/olahraga/sepakbola" title="Olahraga">Sepakbola</a><a href="/olahraga/tenis" title="Olahraga">Tenis</a><a href="/olahraga/bulutangkis" title="Olahraga">Bulutangkis</a><a href="/olahraga/basket" title="Olahraga">Basket</a><a href="/olahraga/tinju" title="Olahraga">Tinju</a><a href="/olahraga/balap" title="Olahraga">Balap</a><a href="/olahraga/umum" title="Olahraga">Umum</a></div></span></li><li>
			<a href="/hiburan" title="Hiburan">Hiburan</a><span><div class="menu_bg"><a href="/hiburan/sinema" title="Hiburan">Sinema</a><a href="/hiburan/musik" title="Hiburan">Musik</a><a href="/hiburan/selebriti" title="Hiburan">Selebriti</a><a href="/hiburan/seni-budaya" title="Hiburan">Seni Budaya</a><a href="/hiburan/gaya-hidup" title="Hiburan">Gaya Hidup</a></div></span></li><li>
			<a href="/teknologi" title="Teknologi">Teknologi</a><span><div class="menu_bg"><a href="/teknologi/sains" title="Teknologi">Sains</a><a href="/teknologi/komputer" title="Teknologi">Komputer</a><a href="/teknologi/Gadget" title="Teknologi">Gadget</a><a href="/teknologi/internet" title="Teknologi">Internet</a></div></span></li><li>
			<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a><span><div class="menu_bg"><a href="/warta-bumi/pemanasan-global" title="Warta Bumi">Pemanasan Global</a><a href="/warta-bumi/flora-fauna" title="Warta Bumi">Flora Fauna</a></div></span></li><li>
			<a href="/artikel" title="Artikel">Artikel</a><span><div class="menu_bg"><a href="/artikel/komentar" title="Artikel">Komentar</a><a href="/artikel/opini" title="Artikel">Opini</a><a href="/artikel/buku" title="Artikel">Buku</a><a href="/artikel/jeda" title="Artikel">Jeda</a><a href="/artikel/visi" title="Artikel">Visi</a></div></span></li><li>
			<a href="http://otomotif.antaranews.com" title="Berita Otomotif Antaranews" target="_blank">Otomotif</a><span><div class="menu_bg"><a href="http://otomotif.antaranews.com/umum" target="_blank" title="Otomotif">Umum</a><a href="http://otomotif.antaranews.com/go-green" target="_blank" title="Otomotif">Go-Green</a><a href="http://otomotif.antaranews.com/prototype" target="_blank" title="Otomotif">Prototype</a><a href="http://otomotif.antaranews.com/serba-serbi" target="_blank" title="Otomotif">Serba-Serbi</a><a href="http://otomotif.antaranews.com/aksesoris" target="_blank" title="Otomotif">Aksesoris</a><a href="http://otomotif.antaranews.com/auto-finance" target="_blank" title="Otomotif">Auto Finance</a></div></span></li>	<li><a href="/foto"  title="Galeri Foto ANTARA News">Foto</a></li>
	<li><a href="/video"  title="ANTARA TV">ANTARA TV</a>
			</li>
	<li><a href="/en" title="English News Antaranews">English</a></li>
</ul>
</div> </div>

<div class="outside">
	<div class="pagewrapper">
		<div class="main">
			<div class="ik728 mt20">
			<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			<div class="bjbrt" itemscope itemtype="http://schema.org/NewsArticle">
				<h1 class="title" itemprop="headline"><strong>Warganet minta kasus meme Novanto dihentikan</strong></h1>
				<div class="date mt10"><time itemprop="datePublished" datetime="2017-11-07T21:24:28+07:00">Selasa, 7 November 2017 21:24 WIB</time> | 371 Views</div>
				<meta itemprop="dateCreated" content="2017-11-07T21:24:28+07:00">
				<meta itemprop="dateModified" content="2017-11-07T21:24:28+07:00">
				<meta itemprop="inLanguage" content="id">
				<meta itemprop="keywords" content="meme setya novanto, petisi online">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/berita/663510/warganet-minta-kasus-meme-novanto-dihentikan"/>
				<meta itemprop="url" href="/berita/663510/warganet-minta-kasus-meme-novanto-dihentikan">
				<div class="byline">Pewarta: <span itemprop="author">Dewanto Samodro</span></div>			  
				<div class="pbrt">	  
				<div id="image_news"><img src="http://img.antaranews.com/new/2017/11/ori/20171101antarafoto-laporkan-pembuat-meme-setnov-011117-bean-3.jpg" alt="Warganet minta kasus meme Novanto dihentikan" itemprop="image" title="Warganet minta kasus meme Novanto dihentikan" class="img_default" /><div id="caption_news">Tim kuasa hukum Ketua DPR Setya Novanto, Frederic Yunadi, menunjukkan sejumlah meme Setya Novanto yang beredar di internet di Direktorat Pidana Cyber Bareskrim Polri, Jakarta, Rabu (1/11/2017). Tim kuasa hukum Setya Novanto melaporkan tindak pencemaran nama baik melalui meme yang beredar di media sosial. (ANTARA FOTO/Rosa Panggabean) ()</div>
					</div>				<div class="cl"></div>
				</div>
							  
		     	<div id="content_news" itemprop="articleBody">
					Jakarta (ANTARA News) - Sebuah petisi berjudul "Segera Cabut Aduan dan Hentikan Kasus Penyebar Meme Setnov" di laman change.org mendapatkan dukungan 48.925 warganet hingga Selasa pukul 20.30 WIB.<br><br>Petisi yang dimulai Koordinator Southeast Asia Freedom of Expression Network (SAFENet) Damar Juniarto dan mendapatkan dukungan sebanyak itu dalam waktu satu hari itu ditujukan kepada Ketua DPR Setya Novanto dan kuasa hukumnya Friedrich Yunadi dan Kepala Polri Jenderal Polisi Tito Karnavian.<br><br>
     Damar mempertanyakan alasan kriminalisasi terhadap 32 akun di media sosial karena membuat dan atau menyebarkan meme Setya Novanto berdasarkan foto saat politisi Partai Golkar itu sedang dirawat di rumah sakit.<br><br>
     "Menyebarkan satir bukan tindakan kriminal. Sejak kapan menyebarkan humor bisa dipenjara?" tanya Damar dalam petisinya.<br><br>
     Damar menyebutkan Novanto sebelumnya dikabarkan akan melaporkan 300 akun ke polisi yang dinilai menghina dengan berbagai meme dan unggahan di media sosial, tetapi kemudian disaring menjadi hanya 32 akun.<br><br>
     "Itu kan becandaan anak medsos. Apa layak yang begini dimasukkan ke penjara?" tanyanya.<br><br>
     Damar menilai kasus tersebut lebih disebabkan pasal defamasi atau pencemaran nama baik yang ada di Kitab Undang-Undang Hukum Pidana dan Undang-Undang Nomor 11 Tahun 2008 tentang Informasi dan Transaksi Elektronik.<br><br>
     Menurut Damar, pasal pencemaran nama baik adalah warisan kolonialisme yang dipertahankan untuk melindungi orang-orang yang berkuasa sehingga warga biasa terancam dipenjara bila ada penguasa yang "baper" atau terbawa perasaan.<br><br>
     "Ini adalah bukti bagaimana pasal defamasi dipelintir menjadi pasal pembungkaman ekspresi. Orang sedang geram dengan alasan sakit yang dipakai Setnov untuk menghindari pemeriksaan korupsi dan kemenengan Setnov di praperadilan atas penetapan tersangka oleh KPK," tuturnya.<br><br>
     Kegeraman itu yang kemudian mendorong beberapa orang berekspresi dengan membuat meme yang diunggah di media sosial.<br><br>
     "Kalau ini dibiarkan, semakin banyak pejabat publik yang mengirim warga ke penjara karena baper," katanya. <br><p class="mt10">Editor: <span itemprop="editor">Suryanto</span></p><p class="date">COPYRIGHT &copy; <span itemprop="copyrightHolder">ANTARA</span> <span itemprop="copyrightYear">2017</span></p><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							  <meta itemprop="url" content="http://www.antaranews.com/img/antaranews.com.png">
							  <meta itemprop="width" content="353">
							  <meta itemprop="height" content="60">
							</span>
							<meta itemprop="name" content="ANTARA">
						  </span>					<div style="width:336px;margin: 10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>					<div class="cl"></div>					
			    </div>
				
				<div class="cl"></div>
				
				<div class="sharebox">
										
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<div class="addthis_sharing_toolbox"></div>
					<div class="cl"></div>
				</div>
				
				<div class="terkait_bottom mt10">
					<div class="box_header">
						Berita Lainnya
					</div>
					<div class="brtall"><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/476796/100-hari-jadi-presiden-jokowi-panen-petisi-online?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="100 hari jadi presiden, Jokowi &quot;panen&quot; petisi online">
								<img class="img_150x100" src="http://img.antaranews.com/new/2015/01/small/20150127antarafoto-100-hari-pemerintahan-jokowi-jk-270115-zk-3.jpg" itemprop="thumbnailUrl" alt="100 hari jadi presiden, Jokowi &quot;panen&quot; petisi online" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/476796/100-hari-jadi-presiden-jokowi-panen-petisi-online?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="100 hari jadi presiden, Jokowi &quot;panen&quot; petisi online">100 hari jadi presiden, Jokowi "panen" petisi online</a></h3>
								</div><div class="topbox" itemscope itemtype="http://schema.org/WebPage">
								<a href="http://www.antaranews.com/berita/296173/57-negara-gunakan-produk-bio-farma?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="57 negara gunakan produk Bio Farma">
								<img class="img_150x100" src="http://img.antaranews.com/new/2011/12/small/20111201023.jpg" itemprop="thumbnailUrl" alt="57 negara gunakan produk Bio Farma" /></a>   
								<h3 itemprop="name"><a itemprop="relatedLink" href="http://www.antaranews.com/berita/296173/57-negara-gunakan-produk-bio-farma?utm_source=related_news&utm_medium=related&utm_campaign=news" class="tooltip" data-tooltip="" title="57 negara gunakan produk Bio Farma">57 negara gunakan produk Bio Farma</a></h3>
								</div></div>
						<div class="cl"></div>
						<div id="_popIn_recommend"></div>
						<script type="text/javascript">
							(function() {
								var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;
								pa.src = window.location.protocol + "//api.popin.cc/searchbox/antaranews.js";
								var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);
							})();
						</script>
						<div class="cl"></div>
					</div>				<div id="boxKomentar" class="mt10">
					<div class="box_header">Komentar Pembaca</div>
											<link rel="stylesheet" type="text/css" media="all" href="/css/form.css" />
						<a href="https://www.antaranews.com/user/login-facebook" class="fblogin"></a>
						<form id="post_comment" name="register" method="POST">
							<textarea name="comment" id="comment" class="field mt10 required" style="width:620px;border:1px solid #eee;" placeholder="Komentar Anda" required></textarea>
							<input name="submit" id="btnComment" type="submit" value="Submit" class="btn">
						</form>
										
					<div id="comments">
					</div>
					<div class="tac" id="loading_comment"><img src="/img/loading.gif"></div>
					<div class="pagination" id="paging_comment" style="text-align:right"></div>
				</div>
												<script src="/js/charleft-min.js" type="text/javascript"></script>
				<script type="text/javascript">
				$(document).ready(function() {
					$('#content_news a').attr("target", "_blank");
					//$('a[href^="http://"]').attr("target", "_blank");
					loading_hide();
					function loading_show()	{
						$('#loading_comment').fadeIn('fast');
					}
					function loading_hide() {
						$('#loading_comment').fadeOut();
					}
					function loadData(page) {
						loading_show();
						$.ajax({
							type: "GET",
							url: "/ajax/comment.php",
							dataType: "json",
							cache: false,
							data: "newsid="+1510064668+"&news_id="+663510+"&page="+page,
							success: function(msg){
								$("#comments").append(msg.comment);
								$("#paging_comment").html(msg.paging);
								loading_hide();
							}
						});
					}
					loadData(1);
					$('#paging_comment').on('click', 'a', function(){
						var page = $(this).attr('rel');
						$('#boxKomentar').focus();
						loadData(page);
					});
					$('#comments').on('click', '.balas', function(){
						var cid = $(this).attr('id');
						$('#parent').remove();
						$('#post_comment').append('<input type="hidden" id="parent" name="parent" value="'+cid+'">');
						$('#sender').focus();
					});
					
					$('#post_comment').submit(function() {
						$("#btnComment").attr("disabled", true);
						var i = 0;
						$('textarea.required').each(function() {
							if ($(this).val()=='') {
								$(this).css('border','1px solid #f00');
								i = ++i;
							}
						});
						$('textarea.required').each(function() {
							$(this).bind("change",function(){
								if ($(this).val()!='') {
									$(this).css('border','1px solid #D5D5D5');
								}
							});
						});
						if (i>0) {
							return false;
						}
						var comment = $("#comment").val();
						var news_id = 663510;
						var newsid = 1510064668;
						var parent = $("#parent").val();
						if (parent == 'undefined') { parent = '' }
						var dataString = 'news_id=' + news_id + '&newsid=' + newsid + '&comment=' + comment + '&parent=' + parent;
						$.ajax({
							type: "POST",
							url: "/ajax/send_comment.php",
							data: dataString,
							dataType: "json",
							success: function(msg) {
								if (msg.status == '1') {
									alert(msg.txt);
									$("#comment").val('');
								}
								else if (msg.status == '0') {
									alert('Problem Sending Comment!');
									$("#btnComment").attr("disabled", false);
								}
							}
						});
						return false;
					});
					$('#comment').bind('click',function () {
						$.ajax({
							type: "POST",
							url: "/ajax/cek_login.php",
							data: $('#loginform').serialize(),
							dataType: "json",
							/* crossDomain: true, */
							success: function(msg){
								if(parseInt(msg.status)==0)	{
									var url = "/ajax/login_form_frame.php?news_id=";
									$.colorbox({href:url, width:"50%", height:"70%", iframe:true});
								}
							}
						});
					});
				});
					
				jQuery(function($){
					$("#comment").charsLeft({ maxChars: 500, attachment: "after"});
				});
				function toggle() {
					var ele = document.getElementById("toggleText");
					if(ele.style.display == "block") {
							ele.style.display = "none";
					}
					else {
						ele.style.display = "block";
					}
				}
				</script>
				<div class="cl"></div>
			</div>
			
			<div class="right">
												<div class="ads_300x250 mt15">
								</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		Topik Pilihan
	</div>
	<div class="box_content"><a class="box_link" href="/tag/149/pernikahan-kahiyang-ayu" title="Pernikahan Kahiyang Ayu">
		# <h3 class="inline"><strong>Pernikahan Kahiyang Ayu</strong></h3></a><a class="box_link" href="/tag/148/gudang-petasan-meledak" title="Gudang Petasan Meledak">
		# <h3 class="inline"><strong>Gudang Petasan Meledak</strong></h3></a><a class="box_link" href="/tag/147/perppu-ormas-jadi-uu" title="Perppu Ormas jadi UU">
		# <h3 class="inline"><strong>Perppu Ormas jadi UU</strong></h3></a><a class="box_link" href="/tag/146/gubernur-baru-dki-jakarta" title="Gubernur Baru DKI Jakarta">
		# <h3 class="inline"><strong>Gubernur Baru DKI Jakarta</strong></h3></a><a class="box_link" href="/tag/144/krisis-rohingya" title="Krisis Rohingya">
		# <h2 class="inline"><strong>Krisis Rohingya</strong></h2></a><a class="box_link" href="/tag/143/sindikat-saracen-penyebar-isu-sara" title="Sindikat Saracen Penyebar isu SARA">
		# <h2 class="inline"><strong>Sindikat Saracen Penyebar isu SARA</strong></h2></a><a class="box_link" href="/tag/131/kasus-novel-baswedan" title="Kasus Novel Baswedan">
		# <h2 class="inline"><strong>Kasus Novel Baswedan</strong></h2></a><a class="box_link" href="/tag/127/kasus-korupsi-e-ktp" title="Kasus Korupsi e-KTP">
		# <h2 class="inline"><strong>Kasus Korupsi e-KTP</strong></h2></a></div></div>				<div class="mt10">
		<div class="box_header">
		<a href="/fokus/saudi-berantas-korupsi" title="Saudi Berantas Korupsi">Saudi Berantas Korupsi</a>
		<a href="/fokus/saudi-berantas-korupsi" title="Saudi Berantas Korupsi" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/663342/berita-menarik-kemarin-antara-lain-ramai-soal-konten-porno-whatsapp" title="Berita menarik kemarin, antara lain ramai soal konten porno Whatsapp">
				<img class="img_thumb fl" title="Berita menarik kemarin, antara lain ramai soal konten porno Whatsapp" alt="Berita menarik kemarin, antara lain ramai soal konten porno Whatsapp" src="http://img.antaranews.com/new/2013/04/thumb/20130417whatsapp.jpg"></a>
				<a title="Berita menarik kemarin, antara lain ramai soal konten porno Whatsapp" href="/berita/663342/berita-menarik-kemarin-antara-lain-ramai-soal-konten-porno-whatsapp" class="fl w200 ml10">Berita menarik kemarin, antara lain ramai soal konten porno Whatsapp</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/663197/penangkapan-pangeran-dan-pengusaha-saudi-kian-gencar" title="Penangkapan pangeran dan pengusaha Saudi kian gencar">
				<img class="img_thumb fl" title="Penangkapan pangeran dan pengusaha Saudi kian gencar" alt="Penangkapan pangeran dan pengusaha Saudi kian gencar" src="http://img.antaranews.com/new/2017/06/thumb/20170622salman.jpg"></a>
				<a title="Penangkapan pangeran dan pengusaha Saudi kian gencar" href="/berita/663197/penangkapan-pangeran-dan-pengusaha-saudi-kian-gencar" class="fl w200 ml10">Penangkapan pangeran dan pengusaha Saudi kian gencar</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/663155/saudi-blokir-rekening-para-pangeran-yang-ditangkap" title="Saudi blokir rekening para pangeran yang ditangkap">
				<img class="img_thumb fl" title="Saudi blokir rekening para pangeran yang ditangkap" alt="Saudi blokir rekening para pangeran yang ditangkap" src="http://img.antaranews.com/new/2017/03/thumb/20170305099.jpg"></a>
				<a title="Saudi blokir rekening para pangeran yang ditangkap" href="/berita/663155/saudi-blokir-rekening-para-pangeran-yang-ditangkap" class="fl w200 ml10">Saudi blokir rekening para pangeran yang ditangkap</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/663145/pm-lebanon-ledakan-bandara-riyadh-dan-penangkapan-pangeran-saudi" title="PM Lebanon, ledakan Bandara Riyadh, dan penangkapan pangeran Saudi">
				<img class="img_thumb fl" title="PM Lebanon, ledakan Bandara Riyadh, dan penangkapan pangeran Saudi" alt="PM Lebanon, ledakan Bandara Riyadh, dan penangkapan pangeran Saudi" src="http://img.antaranews.com/new/2017/06/thumb/20170622salman.jpg"></a>
				<a title="PM Lebanon, ledakan Bandara Riyadh, dan penangkapan pangeran Saudi" href="/berita/663145/pm-lebanon-ledakan-bandara-riyadh-dan-penangkapan-pangeran-saudi" class="fl w200 ml10">PM Lebanon, ledakan Bandara Riyadh, dan penangkapan pangeran Saudi</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/663099/di-balik-penangkapan-para-pangeran-saudi" title="Di balik penangkapan para pangeran Saudi">
				<img class="img_thumb fl" title="Di balik penangkapan para pangeran Saudi" alt="Di balik penangkapan para pangeran Saudi" src="http://img.antaranews.com/new/2017/06/thumb/20170622salman.jpg"></a>
				<a title="Di balik penangkapan para pangeran Saudi" href="/berita/663099/di-balik-penangkapan-para-pangeran-saudi" class="fl w200 ml10">Di balik penangkapan para pangeran Saudi</a><div class="cl"></div></div>	</div>
	<div class="cl"></div>
</div>					
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="w300 mt10">
	<div class="box_header">
		Terpopuler
	</div>
	<ul class="terpopuler">
		<li><a href="/berita/663285/pengirim-tki-ilegal-diancam-10-tahun-penjara-dan-denda-rp15-miliar?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Pelaku pengiriman TKI ilegal diancam hukuman pidana maksimal 10 tahun penjara dan denda maksimal Rp15 miliar seperti tertulis dalam UU Perlindungan Pekerja Migran Indonesia (PPMI) yang disahkan DPR ..." title="Pengirim TKI ilegal diancam 10 tahun penjara dan denda Rp15 miliar">Pengirim TKI ilegal diancam 10 tahun penjara dan denda Rp15 miliar</a> <span class="date">6.663 views</li><li><a href="/berita/663106/setnov-mangkir-lagi-alasannya-tak-ada-izin-presiden?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Ketua DPR RI Setya Novanto kembali tidak memenuhi panggilan Komisi Pemberantasan Korupsi (KPK) sebagai saksi dalam penyidikan tindak pidana korupsi pengadaan e-KTP, dengan alasan KPK tidak ..." title="Setnov mangkir lagi, alasannya tak ada izin presiden">Setnov mangkir lagi, alasannya tak ada izin presiden</a> <span class="date">5.502 views</li><li><a href="/berita/663097/kpk-periksa-lagi-setya-novanto?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Komisi Pemberantasan Korupsi (KPK) memanggil kembali Ketua DPR RI Setya Novanto untuk diperiksa sebagai saksi dalam penyidikan dugaan kasus korupsi e-KTP.&quot;Yang bersangkutan diperiksa sebagai saksi ..." title="KPK periksa lagi Setya Novanto">KPK periksa lagi Setya Novanto</a> <span class="date">4.608 views</li><li><a href="/berita/663318/polisi-ungkap-setoran-pungli-di-kantor-imigrasi-tanjung-perak?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Kepolisian Resor Kota Besar Surabaya mengungkap setoran pungutan liar senilai Rp 14,8 juta saat menggelar operasi tangkap tangan di Kantor Imigrasi Kelas 1 Tanjung Perak Surabaya.
     &quot;Uang ..." title="Polisi ungkap setoran pungli di Kantor Imigrasi Tanjung Perak">Polisi ungkap setoran pungli di Kantor Imigrasi Tanjung Perak</a> <span class="date">3.672 views</li><li><a href="/berita/663320/pakar-ahli-waris-jangan-dibebankan-utang-pewaris?utm_source=populer_home&utm_medium=populer&utm_campaign=news" class="tooltip" data-tooltip="Undang-undang Kepailitan No 37 Tahun 2004 perlu segera dilakukan revisi karena masih menyisakan rasa ketidak adilan bagi ahli waris dari pewaris pemegang jaminan perorangan (personal guarantee) pada ..." title="Pakar: ahli waris jangan dibebankan utang pewaris">Pakar: ahli waris jangan dibebankan utang pewaris</a> <span class="date">3.617 views</li>		</ul>
</div>
	
				<div class="ads_300x250 mt15">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				
				<div class="w300 mt10">
	<div class="box_header">
		<a href="/top-news" title="Top News">Top News</a>
		<a href="/top-news" title="Top News" class="btn_index"></a>
	</div>
	<div class="box_content">
		<div class="cl mb10"><a href="/berita/663475/mk-kabulkan-gugatan-penganut-kepercayaan" title="MK kabulkan gugatan penganut kepercayaan">
				<img class="img_thumb fl" title="MK kabulkan gugatan penganut kepercayaan" alt="MK kabulkan gugatan penganut kepercayaan" src="http://img.antaranews.com/new/2017/11/thumb/20171107antarafoto-mk-kabulkan-permohonan-penganut-kepercayaan-071117-hma-3.jpg"></a>
				<a title="MK kabulkan gugatan penganut kepercayaan" href="/berita/663475/mk-kabulkan-gugatan-penganut-kepercayaan" class="fl w200 ml10">MK kabulkan gugatan penganut kepercayaan</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/663461/kpk-akan-kembali-panggil-setya-novanto" title="KPK akan kembali panggil Setya Novanto">
				<img class="img_thumb fl" title="KPK akan kembali panggil Setya Novanto" alt="KPK akan kembali panggil Setya Novanto" src="http://img.antaranews.com/new/2017/09/thumb/20170907367.jpg"></a>
				<a title="KPK akan kembali panggil Setya Novanto" href="/berita/663461/kpk-akan-kembali-panggil-setya-novanto" class="fl w200 ml10">KPK akan kembali panggil Setya Novanto</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/663457/kpk-lebih-dua-bukti-tersangka-baru-ktp-el" title="KPK: Lebih dua bukti tersangka baru KTP-el">
				<img class="img_thumb fl" title="KPK: Lebih dua bukti tersangka baru KTP-el" alt="KPK: Lebih dua bukti tersangka baru KTP-el" src="http://img.antaranews.com/new/2017/09/thumb/20170907370.jpg"></a>
				<a title="KPK: Lebih dua bukti tersangka baru KTP-el" href="/berita/663457/kpk-lebih-dua-bukti-tersangka-baru-ktp-el" class="fl w200 ml10">KPK: Lebih dua bukti tersangka baru KTP-el</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/663442/pemeriksaan-setnov-tak-perlu-izin-presiden-kata-wapres" title="Pemeriksaan Setnov tak perlu izin presiden, kata Wapres">
				<img class="img_thumb fl" title="Pemeriksaan Setnov tak perlu izin presiden, kata Wapres" alt="Pemeriksaan Setnov tak perlu izin presiden, kata Wapres" src="http://img.antaranews.com/new/2017/11/thumb/201711031529.jpg"></a>
				<a title="Pemeriksaan Setnov tak perlu izin presiden, kata Wapres" href="/berita/663442/pemeriksaan-setnov-tak-perlu-izin-presiden-kata-wapres" class="fl w200 ml10">Pemeriksaan Setnov tak perlu izin presiden, kata Wapres</a><div class="cl"></div></div><div class="cl mb10"><a href="/berita/663406/mantan-gubernur-bengkulu-divonis-setahun-tujuh-bulan" title="Mantan Gubernur Bengkulu divonis setahun tujuh bulan">
				<img class="img_thumb fl" title="Mantan Gubernur Bengkulu divonis setahun tujuh bulan" alt="Mantan Gubernur Bengkulu divonis setahun tujuh bulan" src="http://img.antaranews.com/new/2017/11/thumb/201711070100.jpg"></a>
				<a title="Mantan Gubernur Bengkulu divonis setahun tujuh bulan" href="/berita/663406/mantan-gubernur-bengkulu-divonis-setahun-tujuh-bulan" class="fl w200 ml10">Mantan Gubernur Bengkulu divonis setahun tujuh bulan</a><div class="cl"></div></div>	</div>
</div>
				
				<div class="mt10">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=558190404243031";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-page" data-href="https://www.facebook.com/antaranewsdotcom/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
	<blockquote cite="https://www.facebook.com/antaranewsdotcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/antaranewsdotcom/">Antaranews.com</a></blockquote></div>
</div>				
				<div class="mt10">
	<a class="twitter-timeline" width="300" data-dnt="true" href="https://twitter.com/antaranews" data-chrome="nofooter" data-widget-id="347573400555909120">Tweets by @antaranews</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>				
				<div class="cl"></div>
            </div>
			<div class="cl"></div>
			<div class="ik728"><div class="ads_top_728">
<script type="text/javascript"><!--
google_ad_client = "pub-7452133798636650";
/* 728x90, created 10/10/11 */
google_ad_slot = "4088310162";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		<div class="cl"></div>
	</div>
	<div class="cl"></div>
</div>
<script type="text/javascript" src="/js/fly.js"></script>
<div id="flybox">
	<div class="buka">
		<div id="fly_open" class="pointer"></div>
	</div>
</div>
<div id="box_fly">
	<div id="fly_close" class="pointer" title="Tutup"></div>
	<div id="fly_min" class="pointer" title="Minimalkan"></div>
	<div id="fly_top" class="pointer" title="Atas"></div>
	<div class="ttl">Baca Juga</div>
	<div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Penegak hukum semestinya memediasi penyebar meme dengan kubu Novanto" src="http://img.antaranews.com/new/2017/11/thumb/20171101antarafoto-laporkan-pembuat-meme-setnov-011117-bean-3.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/662599/penegak-hukum-semestinya-memediasi-penyebar-meme-dengan-kubu-novanto?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Penegak hukum semestinya memediasi penyebar meme dengan kubu Novanto">Penegak hukum semestinya memediasi penyebar meme dengan kubu Novanto</a></h2></div>
			<div class="cl"></div>
		</div><div class="fall mb10" itemscope itemtype="http://schema.org/WebPage">
			<div class="boxpic"><div class="pic">
			<img alt="Meme satir Setnov dianggap bukan tindakan pidana, ini alasannya" src="http://img.antaranews.com/new/2017/11/thumb/20171101antarafoto-laporkan-pembuat-meme-setnov-011117-bean-1.jpg" itemprop="thumbnailUrl" /></div></div>
			<div class="boxtxt"><h2 itemprop="name"><a href="/berita/662585/meme-satir-setnov-dianggap-bukan-tindakan-pidana-ini-alasannya?utm_source=fly&utm_medium=related&utm_campaign=news" itemprop="relatedLink" title="Meme satir Setnov dianggap bukan tindakan pidana, ini alasannya">Meme satir Setnov dianggap bukan tindakan pidana, ini alasannya</a></h2></div>
			<div class="cl"></div>
		</div></div>
<div class="footer_bg">
	<div class="footer">
		<div class="left_footer">
			<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">
				<img title="ANTARA News" alt="ANTARA News" src="/img/logo-footer.gif">
			</a>
			<div class="copy">
				<a target="_blank" title="ANTARA News" href="http://www.antaranews.com">www.antaranews.com</a><br>
				Copyright &copy; 2017			</div>
		</div>
		
		<div class="right_footer">
			<div class="footer_link">
				<a href="/top-news" title="Top News">Top News</a>
				<a href="/fokus-berita" title="Daftar Fokus Berita">Fokus Berita</a>
				<a href="/nasional" title="Nasional">Nasional</a>
				<a href="/internasional" title="Internasional">Internasional</a>
				<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
				<a href="/olahraga" title="Olahraga">Olahraga</a>		
			</div> 
			<div class="footer_link">
				<a href="/hiburan" title="Hiburan">Hiburan</a>
				<a href="/teknologi" title="Teknologi">Teknologi</a>
				<a href="/warta-bumi" title="Warta Bumi">Warta Bumi</a>
				<a href="/artikel" title="Artikel">Artikel</a>
				<a href="/foto" title="Galeri Foto Antara">Foto</a>
				<a href="/tv" title="Antara TV">TV</a>
			</div> 
			<div class="footer_link">
				<a href="https://otomotif.antaranews.com" title="Otomotif Antara News" target="_blank">Otomotif</a>
				<a href="http://bola.antaranews.com" title="Bola Antara News" target="_blank">Bola</a>
				<a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a>	
				<a href="/rilis-pers" title="Rilis Pers ANTARA News">Rilis Pers</a>
				<a href="https://plus.google.com/+antaranews" rel="publisher">Google+</a>
			</div>			
			<div class="footer_link">
				<a href="/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a>
				<a href="/tentang-kami" title="Tentang ANTARA News">Tentang Kami</a>
				<a href="/network" title="Jaringan ANTARA News">Jaringan</a>	
				<a href="/pedoman-dewan-pers" title="Pedoman Dewan Pers">Pedoman</a>
				<a href="http://www.twitter.com/antaranews" title="Twitter ANTARA News" target="_blank">Twitter</a>
				<a href="http://www.facebook.com/antaranewsdotcom" title="Facebook ANTARA News" target="_blank">Facebook</a>	
				<a href="/rss" title="RSS ANTARA News">RSS</a>
			</div>
		</div>
		<div class="cl"></div>
	</div> 	
	<div class="cl"></div>
</div>
<div class="bottom_logo">
	<ul>
		<li><a href="http://www.antaranews.com" title="ANTARA News">
		<img width="110" height="18" alt="www.antaranews.com" src="/img/logo_antara_news_small.gif" alt="antaranewas.com"></a></li>
		<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img width="123" height="20" alt="Antara Foto" src="/img/logo_antara_photo.gif"></a></li>
		<li><img width="67" height="30" alt="Gohitzz" src="/img/gohitzz.gif"></li>
		<li><img width="35" height="31" alt="IMQ" src="/img/logo_imq.gif"></li>
		<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img width="36" height="24" alt="Asianet" src="/img/logo_asianet.gif"></a></li>
		<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img width="83" height="30" alt="OANA" src="/img/logo_oana.gif"></a></li>
	</ul>
</div>

<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>

<script language="JavaScript" type="text/javascript">
    var panels_js = new Array('panel_bg1', 'panel_bg2');
    var tabs_js = new Array('tab_satu1', 'tab_satu2');
    function displayPanel(nval)
    {
        for(i = 0; i < panels_js.length; i++)
        {
            document.getElementById(panels_js[i]).style.display = (nval-1 == i) ? 'block':'none';
            document.getElementById(tabs_js[i]).className=(nval-1 == i) ? 'tab_sel_satu':'tab_satu';
        }
    }
	$(document).ready(function(){
		$('.tooltip').qtip({
			content: {
				text: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('data-tooltip');
				},
				title: function(event, api) {
					// Retrieve content from ALT attribute of the $('.selector') element
					return $(this).attr('title');
				}
			},
			position: {
				 target: 'mouse', // Track the mouse as the positioning target
				 adjust: { x: 10, y: 20 } // Offset it slightly from under the mouse
			},
			show: {
				effect: function() {
					$(this).fadeTo(500, 1);
				}
			}
		});
		$('#terkini-scroll').perfectScrollbar({
			wheelSpeed: 8,
			scrollbarHeight: 150,
			includePadding: true,
			wheelPropagation: true
        });
		$('.fblogin').click(function() {
			var W=800;
			var H=600;
			var x=($(window).width()-W)/2;
			var y=($(window).height()-H)/2;
			var loginUrl=$(this).attr('href');
			window.open(loginUrl, "Login With Facebook", 
				"location=1,scrollbars=1,"+
				"width="+W+",height="+H+","+
				"left="+x+",top="+y);
			return false;
		});
	});
</script>
<script type="text/javascript">
	if(!window.slider) var slider={};
	slider.data=[ 	];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>