<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<title>Kapal perang AS tiba di Korsel untuk peringatkan Korut - ANTARA News</title>
	<meta name="description" content="Sebuah kapal induk Amerika Serikat tiba di Korea Selatan pada Jumat untuk bergabung dalam latihan militer yang ditujukan sebagai peringatan kepada Korea ...">
	<meta name="author" content="antaranews.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">	<link rel="amphtml" href="https://m.antaranews.com/amp/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut">	
<link rel="image_src" href="https://img.antaranews.com/cache/800x533/2022/08/22/korsel.jpg" />
<link rel="preload" as="image" href="https://cdn.antaranews.com/cache/800x533/2022/08/22/korsel.jpg.webp" />
<meta property="og:title" content="Kapal perang AS tiba di Korsel untuk peringatkan Korut" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Sebuah kapal induk Amerika Serikat tiba di Korea Selatan pada Jumat untuk bergabung dalam latihan militer yang ditujukan sebagai peringatan kepada Korea ..." />
<meta property="og:image" content="https://img.antaranews.com/cache/800x533/2022/08/22/korsel.jpg"/>
<meta property="og:site_name" content="Antara News" />
<meta property="og:locale" content="id_ID" />
<meta property="og:url" content="https://www.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut" />
<meta property="article:author" content="https://www.facebook.com/antaranewsdotcom" />
<meta property="article:section" content="Indonesia" />
<meta property="fb:app_id" content="558190404243031"/>
<meta itemprop="datePublished" content="2022-09-23T09:03:19+07:00" />
<meta property="article:published_time" content="2022-09-23T09:03:19+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Kapal perang AS tiba di Korsel untuk peringatkan Korut" />
<meta name="twitter:description" content="Sebuah kapal induk Amerika Serikat tiba di Korea Selatan pada Jumat untuk bergabung dalam latihan militer yang ditujukan sebagai peringatan kepada Korea ..." />
<meta name="twitter:image" content="https://img.antaranews.com/cache/800x533/2022/08/22/korsel.jpg" />
<meta name="twitter:domain" content="www.antaranews.com">
	<link rel="canonical" href="https://www.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Kapal perang AS tiba di Korsel untuk peringatkan Korut","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut"},"url":"https://www.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut","image":{"@type":"ImageObject","url":"https://img.antaranews.com/cache/800x533/2022/08/22/korsel.jpg","height":533,"width":800},"datePublished":"2022-09-23T09:03:19+07:00","dateModified":"2022-09-23T09:18:57+07:00","author":{"@type":"Person","name":"Anton Santoso","url":"https://m.antaranews.com/author/A075"},"editor":{"@type":"Person","name":"Tia Mutiasari"},"publisher":{"@type":"Organization","name":"ANTARA","logo":{"@type":"ImageObject","url":"https://www.antaranews.com/img/antaranews.com.png","width":353,"height":60}},"description":"Sebuah kapal induk Amerika Serikat tiba di Korea Selatan pada Jumat untuk bergabung dalam latihan militer yang ditujukan sebagai peringatan kepada Korea ..."}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","headline":"Kapal perang AS tiba di Korsel untuk peringatkan Korut","url":"https://www.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut","datePublished":"2022-09-23T09:03:19+07:00","image":"https://img.antaranews.com/cache/800x533/2022/08/22/korsel.jpg","thumbnailUrl":"https://img.antaranews.com/cache/800x533/2022/08/22/korsel.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","name":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https://www.antaranews.com"}},{"@type":"ListItem","position":2,"item":{"name":"Dunia","@id":"https://www.antaranews.com/"}},{"@type":"ListItem","position":3,"item":{"name":"Kapal perang AS tiba di Korsel untuk peringatkan Korut","@id":"https://www.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut"}}]}</script>	<!-- Favicon -->
	<link rel="shortcut icon" href="https://static.antaranews.com/img/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://static.antaranews.com/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://static.antaranews.com/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.antaranews.com/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://static.antaranews.com/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.antaranews.com/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://static.antaranews.com/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.antaranews.com/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://static.antaranews.com/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://static.antaranews.com/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://static.antaranews.com/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://static.antaranews.com/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://static.antaranews.com/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://static.antaranews.com/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://static.antaranews.com/img/favicon/manifest.json?v=1.1">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://static.antaranews.com/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link href="https://static.antaranews.com" rel="preconnect" crossorigin="crossorigin">
	<link href="https://img.antaranews.com" rel="preconnect" crossorigin="crossorigin">
	<link href="https://ads.antaranews.com" rel="preconnect" crossorigin="crossorigin">
	<link href="https://www.google-analytics.com" rel="preconnect" crossorigin="crossorigin">
	<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin="crossorigin">
	<link href="https://www.googletagservices.com" rel="preconnect" crossorigin="crossorigin">
	<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin="crossorigin">
	<link href="https://cdn.izooto.com" rel="dns-prefetch" crossorigin="crossorigin">
	<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900&display=swap" rel="preload" as="style" crossorigin>
	<link href="https://static.antaranews.com/plugins/font-awesome/fonts/fontawesome-webfont.woff2?v=4.3.0" rel="preload" as="font" type="font/woff2" crossorigin>
	<link rel="stylesheet" href="https://static.antaranews.com/plugins/font-awesome/css/font-awesome.min.css">
	<link rel="stylesheet" href="https://static.antaranews.com/plugins/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="https://static.antaranews.com/css/mystyle.min.css?v=1.33">
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	<link rel="stylesheet" href="https://static.antaranews.com/css/addstyle.css?v=1.33">
		<script src="https://static.antaranews.com/js/jquery-1.11.2.min.js"></script>
	</head><body>
<div id="main" class="header-big">
	<ins data-revive-zoneid="1604" data-revive-id="2ec29f570ded3312d1cbddb7cf587891"></ins>
<script delay="//ads.antaranews.com/www/delivery/asyncjs.php"></script>
	<header class="header-wrapper clearfix">
		<div class="header-mid navbar-collapse collapse">
			<div class="pb10">
				<div class="container">
		<div class="row">
			<div class="col-sm-4 topmenu-header">
				<div>
					<ul id="ul-top">
						<li><a href="https://www.antaranews.com/top-news" data-toggle="tooltip" data-placement="bottom" title="Top News">Top News</a></li>
						<li><a href="https://www.antaranews.com/terkini" data-toggle="tooltip" data-placement="bottom" title="Terkini">Terkini</a></li>
						<li><a href="https://www.antaranews.com/tentang-kami" data-toggle="tooltip" data-placement="bottom" title="Tentang Kami">Tentang Kami</a></li>
					</ul>
				</div>
							</div>
			<div class="col-sm-4 m0">
				<div class="header-mid-wrapper text-center clearfix">
					<div class="mid-logo-wrapper">
						<a class="logo" href="https://www.antaranews.com" title="ANTARA" rel="home">
							<img src="https://static.antaranews.com/img/ANTARA-id.svg" style="height:70px" alt="Logo ANTARA"/>
													</a>
					</div>
				</div>
			</div>
			<div class="col-sm-4 pull-right">
				<div class="social-icons pull-right sosmargin">
					<a href="#" id="myLocation" class="active" data-toggle="tooltip" data-placement="bottom" title="Nonaktifkan Lokasi"><i class="fa fa-map-marker fa-lg text-danger"></i></a><a href="https://www.antaranews.com/user/login" data-toggle="tooltip" data-placement="bottom" title="Login"><i class="fa fa-user fa-lg text-danger"></i></a>					<a href="https://www.antaranews.com/rss" target="_blank" data-toggle="tooltip" data-placement="bottom" title="RSS Antaranews"><i class="fa fa-rss fa-lg rss-color"></i></a>
					<a href="https://www.facebook.com/antaranewsdotcom/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg fb-color"></i></a>
					<a href="https://www.twitter.com/antaranews" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg tw-color"></i></a>
					<a href="https://www.instagram.com/antaranewscom/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg inst-color"></i></a>
					<a href="https://www.youtube.com/user/antaranews" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Youtube"><i class="fa fa-youtube fa-lg youtube-color"></i></a>
									</div>			
				<div class="topdate">Jumat, 23 September 2022</div>
			</div>				 
		</div>
</div>			</div>
		</div>
		<div class="header text-center" id="header">
			<div class="container" id="con">
<!--<div class="mag-content">-->
	<div class="row">
	<div>
		<a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
		  <span class="icon-bar"></span>
		  <span class="icon-bar"></span>
		  <span class="icon-bar"></span>
		  <span class="icon-bar"></span>
		</a><!-- .navbar-toggle -->
		<div class="navbar-toggle collapsed topmidlogo text-center">
			<img src="https://static.antaranews.com/img/antaranews.com5.png" width="212" />
		</div>
		<a class="navbar-toggle collapsed pull-right" id="src-mobile" href="#mobile-src">
			<span class="fa fa-search fa-lg" style="background-color:#FFFFFF;"></span>
		</a>
	</div>
	 
	 <nav class="navbar mega-menu">
		<div id="formobile" class="src_position">
			<form method="get" action="/search">
			<input class="sb-search-input maxfieldsrc" placeholder="Kata kunci..." type="text" value="" name="search" id="search">
			</form>
		</div>
	
				
		<div class="container main-menu dropdown-menu fullwidth navbar-collapse collapse">
			<ul class="nav navbar-nav">
			<li class="dropdown mega-full menu-color1">
				<a href="https://www.antaranews.com/" title="" role="button" aria-expanded="false">Home</a></li>
				<li class="dropdown mega-full menu-color1"><a href="https://www.antaranews.com/politik" title="Politik" role="button" aria-expanded="false">Politik</a></li><li class="dropdown mega-full menu-color1"><a href="https://www.antaranews.com/hukum" title="Hukum" role="button" aria-expanded="false">Hukum</a></li><li class="dropdown mega-full menu-color1">
								<a href="https://www.antaranews.com/ekonomi" title="Ekonomi" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Ekonomi</a><ul class="container dropdown-menu fullwidth m0">
									<li>
									<div class="tabbable tab-hover tabs-left">
										<ul class="nav nav-tabs tab-hover"><li><a href="https://www.antaranews.com/ekonomi/finansial" target="_blank" title="Finansial" data-target="#ekonomi0" data-toggle="tab" class="first">Finansial</a></li><li><a href="https://www.antaranews.com/ekonomi/bisnis" target="_blank" title="Bisnis" data-target="#ekonomi1" data-toggle="tab">Bisnis</a></li><li><a href="https://www.antaranews.com/ekonomi/bursa" target="_blank" title="Bursa" data-target="#ekonomi2" data-toggle="tab">Bursa</a></li><li><a href="https://www.antaranews.com/ekonomi/bumn-untuk-indonesia" target="_blank" title="BUMN Untuk Indonesia" data-target="#ekonomi3" data-toggle="tab">BUMN Untuk Indonesia</a></li></ul><div class="tab-content"><div class="tab-pane active" id="ekonomi0"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134349/rupiah-jumat-pagi-melemah-3-poin?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Rupiah Jumat pagi melemah 3 poin">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/Nilai-Tukar-Rupiah-280218-pus-1-1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/Nilai-Tukar-Rupiah-280218-pus-1-1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Rupiah Jumat pagi melemah 3 poin" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134349/rupiah-jumat-pagi-melemah-3-poin?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Rupiah Jumat pagi melemah 3 poin">Rupiah Jumat pagi melemah 3 poin</a>
																</h4>
																<p class="simple-share">15 menit lalu</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134297/yuan-tergelincir-lagi-122-basis-poin-menjadi-69920-terhadap-dolar-as?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Yuan tergelincir lagi 122 basis poin menjadi 6,9920 terhadap dolar AS">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2019/09/06/yuan.reutersmedia.net.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2019/09/06/yuan.reutersmedia.net.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Yuan tergelincir lagi 122 basis poin menjadi 6,9920 terhadap dolar AS" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134297/yuan-tergelincir-lagi-122-basis-poin-menjadi-69920-terhadap-dolar-as?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Yuan tergelincir lagi 122 basis poin menjadi 6,9920 terhadap dolar AS">Yuan tergelincir lagi 122 basis poin menjadi 6,9920 terhadap dolar AS</a>
																</h4>
																<p class="simple-share">23 September 2022 08:59</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134293/yen-perpanjang-kenaikan-setelah-otoritas-jepang-lakukan-intervensi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Yen perpanjang kenaikan setelah otoritas Jepang lakukan intervensi">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/05/18/obligasi-asia-1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/05/18/obligasi-asia-1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Yen perpanjang kenaikan setelah otoritas Jepang lakukan intervensi" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134293/yen-perpanjang-kenaikan-setelah-otoritas-jepang-lakukan-intervensi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Yen perpanjang kenaikan setelah otoritas Jepang lakukan intervensi">Yen perpanjang kenaikan setelah otoritas Jepang lakukan intervensi</a>
																</h4>
																<p class="simple-share">23 September 2022 08:57</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134141/yen-naik-setelah-jepang-intervensi-dengan-dukungan-pertama-sejak-1998?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Yen naik setelah Jepang intervensi dengan dukungan pertama sejak 1998">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/09/yen-jepang-dan-us-dollar-1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/09/yen-jepang-dan-us-dollar-1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Yen naik setelah Jepang intervensi dengan dukungan pertama sejak 1998" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134141/yen-naik-setelah-jepang-intervensi-dengan-dukungan-pertama-sejak-1998?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Yen naik setelah Jepang intervensi dengan dukungan pertama sejak 1998">Yen naik setelah Jepang intervensi dengan dukungan pertama sejak 1998</a>
																</h4>
																<p class="simple-share">23 September 2022 05:52</p>
															</div>
														</div></div><div class="tab-pane" id="ekonomi1"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134229/menperin-tekankan-transformasi-digital-sektor-industri-di-tiimm-g20?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Menperin tekankan transformasi digital sektor industri di TIIMM G20">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/menperin-tiimm-g20.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/menperin-tiimm-g20.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Menperin tekankan transformasi digital sektor industri di TIIMM G20" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134229/menperin-tekankan-transformasi-digital-sektor-industri-di-tiimm-g20?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Menperin tekankan transformasi digital sektor industri di TIIMM G20">Menperin tekankan transformasi digital sektor industri di TIIMM G20</a>
																</h4>
																<p class="simple-share">23 September 2022 07:54</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134225/btn-pertahankan-laba-tumbuh-positif-pada-awal-semester-ii-2022?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="BTN pertahankan laba tumbuh positif pada awal semester II 2022">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/14/IMG-20220814-WA0006.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/14/IMG-20220814-WA0006.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="BTN pertahankan laba tumbuh positif pada awal semester II 2022" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134225/btn-pertahankan-laba-tumbuh-positif-pada-awal-semester-ii-2022?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="BTN pertahankan laba tumbuh positif pada awal semester II 2022">BTN pertahankan laba tumbuh positif pada awal semester II 2022</a>
																</h4>
																<p class="simple-share">23 September 2022 07:48</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134189/kemarin-suku-bunga-acuan-naik-hingga-usulan-pmn-ke-8-bumn?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemarin, suku bunga acuan naik hingga usulan PMN ke 8 BUMN">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/05/08/Screenshot_2022-05-08-12-41-05-58.png.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/05/08/Screenshot_2022-05-08-12-41-05-58.png" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kemarin, suku bunga acuan naik hingga usulan PMN ke 8 BUMN" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134189/kemarin-suku-bunga-acuan-naik-hingga-usulan-pmn-ke-8-bumn?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemarin, suku bunga acuan naik hingga usulan PMN ke 8 BUMN">Kemarin, suku bunga acuan naik hingga usulan PMN ke 8 BUMN</a>
																</h4>
																<p class="simple-share">23 September 2022 07:04</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134037/umkm-sulbar-mesti-dibangun-dengan-sistem-digitalisasi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="UMKM Sulbar mesti dibangun dengan sistem digitalisasi">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/facebook_1663867716098_6978767017100859099_copy_800x533.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/facebook_1663867716098_6978767017100859099_copy_800x533.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="UMKM Sulbar mesti dibangun dengan sistem digitalisasi" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134037/umkm-sulbar-mesti-dibangun-dengan-sistem-digitalisasi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="UMKM Sulbar mesti dibangun dengan sistem digitalisasi">UMKM Sulbar mesti dibangun dengan sistem digitalisasi</a>
																</h4>
																<p class="simple-share">23 September 2022 00:53</p>
															</div>
														</div></div><div class="tab-pane" id="ekonomi2"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134345/ihsg-jumat-dibuka-melemah-1571-poin?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="IHSG Jumat dibuka melemah 15,71 poin">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/Pergerakan-Saham-Pasca-Putusan-MK-280619-pus-5.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/Pergerakan-Saham-Pasca-Putusan-MK-280619-pus-5.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="IHSG Jumat dibuka melemah 15,71 poin" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134345/ihsg-jumat-dibuka-melemah-1571-poin?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="IHSG Jumat dibuka melemah 15,71 poin">IHSG Jumat dibuka melemah 15,71 poin</a>
																</h4>
																<p class="simple-share">18 menit lalu</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134245/minyak-naik-karena-kesepakatan-iran-macet-pasokan-rusia-dalam-konflik?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Minyak naik karena kesepakatan Iran macet, pasokan Rusia dalam konflik">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/Blok-Rokan-rig.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/Blok-Rokan-rig.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Minyak naik karena kesepakatan Iran macet, pasokan Rusia dalam konflik" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134245/minyak-naik-karena-kesepakatan-iran-macet-pasokan-rusia-dalam-konflik?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Minyak naik karena kesepakatan Iran macet, pasokan Rusia dalam konflik">Minyak naik karena kesepakatan Iran macet, pasokan Rusia dalam konflik</a>
																</h4>
																<p class="simple-share">23 September 2022 08:15</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134185/wall-st-jatuh-hari-ketiga-kekhawatiran-resesi-tekan-saham-teknologi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Wall St jatuh hari ketiga, kekhawatiran resesi tekan saham teknologi">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/19/wall-street.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/19/wall-street.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Wall St jatuh hari ketiga, kekhawatiran resesi tekan saham teknologi" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134185/wall-st-jatuh-hari-ketiga-kekhawatiran-resesi-tekan-saham-teknologi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Wall St jatuh hari ketiga, kekhawatiran resesi tekan saham teknologi">Wall St jatuh hari ketiga, kekhawatiran resesi tekan saham teknologi</a>
																</h4>
																<p class="simple-share">23 September 2022 06:58</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134129/minyak-rebound-setelah-sesi-suram-dipicu-kekhawatiran-pasokan-rusia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Minyak &quot;rebound&quot; setelah sesi suram dipicu kekhawatiran pasokan Rusia">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/06/minyak-naik.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/06/minyak-naik.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Minyak &quot;rebound&quot; setelah sesi suram dipicu kekhawatiran pasokan Rusia" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134129/minyak-rebound-setelah-sesi-suram-dipicu-kekhawatiran-pasokan-rusia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Minyak &quot;rebound&quot; setelah sesi suram dipicu kekhawatiran pasokan Rusia">Minyak "rebound" setelah sesi suram dipicu kekhawatiran pasokan Rusia</a>
																</h4>
																<p class="simple-share">23 September 2022 05:36</p>
															</div>
														</div></div><div class="tab-pane" id="ekonomi3"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/3131953/pertamina-apresiasi-pembentukan-satgas-pengawasan-bbm-subsidi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pertamina apresiasi pembentukan Satgas pengawasan BBM subsidi">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/PERTAMINA-APRESIASI-PEMBENTUKAN-SATGAS-PENGAWASAN-BBM-SUBSIDI_1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/PERTAMINA-APRESIASI-PEMBENTUKAN-SATGAS-PENGAWASAN-BBM-SUBSIDI_1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pertamina apresiasi pembentukan Satgas pengawasan BBM subsidi" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/3131953/pertamina-apresiasi-pembentukan-satgas-pengawasan-bbm-subsidi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pertamina apresiasi pembentukan Satgas pengawasan BBM subsidi">Pertamina apresiasi pembentukan Satgas pengawasan BBM subsidi</a>
																</h4>
																<p class="simple-share">22 September 2022 10:32</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/3131557/erick-thohir-pastikan-biaya-migrasi-kompor-listrik-bukan-dari-pmn?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Erick Thohir pastikan biaya migrasi kompor listrik bukan dari PMN">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/ERICK-THOHIR-PASTIKAN-BIAYA-MIGRASI-KOMPOR-LISTRIK-BUKAN-DARI-PMN.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/ERICK-THOHIR-PASTIKAN-BIAYA-MIGRASI-KOMPOR-LISTRIK-BUKAN-DARI-PMN.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Erick Thohir pastikan biaya migrasi kompor listrik bukan dari PMN" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/3131557/erick-thohir-pastikan-biaya-migrasi-kompor-listrik-bukan-dari-pmn?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Erick Thohir pastikan biaya migrasi kompor listrik bukan dari PMN">Erick Thohir pastikan biaya migrasi kompor listrik bukan dari PMN</a>
																</h4>
																<p class="simple-share">22 September 2022 00:22</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/3131369/pembentukan-subholding-dan-restrukturisasi-pln-demi-transisi-energi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pembentukan subholding dan restrukturisasi PLN demi transisi energi">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/PEMBENTUKAN-SUBHOLDING-DAN-RESTRUKTURISASI-PLN-DEMI-TRANSISI-ENERGI.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/PEMBENTUKAN-SUBHOLDING-DAN-RESTRUKTURISASI-PLN-DEMI-TRANSISI-ENERGI.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pembentukan subholding dan restrukturisasi PLN demi transisi energi" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/3131369/pembentukan-subholding-dan-restrukturisasi-pln-demi-transisi-energi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pembentukan subholding dan restrukturisasi PLN demi transisi energi">Pembentukan subholding dan restrukturisasi PLN demi transisi energi</a>
																</h4>
																<p class="simple-share">21 September 2022 22:08</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/3129109/ini-alasan-bali-dipilih-menjadi-percontohan-konversi-ke-kompor-listrik?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Ini alasan Bali dipilih menjadi percontohan konversi ke kompor listrik">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/komlis.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/komlis.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Ini alasan Bali dipilih menjadi percontohan konversi ke kompor listrik" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/3129109/ini-alasan-bali-dipilih-menjadi-percontohan-konversi-ke-kompor-listrik?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Ini alasan Bali dipilih menjadi percontohan konversi ke kompor listrik">Ini alasan Bali dipilih menjadi percontohan konversi ke kompor listrik</a>
																</h4>
																<p class="simple-share">20 September 2022 23:33</p>
															</div>
														</div></div></div></div>
									</li>
								</ul></li><li class="dropdown mega-full menu-color1">
								<a href="https://www.antaranews.com/metro" title="Metro" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Metro</a><ul class="container dropdown-menu fullwidth m0">
									<li>
									<div class="tabbable tab-hover tabs-left">
										<ul class="nav nav-tabs tab-hover"><li><a href="https://www.antaranews.com/metro/kriminalitas" target="_blank" title="Kriminalitas" data-target="#metro0" data-toggle="tab" class="first">Kriminalitas</a></li><li><a href="https://www.antaranews.com/metro/lintas-kota" target="_blank" title="Lintas Kota" data-target="#metro1" data-toggle="tab">Lintas Kota</a></li><li><a href="https://www.antaranews.com/metro/lenggang-jakarta" target="_blank" title="Lenggang Jakarta" data-target="#metro2" data-toggle="tab">Lenggang Jakarta</a></li></ul><div class="tab-content"><div class="tab-pane active" id="metro0"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133697/warga-desak-pemprov-dki-tutup-kompleks-prostitusi-di-rawa-malang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Warga desak Pemprov DKI tutup kompleks prostitusi di Rawa Malang">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/17/Screenshot_20220917-185653_Gallery_1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/17/Screenshot_20220917-185653_Gallery_1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Warga desak Pemprov DKI tutup kompleks prostitusi di Rawa Malang" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133697/warga-desak-pemprov-dki-tutup-kompleks-prostitusi-di-rawa-malang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Warga desak Pemprov DKI tutup kompleks prostitusi di Rawa Malang">Warga desak Pemprov DKI tutup kompleks prostitusi di Rawa Malang</a>
																</h4>
																<p class="simple-share">22 September 2022 21:00</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133585/bocah-di-bawah-umur-bakar-jemuran-warga-di-kramat-jati?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bocah di bawah umur bakar jemuran warga di Kramat Jati">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/Screenshot_20220922_162353.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/Screenshot_20220922_162353.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Bocah di bawah umur bakar jemuran warga di Kramat Jati" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133585/bocah-di-bawah-umur-bakar-jemuran-warga-di-kramat-jati?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bocah di bawah umur bakar jemuran warga di Kramat Jati">Bocah di bawah umur bakar jemuran warga di Kramat Jati</a>
																</h4>
																<p class="simple-share">22 September 2022 20:21</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133553/polisi-selidiki-kasus-ojek-daring-ancam-pengemudi-mobil-di-pulogadung?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Polisi selidiki kasus ojek daring ancam pengemudi mobil di Pulogadung">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/Screenshot_20220922_195449.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/Screenshot_20220922_195449.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Polisi selidiki kasus ojek daring ancam pengemudi mobil di Pulogadung" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133553/polisi-selidiki-kasus-ojek-daring-ancam-pengemudi-mobil-di-pulogadung?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Polisi selidiki kasus ojek daring ancam pengemudi mobil di Pulogadung">Polisi selidiki kasus ojek daring ancam pengemudi mobil di Pulogadung</a>
																</h4>
																<p class="simple-share">22 September 2022 20:15</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133513/polda-metro-jaya-sebut-pengaturan-jam-kantor-butuh-koordinasi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Polda Metro Jaya sebut pengaturan jam kantor butuh koordinasi">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/31/IMG_20220310_171653.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/31/IMG_20220310_171653.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Polda Metro Jaya sebut pengaturan jam kantor butuh koordinasi" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133513/polda-metro-jaya-sebut-pengaturan-jam-kantor-butuh-koordinasi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Polda Metro Jaya sebut pengaturan jam kantor butuh koordinasi">Polda Metro Jaya sebut pengaturan jam kantor butuh koordinasi</a>
																</h4>
																<p class="simple-share">22 September 2022 20:04</p>
															</div>
														</div></div><div class="tab-pane" id="metro1"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134365/dki-tuntaskan-saringan-sampah-kali-ciliwung-segmen-tb-simatupang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="DKI tuntaskan saringan sampah Kali Ciliwung Segmen TB Simatupang">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/IMG-20220923-WA0004.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/IMG-20220923-WA0004.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="DKI tuntaskan saringan sampah Kali Ciliwung Segmen TB Simatupang" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134365/dki-tuntaskan-saringan-sampah-kali-ciliwung-segmen-tb-simatupang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="DKI tuntaskan saringan sampah Kali Ciliwung Segmen TB Simatupang">DKI tuntaskan saringan sampah Kali Ciliwung Segmen TB Simatupang</a>
																</h4>
																<p class="simple-share">7 menit lalu</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134085/sejumlah-wilayah-jakarta-berpotensi-hujan-petir-dan-angin-pada-siang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sejumlah wilayah Jakarta berpotensi hujan petir dan angin pada siang">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/14/Screenshot_20220914-064222_Chrome.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/14/Screenshot_20220914-064222_Chrome.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Sejumlah wilayah Jakarta berpotensi hujan petir dan angin pada siang" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134085/sejumlah-wilayah-jakarta-berpotensi-hujan-petir-dan-angin-pada-siang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sejumlah wilayah Jakarta berpotensi hujan petir dan angin pada siang">Sejumlah wilayah Jakarta berpotensi hujan petir dan angin pada siang</a>
																</h4>
																<p class="simple-share">23 September 2022 04:30</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133925/58-pekerja-jembatan-cinta-dapat-perlindungan-bpjs-ketenagakerjaan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="58 pekerja Jembatan Cinta dapat perlindungan BPJS Ketenagakerjaan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG-20220922-WA0022_4.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG-20220922-WA0022_4.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="58 pekerja Jembatan Cinta dapat perlindungan BPJS Ketenagakerjaan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133925/58-pekerja-jembatan-cinta-dapat-perlindungan-bpjs-ketenagakerjaan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="58 pekerja Jembatan Cinta dapat perlindungan BPJS Ketenagakerjaan">58 pekerja Jembatan Cinta dapat perlindungan BPJS Ketenagakerjaan</a>
																</h4>
																<p class="simple-share">22 September 2022 23:01</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133653/polsek-pasar-minggu-bagikan-sembako-ke-warga-terdampak-kenaikan-bbm?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Polsek Pasar Minggu bagikan sembako ke warga terdampak kenaikan BBM">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/InShot_20220922_194327493.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/InShot_20220922_194327493.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Polsek Pasar Minggu bagikan sembako ke warga terdampak kenaikan BBM" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133653/polsek-pasar-minggu-bagikan-sembako-ke-warga-terdampak-kenaikan-bbm?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Polsek Pasar Minggu bagikan sembako ke warga terdampak kenaikan BBM">Polsek Pasar Minggu bagikan sembako ke warga terdampak kenaikan BBM</a>
																</h4>
																<p class="simple-share">22 September 2022 20:49</p>
															</div>
														</div></div><div class="tab-pane" id="metro2"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134249/samsat-keliling-jadetabek-ada-di-sini?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Samsat Keliling Jadetabek ada di sini">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/14/Tarif-STNK-030117-bean-3.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/14/Tarif-STNK-030117-bean-3.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Samsat Keliling Jadetabek ada di sini" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134249/samsat-keliling-jadetabek-ada-di-sini?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Samsat Keliling Jadetabek ada di sini">Samsat Keliling Jadetabek ada di sini</a>
																</h4>
																<p class="simple-share">23 September 2022 08:16</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134237/sim-keliling-ada-di-lima-lokasi-di-jakarta?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="SIM Keliling ada di lima lokasi di Jakarta">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/07/29/IMG_20190731_101152.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/07/29/IMG_20190731_101152.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="SIM Keliling ada di lima lokasi di Jakarta" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134237/sim-keliling-ada-di-lima-lokasi-di-jakarta?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="SIM Keliling ada di lima lokasi di Jakarta">SIM Keliling ada di lima lokasi di Jakarta</a>
																</h4>
																<p class="simple-share">23 September 2022 08:09</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134209/jakarta-kemarin-kunjungan-kejati-belanda-sampai-pasar-tampilan-baru?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Jakarta kemarin, kunjungan Kejati Belanda sampai pasar tampilan baru">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG20220922090126.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG20220922090126.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Jakarta kemarin, kunjungan Kejati Belanda sampai pasar tampilan baru" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134209/jakarta-kemarin-kunjungan-kejati-belanda-sampai-pasar-tampilan-baru?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Jakarta kemarin, kunjungan Kejati Belanda sampai pasar tampilan baru">Jakarta kemarin, kunjungan Kejati Belanda sampai pasar tampilan baru</a>
																</h4>
																<p class="simple-share">23 September 2022 07:29</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134165/kriminal-kemarin-bocah-bakar-jemuran-hingga-komplek-prostitusi-rawa-malang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kriminal kemarin, bocah bakar jemuran hingga komplek prostitusi Rawa Malang">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/Screenshot_20220922_195449.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/Screenshot_20220922_195449.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kriminal kemarin, bocah bakar jemuran hingga komplek prostitusi Rawa Malang" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134165/kriminal-kemarin-bocah-bakar-jemuran-hingga-komplek-prostitusi-rawa-malang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kriminal kemarin, bocah bakar jemuran hingga komplek prostitusi Rawa Malang">Kriminal kemarin, bocah bakar jemuran hingga komplek prostitusi Rawa Malang</a>
																</h4>
																<p class="simple-share">23 September 2022 06:29</p>
															</div>
														</div></div></div></div>
									</li>
								</ul></li><li class="dropdown mega-full menu-color1">
								<a href="https://www.antaranews.com/sepakbola" title="Sepakbola" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Sepakbola</a><ul class="container dropdown-menu fullwidth m0">
									<li>
									<div class="tabbable tab-hover tabs-left">
										<ul class="nav nav-tabs tab-hover"><li><a href="https://www.antaranews.com/sepakbola/liga-indonesia" target="_blank" title="Indonesia 	" data-target="#sepakbola0" data-toggle="tab" class="first">Indonesia 	</a></li><li><a href="https://www.antaranews.com/sepakbola/internasional" target="_blank" title="Internasional" data-target="#sepakbola1" data-toggle="tab">Internasional</a></li><li><a href="https://www.antaranews.com/sepakbola/liga-inggris-premier" target="_blank" title="Liga Inggris" data-target="#sepakbola2" data-toggle="tab">Liga Inggris</a></li><li><a href="https://www.antaranews.com/sepakbola/liga-spanyol" target="_blank" title="Liga Spanyol" data-target="#sepakbola3" data-toggle="tab">Liga Spanyol</a></li><li><a href="https://www.antaranews.com/sepakbola/liga-champions" target="_blank" title="Liga Champions" data-target="#sepakbola4" data-toggle="tab">Liga Champions</a></li><li><a href="https://www.antaranews.com/sepakbola/liga-italia-seri-a" target="_blank" title="Liga Italia" data-target="#sepakbola5" data-toggle="tab">Liga Italia</a></li><li><a href="https://www.antaranews.com/sepakbola/liga-jerman" target="_blank" title="Liga Jerman" data-target="#sepakbola6" data-toggle="tab">Liga Jerman</a></li><li><a href="https://www.antaranews.com/sepakbola/liga-prancis" target="_blank" title="Liga Prancis" data-target="#sepakbola7" data-toggle="tab">Liga Prancis</a></li><li><a href="https://www.antaranews.com/sepakbola/liga-liga-dunia" target="_blank" title="Liga-Liga Lain" data-target="#sepakbola8" data-toggle="tab">Liga-Liga Lain</a></li><li><a href="https://www.antaranews.com/sepakbola/bintang" target="_blank" title="Bintang" data-target="#sepakbola9" data-toggle="tab">Bintang</a></li></ul><div class="tab-content"><div class="tab-pane active" id="sepakbola0"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134193/jadwal-liga-2-jumat-diwarnai-perebutan-puncak-klasemen-grup-tengah?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Jadwal Liga 2 Jumat diwarnai perebutan puncak klasemen Grup Tengah">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/20220923-jadwal-liga-2-jumat.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/20220923-jadwal-liga-2-jumat.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Jadwal Liga 2 Jumat diwarnai perebutan puncak klasemen Grup Tengah" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134193/jadwal-liga-2-jumat-diwarnai-perebutan-puncak-klasemen-grup-tengah?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Jadwal Liga 2 Jumat diwarnai perebutan puncak klasemen Grup Tengah">Jadwal Liga 2 Jumat diwarnai perebutan puncak klasemen Grup Tengah</a>
																</h4>
																<p class="simple-share">23 September 2022 07:08</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134081/spfc-semakin-percaya-diri-hadapi-psms-medan-seusai-taklukkan-perserang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="SPFC semakin percaya diri hadapi PSMS Medan seusai taklukkan Perserang">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/WhatsApp-Image-2022-09-21-at-16.43.32_1.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/WhatsApp-Image-2022-09-21-at-16.43.32_1.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="SPFC semakin percaya diri hadapi PSMS Medan seusai taklukkan Perserang" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134081/spfc-semakin-percaya-diri-hadapi-psms-medan-seusai-taklukkan-perserang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="SPFC semakin percaya diri hadapi PSMS Medan seusai taklukkan Perserang">SPFC semakin percaya diri hadapi PSMS Medan seusai taklukkan Perserang</a>
																</h4>
																<p class="simple-share">23 September 2022 04:18</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134065/pelatih-perserang-akui-kualitas-tim-semen-padang-lebih-baik?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pelatih Perserang akui kualitas tim Semen Padang lebih baik">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/WhatsApp-Image-2022-09-21-at-17.46.09.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/WhatsApp-Image-2022-09-21-at-17.46.09.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pelatih Perserang akui kualitas tim Semen Padang lebih baik" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134065/pelatih-perserang-akui-kualitas-tim-semen-padang-lebih-baik?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pelatih Perserang akui kualitas tim Semen Padang lebih baik">Pelatih Perserang akui kualitas tim Semen Padang lebih baik</a>
																</h4>
																<p class="simple-share">23 September 2022 03:56</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134045/pelatih-persib-terus-genjot-fisik-dan-mental-pemain?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pelatih Persib terus genjot fisik dan mental pemain">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/IMG_20220923_000834.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/IMG_20220923_000834.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pelatih Persib terus genjot fisik dan mental pemain" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134045/pelatih-persib-terus-genjot-fisik-dan-mental-pemain?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pelatih Persib terus genjot fisik dan mental pemain">Pelatih Persib terus genjot fisik dan mental pemain</a>
																</h4>
																<p class="simple-share">23 September 2022 01:22</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola1"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134161/gol-mbappe-dan-giroud-bantu-prancis-tekuk-austria-2-0?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Gol Mbappe dan Giroud bantu Prancis tekuk Austria 2-0">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/000_32JX3HU.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/000_32JX3HU.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Gol Mbappe dan Giroud bantu Prancis tekuk Austria 2-0" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134161/gol-mbappe-dan-giroud-bantu-prancis-tekuk-austria-2-0?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Gol Mbappe dan Giroud bantu Prancis tekuk Austria 2-0">Gol Mbappe dan Giroud bantu Prancis tekuk Austria 2-0</a>
																</h4>
																<p class="simple-share">23 September 2022 06:26</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134157/belanda-raih-kemenangan-2-0-di-kandang-polandia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Belanda raih kemenangan 2-0 di kandang Polandia">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/000_32JX2UM.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/000_32JX2UM.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Belanda raih kemenangan 2-0 di kandang Polandia" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134157/belanda-raih-kemenangan-2-0-di-kandang-polandia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Belanda raih kemenangan 2-0 di kandang Polandia">Belanda raih kemenangan 2-0 di kandang Polandia</a>
																</h4>
																<p class="simple-share">23 September 2022 06:25</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/foto/3133313/laga-persahabatan-australia-lawan-selandia-baru?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Laga persahabatan Australia lawan Selandia Baru">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/2022-09-22T105525Z_579908761_UP1EI9M0UCBMB_RTRMADP_3_SOCCER-FRIENDLY-AUS-NZL-REPORT.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/2022-09-22T105525Z_579908761_UP1EI9M0UCBMB_RTRMADP_3_SOCCER-FRIENDLY-AUS-NZL-REPORT.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Laga persahabatan Australia lawan Selandia Baru" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/foto/3133313/laga-persahabatan-australia-lawan-selandia-baru?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Laga persahabatan Australia lawan Selandia Baru">Laga persahabatan Australia lawan Selandia Baru</a>
																</h4>
																<p class="simple-share">22 September 2022 19:14</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/foto/3133037/latihan-timnas-inggris-jelang-laga-lawan-italia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Latihan timnas Inggris jelang laga lawan Italia">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/2022-09-22T092704Z_1218081253_UP1EI9M0Q91LT_RTRMADP_3_SOCCER-UEFANATIONS-ITA-ENG-PREVIEW.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/2022-09-22T092704Z_1218081253_UP1EI9M0Q91LT_RTRMADP_3_SOCCER-UEFANATIONS-ITA-ENG-PREVIEW.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Latihan timnas Inggris jelang laga lawan Italia" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/foto/3133037/latihan-timnas-inggris-jelang-laga-lawan-italia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Latihan timnas Inggris jelang laga lawan Italia">Latihan timnas Inggris jelang laga lawan Italia</a>
																</h4>
																<p class="simple-share">22 September 2022 17:20</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola2"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3132225/suporter-yang-masuk-lapangan-dilarang-masuk-stadion-liga-premier?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Suporter yang masuk lapangan dilarang masuk stadion Liga Premier">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/10/21/2021-10-20T233047Z_886775834_UP1EHAK1M8ALG_RTRMADP_3_SOCCER-CHAMPIONS-MUN-ATT-REPORT.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/10/21/2021-10-20T233047Z_886775834_UP1EHAK1M8ALG_RTRMADP_3_SOCCER-CHAMPIONS-MUN-ATT-REPORT.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Suporter yang masuk lapangan dilarang masuk stadion Liga Premier" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3132225/suporter-yang-masuk-lapangan-dilarang-masuk-stadion-liga-premier?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Suporter yang masuk lapangan dilarang masuk stadion Liga Premier">Suporter yang masuk lapangan dilarang masuk stadion Liga Premier</a>
																</h4>
																<p class="simple-share">22 September 2022 12:35</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131973/chelsea-pecat-direktur-komersial-damian-willoughby?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Chelsea pecat direktur komersial Damian Willoughby">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2019/03/18/chelsea2.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2019/03/18/chelsea2.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Chelsea pecat direktur komersial Damian Willoughby" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131973/chelsea-pecat-direktur-komersial-damian-willoughby?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Chelsea pecat direktur komersial Damian Willoughby">Chelsea pecat direktur komersial Damian Willoughby</a>
																</h4>
																<p class="simple-share">22 September 2022 10:39</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3127509/erling-haaland-dan-dampak-pep-guardiola?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Erling Haaland dan dampak Pep Guardiola">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/20/000_32FC6JT.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/20/000_32FC6JT.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Erling Haaland dan dampak Pep Guardiola" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3127509/erling-haaland-dan-dampak-pep-guardiola?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Erling Haaland dan dampak Pep Guardiola">Erling Haaland dan dampak Pep Guardiola</a>
																</h4>
																<p class="simple-share">20 September 2022 11:31</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3125609/tottenham-khawatir-antonio-conte-dibajak-juventus?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tottenham khawatir Antonio Conte dibajak Juventus">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/07/000_32HR6NW.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/07/000_32HR6NW.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Tottenham khawatir Antonio Conte dibajak Juventus" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3125609/tottenham-khawatir-antonio-conte-dibajak-juventus?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tottenham khawatir Antonio Conte dibajak Juventus">Tottenham khawatir Antonio Conte dibajak Juventus</a>
																</h4>
																<p class="simple-share">19 September 2022 13:36</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola3"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131985/xavi-jadi-alasan-dembele-tetap-di-barcelona?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Xavi jadi alasan Dembele tetap di Barcelona">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/000_32HV9CP.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/000_32HV9CP.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Xavi jadi alasan Dembele tetap di Barcelona" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131985/xavi-jadi-alasan-dembele-tetap-di-barcelona?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Xavi jadi alasan Dembele tetap di Barcelona">Xavi jadi alasan Dembele tetap di Barcelona</a>
																</h4>
																<p class="simple-share">22 September 2022 10:42</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3125061/real-madrid-menang-tipis-2-1-lawan-rival-sekota-atletico-madrid?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Real Madrid menang tipis 2-1 lawan rival sekota Atletico Madrid">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JN26U.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JN26U.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Real Madrid menang tipis 2-1 lawan rival sekota Atletico Madrid" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3125061/real-madrid-menang-tipis-2-1-lawan-rival-sekota-atletico-madrid?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Real Madrid menang tipis 2-1 lawan rival sekota Atletico Madrid">Real Madrid menang tipis 2-1 lawan rival sekota Atletico Madrid</a>
																</h4>
																<p class="simple-share">19 September 2022 04:56</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3123845/bilbao-ke-peringkat-tiga-valencia-dan-mallorca-juga-menang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bilbao ke peringkat tiga, Valencia dan Mallorca juga menang">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/18/000_9999GB_1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/18/000_9999GB_1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Bilbao ke peringkat tiga, Valencia dan Mallorca juga menang" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3123845/bilbao-ke-peringkat-tiga-valencia-dan-mallorca-juga-menang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bilbao ke peringkat tiga, Valencia dan Mallorca juga menang">Bilbao ke peringkat tiga, Valencia dan Mallorca juga menang</a>
																</h4>
																<p class="simple-share">18 September 2022 05:22</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3123789/lewandowski-cetak-brace-barca-raih-kemenangan-mudah-3-0-lawan-elche?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lewandowski cetak brace, Barca raih kemenangan mudah 3-0 lawan Elche">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/17/000_32JK9YV.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/17/000_32JK9YV.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Lewandowski cetak brace, Barca raih kemenangan mudah 3-0 lawan Elche" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3123789/lewandowski-cetak-brace-barca-raih-kemenangan-mudah-3-0-lawan-elche?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lewandowski cetak brace, Barca raih kemenangan mudah 3-0 lawan Elche">Lewandowski cetak brace, Barca raih kemenangan mudah 3-0 lawan Elche</a>
																</h4>
																<p class="simple-share">18 September 2022 00:11</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola4"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/foto/3118673/juventus-tersungkur-1-2-di-kandang-oleh-benfica?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Juventus tersungkur 1-2 di kandang oleh Benfica">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/15/2022-09-14T210751Z_1106183362_UP1EI9E1MP1QT_RTRMADP_3_SOCCER-CHAMPIONS-JUV-SLB-REPORT.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/15/2022-09-14T210751Z_1106183362_UP1EI9E1MP1QT_RTRMADP_3_SOCCER-CHAMPIONS-JUV-SLB-REPORT.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Juventus tersungkur 1-2 di kandang oleh Benfica" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/foto/3118673/juventus-tersungkur-1-2-di-kandang-oleh-benfica?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Juventus tersungkur 1-2 di kandang oleh Benfica">Juventus tersungkur 1-2 di kandang oleh Benfica</a>
																</h4>
																<p class="simple-share">15 September 2022 11:18</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/foto/3118625/gol-out-of-the-box-erling-haaland-menangkan-city-atas-bekas-timnya?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Gol &quot;out of the box&quot; Erling Haaland menangkan City atas bekas timnya">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/15/2022-09-14T211912Z_1397998780_UP1EI9E1LJPM9_RTRMADP_3_SOCCER-CHAMPIONS-MCI-DOR-REPORT.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/15/2022-09-14T211912Z_1397998780_UP1EI9E1LJPM9_RTRMADP_3_SOCCER-CHAMPIONS-MCI-DOR-REPORT.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Gol &quot;out of the box&quot; Erling Haaland menangkan City atas bekas timnya" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/foto/3118625/gol-out-of-the-box-erling-haaland-menangkan-city-atas-bekas-timnya?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Gol &quot;out of the box&quot; Erling Haaland menangkan City atas bekas timnya">Gol "out of the box" Erling Haaland menangkan City atas bekas timnya</a>
																</h4>
																<p class="simple-share">15 September 2022 10:56</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3118413/trio-mnm-bantu-psg-menang-3-1-lawan-maccabi-haifa?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Trio MNM bantu PSG menang 3-1 lawan Maccabi Haifa">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/15/000_32JE6NK.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/15/000_32JE6NK.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Trio MNM bantu PSG menang 3-1 lawan Maccabi Haifa" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3118413/trio-mnm-bantu-psg-menang-3-1-lawan-maccabi-haifa?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Trio MNM bantu PSG menang 3-1 lawan Maccabi Haifa">Trio MNM bantu PSG menang 3-1 lawan Maccabi Haifa</a>
																</h4>
																<p class="simple-share">15 September 2022 06:46</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3118389/chelsea-bermain-imbang-1-1-dengan-salzburg-di-stamford-bridge?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Chelsea bermain imbang 1-1 dengan Salzburg di Stamford Bridge">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/15/000_32JE6UH.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/15/000_32JE6UH.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Chelsea bermain imbang 1-1 dengan Salzburg di Stamford Bridge" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3118389/chelsea-bermain-imbang-1-1-dengan-salzburg-di-stamford-bridge?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Chelsea bermain imbang 1-1 dengan Salzburg di Stamford Bridge">Chelsea bermain imbang 1-1 dengan Salzburg di Stamford Bridge</a>
																</h4>
																<p class="simple-share">15 September 2022 06:12</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola5"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131521/fabio-cannavaro-resmi-jadi-pelatih-anyar-klub-serie-b-benevento?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Fabio Cannavaro resmi jadi pelatih anyar klub Serie B, Benevento">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_9TM37W.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_9TM37W.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Fabio Cannavaro resmi jadi pelatih anyar klub Serie B, Benevento" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131521/fabio-cannavaro-resmi-jadi-pelatih-anyar-klub-serie-b-benevento?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Fabio Cannavaro resmi jadi pelatih anyar klub Serie B, Benevento">Fabio Cannavaro resmi jadi pelatih anyar klub Serie B, Benevento</a>
																</h4>
																<p class="simple-share">21 September 2022 23:25</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131461/monza-akhiri-kontrak-mantan-kapten-inter-milan-andrea-ranochhia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Monza akhiri kontrak mantan kapten Inter Milan Andrea Ranochhia">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_1MX422.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_1MX422.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Monza akhiri kontrak mantan kapten Inter Milan Andrea Ranochhia" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131461/monza-akhiri-kontrak-mantan-kapten-inter-milan-andrea-ranochhia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Monza akhiri kontrak mantan kapten Inter Milan Andrea Ranochhia">Monza akhiri kontrak mantan kapten Inter Milan Andrea Ranochhia</a>
																</h4>
																<p class="simple-share">21 September 2022 22:48</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129201/buntut-kartu-merah-lawan-monza-angel-di-maria-dilarang-main-dua-laga?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Buntut kartu merah lawan Monza, Angel di Maria dilarang main dua laga">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_32GK8FX.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_32GK8FX.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Buntut kartu merah lawan Monza, Angel di Maria dilarang main dua laga" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129201/buntut-kartu-merah-lawan-monza-angel-di-maria-dilarang-main-dua-laga?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Buntut kartu merah lawan Monza, Angel di Maria dilarang main dua laga">Buntut kartu merah lawan Monza, Angel di Maria dilarang main dua laga</a>
																</h4>
																<p class="simple-share">21 September 2022 05:12</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3125053/napoli-petik-kemenangan-2-1-di-kandang-ac-milan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Napoli petik kemenangan 2-1 di kandang AC Milan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JN2TC.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JN2TC.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Napoli petik kemenangan 2-1 di kandang AC Milan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3125053/napoli-petik-kemenangan-2-1-di-kandang-ac-milan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Napoli petik kemenangan 2-1 di kandang AC Milan">Napoli petik kemenangan 2-1 di kandang AC Milan</a>
																</h4>
																<p class="simple-share">19 September 2022 04:24</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola6"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3126401/sulit-menang-di-bundesliga-ceo-bayern-tetap-dukung-nagelsmann?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sulit menang di Bundesliga, CEO Bayern tetap dukung Nagelsmann">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JB9WG.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JB9WG.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Sulit menang di Bundesliga, CEO Bayern tetap dukung Nagelsmann" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3126401/sulit-menang-di-bundesliga-ceo-bayern-tetap-dukung-nagelsmann?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sulit menang di Bundesliga, CEO Bayern tetap dukung Nagelsmann">Sulit menang di Bundesliga, CEO Bayern tetap dukung Nagelsmann</a>
																</h4>
																<p class="simple-share">19 September 2022 18:49</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3123825/dortmund-ke-puncak-klasemen-bayern-ditumbangkan-augsburg?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dortmund ke puncak klasemen, Bayern ditumbangkan Augsburg">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/18/000_32JK9NP.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/18/000_32JK9NP.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Dortmund ke puncak klasemen, Bayern ditumbangkan Augsburg" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3123825/dortmund-ke-puncak-klasemen-bayern-ditumbangkan-augsburg?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dortmund ke puncak klasemen, Bayern ditumbangkan Augsburg">Dortmund ke puncak klasemen, Bayern ditumbangkan Augsburg</a>
																</h4>
																<p class="simple-share">18 September 2022 02:37</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3111805/union-berlin-puncaki-bundesliga-setelah-bungkam-cologne-1-0?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Union Berlin puncaki Bundesliga setelah bungkam Cologne 1-0">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/11/000_32J74NL_1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/11/000_32J74NL_1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Union Berlin puncaki Bundesliga setelah bungkam Cologne 1-0" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3111805/union-berlin-puncaki-bundesliga-setelah-bungkam-cologne-1-0?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Union Berlin puncaki Bundesliga setelah bungkam Cologne 1-0">Union Berlin puncaki Bundesliga setelah bungkam Cologne 1-0</a>
																</h4>
																<p class="simple-share">11 September 2022 23:35</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3110881/borussia-dortmund-takluk-0-3-di-markas-rb-leipzig?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Borussia Dortmund takluk 0-3 di markas RB Leipzig">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/10/000_32J44HM.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/10/000_32J44HM.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Borussia Dortmund takluk 0-3 di markas RB Leipzig" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3110881/borussia-dortmund-takluk-0-3-di-markas-rb-leipzig?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Borussia Dortmund takluk 0-3 di markas RB Leipzig">Borussia Dortmund takluk 0-3 di markas RB Leipzig</a>
																</h4>
																<p class="simple-share">11 September 2022 00:14</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola7"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3125317/lionel-messi-lewati-rekor-gol-non-penalti-cristiano-ronaldo?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lionel Messi lewati rekor gol non penalti Cristiano Ronaldo">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_8WQ4Q4.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_8WQ4Q4.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Lionel Messi lewati rekor gol non penalti Cristiano Ronaldo" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3125317/lionel-messi-lewati-rekor-gol-non-penalti-cristiano-ronaldo?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lionel Messi lewati rekor gol non penalti Cristiano Ronaldo">Lionel Messi lewati rekor gol non penalti Cristiano Ronaldo</a>
																</h4>
																<p class="simple-share">19 September 2022 10:30</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3123849/lille-dan-montpellier-sama-sama-menang-2-1?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lille dan Montpellier sama-sama menang 2-1">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/18/000_32JL64D.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/18/000_32JL64D.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Lille dan Montpellier sama-sama menang 2-1" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3123849/lille-dan-montpellier-sama-sama-menang-2-1?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lille dan Montpellier sama-sama menang 2-1">Lille dan Montpellier sama-sama menang 2-1</a>
																</h4>
																<p class="simple-share">18 September 2022 05:35</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3115853/presnel-kimpembe-absen-enam-pekan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Presnel Kimpembe absen enam pekan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/13/000_32BX7BJ.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/13/000_32BX7BJ.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Presnel Kimpembe absen enam pekan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3115853/presnel-kimpembe-absen-enam-pekan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Presnel Kimpembe absen enam pekan">Presnel Kimpembe absen enam pekan</a>
																</h4>
																<p class="simple-share">13 September 2022 22:10</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3115405/psg-akan-perpanjang-kontrak-lionel-messi-dan-sergio-ramos?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="PSG akan perpanjang kontrak Lionel Messi dan Sergio Ramos">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/08/12/000_9KY3KZ.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/08/12/000_9KY3KZ.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="PSG akan perpanjang kontrak Lionel Messi dan Sergio Ramos" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3115405/psg-akan-perpanjang-kontrak-lionel-messi-dan-sergio-ramos?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="PSG akan perpanjang kontrak Lionel Messi dan Sergio Ramos">PSG akan perpanjang kontrak Lionel Messi dan Sergio Ramos</a>
																</h4>
																<p class="simple-share">13 September 2022 19:15</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola8"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129221/olympiakos-tunjuk-lagi-michel-jadi-pelatih?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Olympiakos tunjuk lagi Michel jadi pelatih">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_9NA4LH.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_9NA4LH.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Olympiakos tunjuk lagi Michel jadi pelatih" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129221/olympiakos-tunjuk-lagi-michel-jadi-pelatih?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Olympiakos tunjuk lagi Michel jadi pelatih">Olympiakos tunjuk lagi Michel jadi pelatih</a>
																</h4>
																<p class="simple-share">21 September 2022 05:56</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129217/fc-copenhagen-pecat-pelatih-akibat-awal-yang-buruk?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="FC Copenhagen pecat pelatih akibat awal yang buruk">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_32JB66V.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_32JB66V.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="FC Copenhagen pecat pelatih akibat awal yang buruk" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129217/fc-copenhagen-pecat-pelatih-akibat-awal-yang-buruk?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="FC Copenhagen pecat pelatih akibat awal yang buruk">FC Copenhagen pecat pelatih akibat awal yang buruk</a>
																</h4>
																<p class="simple-share">21 September 2022 05:54</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/3125329/timnas-indonesia-melaju-ke-putaran-final-piala-asia-u-20?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Timnas Indonesia melaju ke putaran final Piala Asia U-20">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/TIMNAS-INDONESIA-MELAJU-KE-PUTARAN-FINAL-PIALA-ASIA-U-20.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/TIMNAS-INDONESIA-MELAJU-KE-PUTARAN-FINAL-PIALA-ASIA-U-20.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Timnas Indonesia melaju ke putaran final Piala Asia U-20" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/3125329/timnas-indonesia-melaju-ke-putaran-final-piala-asia-u-20?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Timnas Indonesia melaju ke putaran final Piala Asia U-20">Timnas Indonesia melaju ke putaran final Piala Asia U-20</a>
																</h4>
																<p class="simple-share">19 September 2022 10:49</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3121361/italiano-tak-menyangka-fiorentina-takluk-dari-istanbul-basaksehir?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Italiano tak menyangka Fiorentina takluk dari Istanbul Basaksehir">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/03/03/20220303-vincenzo-italiano.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/03/03/20220303-vincenzo-italiano.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Italiano tak menyangka Fiorentina takluk dari Istanbul Basaksehir" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3121361/italiano-tak-menyangka-fiorentina-takluk-dari-istanbul-basaksehir?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Italiano tak menyangka Fiorentina takluk dari Istanbul Basaksehir">Italiano tak menyangka Fiorentina takluk dari Istanbul Basaksehir</a>
																</h4>
																<p class="simple-share">16 September 2022 15:30</p>
															</div>
														</div></div><div class="tab-pane" id="sepakbola9"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3130993/belum-mau-pensiun-cristiano-ronaldo-targetkan-main-di-euro-2024?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Belum mau pensiun, Cristiano Ronaldo targetkan main di Euro 2024">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_32C86MQ.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/000_32C86MQ.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Belum mau pensiun, Cristiano Ronaldo targetkan main di Euro 2024" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3130993/belum-mau-pensiun-cristiano-ronaldo-targetkan-main-di-euro-2024?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Belum mau pensiun, Cristiano Ronaldo targetkan main di Euro 2024">Belum mau pensiun, Cristiano Ronaldo targetkan main di Euro 2024</a>
																</h4>
																<p class="simple-share">21 September 2022 19:43</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3094413/barcelona-resmi-akhiri-kontrak-martin-braithwaite?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Barcelona resmi akhiri kontrak Martin Braithwaite">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/01/000_9L78BK.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/01/000_9L78BK.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Barcelona resmi akhiri kontrak Martin Braithwaite" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3094413/barcelona-resmi-akhiri-kontrak-martin-braithwaite?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Barcelona resmi akhiri kontrak Martin Braithwaite">Barcelona resmi akhiri kontrak Martin Braithwaite</a>
																</h4>
																<p class="simple-share">1 September 2022 23:53</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/infografik/3068629/nominasi-ballon-dor-2022-tanpa-messi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Nominasi Ballon d&#039;Or 2022 tanpa Messi">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/19/20220819nominasi-ballon-dor-01.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/19/20220819nominasi-ballon-dor-01.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Nominasi Ballon d&#039;Or 2022 tanpa Messi" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/infografik/3068629/nominasi-ballon-dor-2022-tanpa-messi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Nominasi Ballon d&#039;Or 2022 tanpa Messi">Nominasi Ballon d'Or 2022 tanpa Messi</a>
																</h4>
																<p class="simple-share">19 Agustus 2022 19:30</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/foto/2988269/tim-sepakbola-liverpool-tiba-di-bangkok?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tim Sepakbola Liverpool tiba di Bangkok">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/07/10/Liverpool-2.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/07/10/Liverpool-2.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Tim Sepakbola Liverpool tiba di Bangkok" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/foto/2988269/tim-sepakbola-liverpool-tiba-di-bangkok?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tim Sepakbola Liverpool tiba di Bangkok">Tim Sepakbola Liverpool tiba di Bangkok</a>
																</h4>
																<p class="simple-share">10 Juli 2022 15:17</p>
															</div>
														</div></div></div></div>
									</li>
								</ul></li><li class="dropdown mega-full menu-color1">
								<a href="https://www.antaranews.com/olahraga" title="Olahraga" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Olahraga</a><ul class="container dropdown-menu fullwidth m0">
									<li>
									<div class="tabbable tab-hover tabs-left">
										<ul class="nav nav-tabs tab-hover"><li><a href="https://www.antaranews.com/olahraga/bulutangkis" target="_blank" title="Bulutangkis" data-target="#olahraga0" data-toggle="tab" class="first">Bulutangkis</a></li><li><a href="https://www.antaranews.com/olahraga/bola-basket" target="_blank" title="Bola Basket" data-target="#olahraga1" data-toggle="tab">Bola Basket</a></li><li><a href="https://www.antaranews.com/olahraga/tenis" target="_blank" title="Tenis" data-target="#olahraga2" data-toggle="tab">Tenis</a></li><li><a href="https://www.antaranews.com/olahraga/balap" target="_blank" title="Balap" data-target="#olahraga3" data-toggle="tab">Balap</a></li><li><a href="https://www.antaranews.com/olahraga/e-sport" target="_blank" title="E-Sport" data-target="#olahraga4" data-toggle="tab">E-Sport</a></li><li><a href="https://www.antaranews.com/olahraga/all-sport" target="_blank" title="All Sport" data-target="#olahraga5" data-toggle="tab">All Sport</a></li><li><a href="https://www.antaranews.com/olahraga/sportainment" target="_blank" title="Sportainment" data-target="#olahraga6" data-toggle="tab">Sportainment</a></li></ul><div class="tab-content"><div class="tab-pane active" id="olahraga0"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133977/indonesia-pastikan-satu-gelar-indonesia-international-series-2022?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Indonesia pastikan satu gelar Indonesia International Series 2022">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/FEA3581C-6CF2-40B5-BFA2-F61BA568DBDD.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/FEA3581C-6CF2-40B5-BFA2-F61BA568DBDD.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Indonesia pastikan satu gelar Indonesia International Series 2022" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133977/indonesia-pastikan-satu-gelar-indonesia-international-series-2022?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Indonesia pastikan satu gelar Indonesia International Series 2022">Indonesia pastikan satu gelar Indonesia International Series 2022</a>
																</h4>
																<p class="simple-share">22 September 2022 23:51</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133621/komang-ayu-dan-bobby-ke-perempat-final-indonesia-international-series?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Komang Ayu dan Bobby ke perempat final Indonesia International Series">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/8EA01D80-A10B-456D-8317-DA947BA7128B.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/8EA01D80-A10B-456D-8317-DA947BA7128B.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Komang Ayu dan Bobby ke perempat final Indonesia International Series" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133621/komang-ayu-dan-bobby-ke-perempat-final-indonesia-international-series?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Komang Ayu dan Bobby ke perempat final Indonesia International Series">Komang Ayu dan Bobby ke perempat final Indonesia International Series</a>
																</h4>
																<p class="simple-share">22 September 2022 20:38</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131109/debut-adnan-indah-menangi-babak-pertama-indonesia-international-series?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Debut Adnan/Indah menangi babak pertama Indonesia International Series">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/ACC26440-F92B-4245-8832-537A901C4EC0.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/ACC26440-F92B-4245-8832-537A901C4EC0.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Debut Adnan/Indah menangi babak pertama Indonesia International Series" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131109/debut-adnan-indah-menangi-babak-pertama-indonesia-international-series?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Debut Adnan/Indah menangi babak pertama Indonesia International Series">Debut Adnan/Indah menangi babak pertama Indonesia International Series</a>
																</h4>
																<p class="simple-share">21 September 2022 20:14</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3130981/alvi-jungkalkan-syabda-di-babak-kedua-indonesia-international-series?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Alvi jungkalkan Syabda di babak kedua Indonesia International Series">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/29F1B963-7AF1-4514-B06E-1AE0AA833537.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/29F1B963-7AF1-4514-B06E-1AE0AA833537.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Alvi jungkalkan Syabda di babak kedua Indonesia International Series" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3130981/alvi-jungkalkan-syabda-di-babak-kedua-indonesia-international-series?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Alvi jungkalkan Syabda di babak kedua Indonesia International Series">Alvi jungkalkan Syabda di babak kedua Indonesia International Series</a>
																</h4>
																<p class="simple-share">21 September 2022 19:39</p>
															</div>
														</div></div><div class="tab-pane" id="olahraga1"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133369/dewa-united-gelar-pelatihan-terbuka-untuk-pebasket-muda-di-indonesia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dewa United gelar pelatihan terbuka untuk pebasket muda di Indonesia">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/16/101.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/16/101.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Dewa United gelar pelatihan terbuka untuk pebasket muda di Indonesia" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133369/dewa-united-gelar-pelatihan-terbuka-untuk-pebasket-muda-di-indonesia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dewa United gelar pelatihan terbuka untuk pebasket muda di Indonesia">Dewa United gelar pelatihan terbuka untuk pebasket muda di Indonesia</a>
																</h4>
																<p class="simple-share">22 September 2022 19:29</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131949/lonzo-ball-akan-dioperasi-pekan-depan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lonzo Ball akan dioperasi pekan depan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/063_1389934577.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/063_1389934577.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Lonzo Ball akan dioperasi pekan depan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131949/lonzo-ball-akan-dioperasi-pekan-depan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lonzo Ball akan dioperasi pekan depan">Lonzo Ball akan dioperasi pekan depan</a>
																</h4>
																<p class="simple-share">22 September 2022 10:27</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129197/antony-edwards-didenda-rp600-juta-karena-omongan-antihomoseksual?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Antony Edwards didenda Rp600 juta karena omongan antihomoseksual">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/063_1392426324.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/063_1392426324.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Antony Edwards didenda Rp600 juta karena omongan antihomoseksual" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129197/antony-edwards-didenda-rp600-juta-karena-omongan-antihomoseksual?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Antony Edwards didenda Rp600 juta karena omongan antihomoseksual">Antony Edwards didenda Rp600 juta karena omongan antihomoseksual</a>
																</h4>
																<p class="simple-share">21 September 2022 05:08</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3127017/dewa-united-perpanjang-kontrak-moses-dan-ferdian-tiga-tahun?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dewa United perpanjang kontrak Moses dan Ferdian tiga tahun">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/WhatsApp-Image-2022-09-19-at-17.13.50.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/WhatsApp-Image-2022-09-19-at-17.13.50.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Dewa United perpanjang kontrak Moses dan Ferdian tiga tahun" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3127017/dewa-united-perpanjang-kontrak-moses-dan-ferdian-tiga-tahun?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dewa United perpanjang kontrak Moses dan Ferdian tiga tahun">Dewa United perpanjang kontrak Moses dan Ferdian tiga tahun</a>
																</h4>
																<p class="simple-share">19 September 2022 23:58</p>
															</div>
														</div></div><div class="tab-pane" id="olahraga2"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134357/wawrinka-kalahkan-medvedev-untuk-capai-perempat-final-di-metz?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Wawrinka kalahkan Medvedev untuk capai perempat final di Metz">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/05/10/antarafoto-italy-tennis-italianopen-stan-wawrinka-09052022.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/05/10/antarafoto-italy-tennis-italianopen-stan-wawrinka-09052022.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Wawrinka kalahkan Medvedev untuk capai perempat final di Metz" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134357/wawrinka-kalahkan-medvedev-untuk-capai-perempat-final-di-metz?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Wawrinka kalahkan Medvedev untuk capai perempat final di Metz">Wawrinka kalahkan Medvedev untuk capai perempat final di Metz</a>
																</h4>
																<p class="simple-share">10 menit lalu</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134049/bukan-prestasi-federer-justru-bangga-bisa-mendapat-keseimbangan-hidup?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bukan prestasi, Federer justru bangga bisa mendapat keseimbangan hidup">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/03/11/federer_1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/03/11/federer_1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Bukan prestasi, Federer justru bangga bisa mendapat keseimbangan hidup" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134049/bukan-prestasi-federer-justru-bangga-bisa-mendapat-keseimbangan-hidup?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bukan prestasi, Federer justru bangga bisa mendapat keseimbangan hidup">Bukan prestasi, Federer justru bangga bisa mendapat keseimbangan hidup</a>
																</h4>
																<p class="simple-share">23 September 2022 01:24</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134013/federer-gugup-menjelang-turnamen-perpisahan-di-laver-cup?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Federer gugup menjelang turnamen perpisahan di Laver Cup">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/07/06/Federer-1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/07/06/Federer-1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Federer gugup menjelang turnamen perpisahan di Laver Cup" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134013/federer-gugup-menjelang-turnamen-perpisahan-di-laver-cup?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Federer gugup menjelang turnamen perpisahan di Laver Cup">Federer gugup menjelang turnamen perpisahan di Laver Cup</a>
																</h4>
																<p class="simple-share">23 September 2022 00:17</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133685/federer-nadal-main-ganda-di-laver-cup-untuk-pertandingan-perpisahan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Federer/Nadal main ganda di Laver Cup untuk pertandingan perpisahan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_5076.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_5076.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Federer/Nadal main ganda di Laver Cup untuk pertandingan perpisahan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133685/federer-nadal-main-ganda-di-laver-cup-untuk-pertandingan-perpisahan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Federer/Nadal main ganda di Laver Cup untuk pertandingan perpisahan">Federer/Nadal main ganda di Laver Cup untuk pertandingan perpisahan</a>
																</h4>
																<p class="simple-share">22 September 2022 20:56</p>
															</div>
														</div></div><div class="tab-pane" id="olahraga3"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134077/gp-jepang-ujian-berat-bagi-lengan-marquez-yang-cedera?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="GP Jepang ujian berat bagi lengan Marquez yang cedera">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/17/2022-09-16T000000Z_1991445775_MT1NURPHO000JJGTC1_RTRMADP_3_MOTOGP-OF-ARAGON-FREE-PRACTICE.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/17/2022-09-16T000000Z_1991445775_MT1NURPHO000JJGTC1_RTRMADP_3_MOTOGP-OF-ARAGON-FREE-PRACTICE.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="GP Jepang ujian berat bagi lengan Marquez yang cedera" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134077/gp-jepang-ujian-berat-bagi-lengan-marquez-yang-cedera?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="GP Jepang ujian berat bagi lengan Marquez yang cedera">GP Jepang ujian berat bagi lengan Marquez yang cedera</a>
																</h4>
																<p class="simple-share">23 September 2022 04:10</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134057/bastianini-belum-diperintah-ducati-untuk-mengalah-lewat-team-order?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bastianini belum diperintah Ducati untuk mengalah lewat &quot;team order&quot;">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JM38T.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JM38T.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Bastianini belum diperintah Ducati untuk mengalah lewat &quot;team order&quot;" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134057/bastianini-belum-diperintah-ducati-untuk-mengalah-lewat-team-order?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bastianini belum diperintah Ducati untuk mengalah lewat &quot;team order&quot;">Bastianini belum diperintah Ducati untuk mengalah lewat "team order"</a>
																</h4>
																<p class="simple-share">23 September 2022 03:38</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134053/podium-di-aragon-kembalikan-kepercayaan-diri-espargaro-di-gp-jepang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Podium di Aragon kembalikan kepercayaan diri Espargaro di GP Jepang">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/06/04/20220602-aleix-espargaro.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/06/04/20220602-aleix-espargaro.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Podium di Aragon kembalikan kepercayaan diri Espargaro di GP Jepang" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134053/podium-di-aragon-kembalikan-kepercayaan-diri-espargaro-di-gp-jepang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Podium di Aragon kembalikan kepercayaan diri Espargaro di GP Jepang">Podium di Aragon kembalikan kepercayaan diri Espargaro di GP Jepang</a>
																</h4>
																<p class="simple-share">23 September 2022 01:41</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133917/bagnaia-tak-inginkan-team-order-ducati-saya-tak-perlu-bantuan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bagnaia tak inginkan &quot;team order&quot; Ducati: Saya tak perlu bantuan!">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JM38T.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/000_32JM38T.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Bagnaia tak inginkan &quot;team order&quot; Ducati: Saya tak perlu bantuan!" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133917/bagnaia-tak-inginkan-team-order-ducati-saya-tak-perlu-bantuan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bagnaia tak inginkan &quot;team order&quot; Ducati: Saya tak perlu bantuan!">Bagnaia tak inginkan "team order" Ducati: Saya tak perlu bantuan!</a>
																</h4>
																<p class="simple-share">22 September 2022 22:57</p>
															</div>
														</div></div><div class="tab-pane" id="olahraga4"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3128837/free-fire-dan-justin-bieber-luncurkan-video-musik-beautiful-love?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Free Fire dan Justin Bieber luncurkan video musik &quot;Beautiful Love&quot;">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/20/D8805428-F23F-49A7-9B5E-0EC01D92311D.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/20/D8805428-F23F-49A7-9B5E-0EC01D92311D.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Free Fire dan Justin Bieber luncurkan video musik &quot;Beautiful Love&quot;" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3128837/free-fire-dan-justin-bieber-luncurkan-video-musik-beautiful-love?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Free Fire dan Justin Bieber luncurkan video musik &quot;Beautiful Love&quot;">Free Fire dan Justin Bieber luncurkan video musik "Beautiful Love"</a>
																</h4>
																<p class="simple-share">20 September 2022 21:02</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3126673/ses-alfaink-pertahankan-posisi-puncak-pekan-ketiga-ffml-season-vi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="SES Alfaink pertahankan posisi puncak pekan ketiga FFML Season VI">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/WhatsApp-Image-2022-09-19-at-7.17.04-PM.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/WhatsApp-Image-2022-09-19-at-7.17.04-PM.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="SES Alfaink pertahankan posisi puncak pekan ketiga FFML Season VI" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3126673/ses-alfaink-pertahankan-posisi-puncak-pekan-ketiga-ffml-season-vi?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="SES Alfaink pertahankan posisi puncak pekan ketiga FFML Season VI">SES Alfaink pertahankan posisi puncak pekan ketiga FFML Season VI</a>
																</h4>
																<p class="simple-share">19 September 2022 20:20</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3118037/pbesi-bakal-gelar-liga-esports-nasional-mulai-tahun-depan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="PBESI bakal gelar liga esports nasional mulai tahun depan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/14/IMG_20220914_210018.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/14/IMG_20220914_210018.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="PBESI bakal gelar liga esports nasional mulai tahun depan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3118037/pbesi-bakal-gelar-liga-esports-nasional-mulai-tahun-depan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="PBESI bakal gelar liga esports nasional mulai tahun depan">PBESI bakal gelar liga esports nasional mulai tahun depan</a>
																</h4>
																<p class="simple-share">14 September 2022 21:48</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3099493/bocoran-update-call-of-duty-mobile-season-8-train-to-nowhere?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bocoran update Call of Duty: Mobile Season 8 &quot;Train to Nowhere&quot;">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/05/5-Sep-22-Bocoran-Update-Call-of-Duty_-Mobile-Season-8-lTrain-to-Nowherer.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/05/5-Sep-22-Bocoran-Update-Call-of-Duty_-Mobile-Season-8-lTrain-to-Nowherer.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Bocoran update Call of Duty: Mobile Season 8 &quot;Train to Nowhere&quot;" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3099493/bocoran-update-call-of-duty-mobile-season-8-train-to-nowhere?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Bocoran update Call of Duty: Mobile Season 8 &quot;Train to Nowhere&quot;">Bocoran update Call of Duty: Mobile Season 8 "Train to Nowhere"</a>
																</h4>
																<p class="simple-share">5 September 2022 16:34</p>
															</div>
														</div></div><div class="tab-pane" id="olahraga5"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134169/pemprov-sumsel-selaraskan-pembinaan-olahraga-dengan-dbon?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pemprov Sumsel selaraskan pembinaan olahraga dengan DBON">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/anggar.png.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/anggar.png" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pemprov Sumsel selaraskan pembinaan olahraga dengan DBON" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134169/pemprov-sumsel-selaraskan-pembinaan-olahraga-dengan-dbon?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pemprov Sumsel selaraskan pembinaan olahraga dengan DBON">Pemprov Sumsel selaraskan pembinaan olahraga dengan DBON</a>
																</h4>
																<p class="simple-share">23 September 2022 06:30</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134061/kagama-lari-untuk-berbagi-gelar-ugm-international-trail-run-2022?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kagama Lari Untuk Berbagi gelar UGM International Trail Run 2022">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_20220922_230424.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_20220922_230424.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kagama Lari Untuk Berbagi gelar UGM International Trail Run 2022" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134061/kagama-lari-untuk-berbagi-gelar-ugm-international-trail-run-2022?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kagama Lari Untuk Berbagi gelar UGM International Trail Run 2022">Kagama Lari Untuk Berbagi gelar UGM International Trail Run 2022</a>
																</h4>
																<p class="simple-share">23 September 2022 03:48</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133941/naraajie-melejit-bersaing-di-posisi-atas-players-championship-2022?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Naraajie melejit bersaing di posisi atas Players Championship 2022">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/NARAAJIE-E.RP.Credit-OB-Golf.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/NARAAJIE-E.RP.Credit-OB-Golf.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Naraajie melejit bersaing di posisi atas Players Championship 2022" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133941/naraajie-melejit-bersaing-di-posisi-atas-players-championship-2022?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Naraajie melejit bersaing di posisi atas Players Championship 2022">Naraajie melejit bersaing di posisi atas Players Championship 2022</a>
																</h4>
																<p class="simple-share">22 September 2022 23:14</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133845/pagu-definitif-kemenpora-tahun-2023-meningkat-jadi-rp253-triliun?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pagu definitif Kemenpora Tahun 2023 meningkat jadi Rp2,53 triliun">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/24/antarafoto-raker-menpora-komisi-x-240822-aaa-2.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/24/antarafoto-raker-menpora-komisi-x-240822-aaa-2.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pagu definitif Kemenpora Tahun 2023 meningkat jadi Rp2,53 triliun" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133845/pagu-definitif-kemenpora-tahun-2023-meningkat-jadi-rp253-triliun?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pagu definitif Kemenpora Tahun 2023 meningkat jadi Rp2,53 triliun">Pagu definitif Kemenpora Tahun 2023 meningkat jadi Rp2,53 triliun</a>
																</h4>
																<p class="simple-share">22 September 2022 22:24</p>
															</div>
														</div></div><div class="tab-pane" id="olahraga6"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3132913/ifg-labuan-bajo-marathon-2022-tawarkan-rute-menantang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="IFG Labuan Bajo Marathon 2022 tawarkan rute menantang">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG-20220922-WA0036.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG-20220922-WA0036.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="IFG Labuan Bajo Marathon 2022 tawarkan rute menantang" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3132913/ifg-labuan-bajo-marathon-2022-tawarkan-rute-menantang?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="IFG Labuan Bajo Marathon 2022 tawarkan rute menantang">IFG Labuan Bajo Marathon 2022 tawarkan rute menantang</a>
																</h4>
																<p class="simple-share">22 September 2022 16:44</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3128229/pariaman-berlari-momentum-komunitas-ikut-majukan-wisata-olahraga?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pariaman Berlari momentum komunitas ikut majukan wisata olahraga">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/20/IMG_0823_1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/20/IMG_0823_1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pariaman Berlari momentum komunitas ikut majukan wisata olahraga" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3128229/pariaman-berlari-momentum-komunitas-ikut-majukan-wisata-olahraga?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pariaman Berlari momentum komunitas ikut majukan wisata olahraga">Pariaman Berlari momentum komunitas ikut majukan wisata olahraga</a>
																</h4>
																<p class="simple-share">20 September 2022 16:46</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3123293/lagu-tema-ibl-masuk-nominasi-ami-awards?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lagu tema IBL masuk nominasi AMI Awards">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/17/tuan-tigabelas_1.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/17/tuan-tigabelas_1.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Lagu tema IBL masuk nominasi AMI Awards" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3123293/lagu-tema-ibl-masuk-nominasi-ami-awards?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Lagu tema IBL masuk nominasi AMI Awards">Lagu tema IBL masuk nominasi AMI Awards</a>
																</h4>
																<p class="simple-share">17 September 2022 17:00</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3102221/pemprov-dukung-pengembangan-industri-sepak-bola-di-banten?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pemprov dukung pengembangan industri sepak bola di Banten">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/06/IMG-20220906-WA0007.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/06/IMG-20220906-WA0007.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pemprov dukung pengembangan industri sepak bola di Banten" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3102221/pemprov-dukung-pengembangan-industri-sepak-bola-di-banten?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pemprov dukung pengembangan industri sepak bola di Banten">Pemprov dukung pengembangan industri sepak bola di Banten</a>
																</h4>
																<p class="simple-share">6 September 2022 18:57</p>
															</div>
														</div></div></div></div>
									</li>
								</ul></li><li class="dropdown mega-full menu-color1"><a href="https://www.antaranews.com/humaniora" title="Humaniora" role="button" aria-expanded="false">Humaniora</a></li><li class="dropdown mega-full menu-color1"><a href="https://www.antaranews.com/lifestyle" title="Lifestyle" role="button" aria-expanded="false">Lifestyle</a><ul class="container dropdown-menu fullwidth m0">
									<li>
									<div class="tabbable tab-hover tabs-left">
										<ul class="nav nav-tabs tab-hover"><li><a href="https://www.antaranews.com/lifestyle/kuliner" target="_blank" title="Kuliner" data-target="#lifestyle0" data-toggle="tab" class="first">Kuliner</a></li><li><a href="https://www.antaranews.com/lifestyle/travel" target="_blank" title="Travel" data-target="#lifestyle1" data-toggle="tab">Travel</a></li><li><a href="https://www.antaranews.com/lifestyle/fashion" target="_blank" title="Fashion" data-target="#lifestyle2" data-toggle="tab">Fashion</a></li><li><a href="https://www.antaranews.com/lifestyle/bugar" target="_blank" title="Bugar" data-target="#lifestyle3" data-toggle="tab">Bugar</a></li><li><a href="https://www.antaranews.com/lifestyle/beauty" target="_blank" title="Beauty" data-target="#lifestyle4" data-toggle="tab">Beauty</a></li><li><a href="https://www.antaranews.com/lifestyle/review" target="_blank" title="Review" data-target="#lifestyle5" data-toggle="tab">Review</a></li></ul><div class="tab-content"><div class="tab-pane active" id="lifestyle0"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131853/exquise-patisserie-kenalkan-ragam-kue-dengan-cita-rasa-indonesia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Exquise Patisserie kenalkan ragam kue dengan cita rasa Indonesia">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/0217638C-91A9-49A7-AE70-38A94352717F.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/0217638C-91A9-49A7-AE70-38A94352717F.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Exquise Patisserie kenalkan ragam kue dengan cita rasa Indonesia" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131853/exquise-patisserie-kenalkan-ragam-kue-dengan-cita-rasa-indonesia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Exquise Patisserie kenalkan ragam kue dengan cita rasa Indonesia">Exquise Patisserie kenalkan ragam kue dengan cita rasa Indonesia</a>
																</h4>
																<p class="simple-share">22 September 2022 09:29</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129277/kolaborasi-ada-kopi-kenangan-dan-karafuru-untuk-pahlawan-modern?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kolaborasi ADA, Kopi Kenangan, dan Karafuru untuk pahlawan modern">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/Picsart_22-09-21_06-14-47-850.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/Picsart_22-09-21_06-14-47-850.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kolaborasi ADA, Kopi Kenangan, dan Karafuru untuk pahlawan modern" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129277/kolaborasi-ada-kopi-kenangan-dan-karafuru-untuk-pahlawan-modern?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kolaborasi ADA, Kopi Kenangan, dan Karafuru untuk pahlawan modern">Kolaborasi ADA, Kopi Kenangan, dan Karafuru untuk pahlawan modern</a>
																</h4>
																<p class="simple-share">21 September 2022 06:56</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3123889/masako-hadirkan-varian-anyar-diklaim-lebih-rendah-garam?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Masako hadirkan varian anyar diklaim lebih rendah garam">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/18/Soto-Banjar-ala-Masakor-4L3I2G1656583370.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/18/Soto-Banjar-ala-Masakor-4L3I2G1656583370.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Masako hadirkan varian anyar diklaim lebih rendah garam" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3123889/masako-hadirkan-varian-anyar-diklaim-lebih-rendah-garam?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Masako hadirkan varian anyar diklaim lebih rendah garam">Masako hadirkan varian anyar diklaim lebih rendah garam</a>
																</h4>
																<p class="simple-share">18 September 2022 08:10</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3123885/rekomendasi-makanan-dan-minuman-untuk-persediaan-saat-musim-hujan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Rekomendasi makanan dan minuman untuk persediaan saat musim hujan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/18/pexels-makafood-8840777.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/18/pexels-makafood-8840777.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Rekomendasi makanan dan minuman untuk persediaan saat musim hujan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3123885/rekomendasi-makanan-dan-minuman-untuk-persediaan-saat-musim-hujan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Rekomendasi makanan dan minuman untuk persediaan saat musim hujan">Rekomendasi makanan dan minuman untuk persediaan saat musim hujan</a>
																</h4>
																<p class="simple-share">18 September 2022 07:54</p>
															</div>
														</div></div><div class="tab-pane" id="lifestyle1"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134321/jepang-izinkan-wisatawan-masuk-bebas-visa-mulai-11-oktober?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Jepang izinkan wisatawan masuk bebas visa mulai 11 Oktober">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2019/05/23/shutterstock_234785032.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2019/05/23/shutterstock_234785032.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Jepang izinkan wisatawan masuk bebas visa mulai 11 Oktober" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134321/jepang-izinkan-wisatawan-masuk-bebas-visa-mulai-11-oktober?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Jepang izinkan wisatawan masuk bebas visa mulai 11 Oktober">Jepang izinkan wisatawan masuk bebas visa mulai 11 Oktober</a>
																</h4>
																<p class="simple-share">27 menit lalu</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134277/pentingnya-sikap-adaptif-guna-wujudkan-pariwisata-berkualitas?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pentingnya sikap adaptif guna wujudkan pariwisata berkualitas">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/25/IMG_20210221_190718_copy_1024x684.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/25/IMG_20210221_190718_copy_1024x684.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pentingnya sikap adaptif guna wujudkan pariwisata berkualitas" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134277/pentingnya-sikap-adaptif-guna-wujudkan-pariwisata-berkualitas?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pentingnya sikap adaptif guna wujudkan pariwisata berkualitas">Pentingnya sikap adaptif guna wujudkan pariwisata berkualitas</a>
																</h4>
																<p class="simple-share">23 September 2022 08:44</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129425/sensasi-menikmati-kuala-lumpur-dari-ketinggian?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sensasi menikmati Kuala Lumpur dari ketinggian">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/IMG20220916103226_copy_1589x896-01-01.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/IMG20220916103226_copy_1589x896-01-01.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Sensasi menikmati Kuala Lumpur dari ketinggian" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129425/sensasi-menikmati-kuala-lumpur-dari-ketinggian?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sensasi menikmati Kuala Lumpur dari ketinggian">Sensasi menikmati Kuala Lumpur dari ketinggian</a>
																</h4>
																<p class="simple-share">21 September 2022 09:38</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3125229/intip-parkroyal-collection-hotel-bintang-lima-ramah-lingkungan-di-kl?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Intip Parkroyal Collection, hotel bintang lima ramah lingkungan di KL">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/IMG20220915214300_copy_1873x1056-01.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/IMG20220915214300_copy_1873x1056-01.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Intip Parkroyal Collection, hotel bintang lima ramah lingkungan di KL" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3125229/intip-parkroyal-collection-hotel-bintang-lima-ramah-lingkungan-di-kl?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Intip Parkroyal Collection, hotel bintang lima ramah lingkungan di KL">Intip Parkroyal Collection, hotel bintang lima ramah lingkungan di KL</a>
																</h4>
																<p class="simple-share">19 September 2022 09:32</p>
															</div>
														</div></div><div class="tab-pane" id="lifestyle2"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134305/prada-bawa-kesederhanaan-dan-kontras-di-panggung-milan-fashion-week?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Prada bawa kesederhanaan dan kontras di panggung Milan Fashion Week">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/2022-09-22T151344Z_1_LYNXMPEI8L0RT_RTROPTP_4_FASHION-MILAN-PRADA.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/2022-09-22T151344Z_1_LYNXMPEI8L0RT_RTROPTP_4_FASHION-MILAN-PRADA.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Prada bawa kesederhanaan dan kontras di panggung Milan Fashion Week" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134305/prada-bawa-kesederhanaan-dan-kontras-di-panggung-milan-fashion-week?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Prada bawa kesederhanaan dan kontras di panggung Milan Fashion Week">Prada bawa kesederhanaan dan kontras di panggung Milan Fashion Week</a>
																</h4>
																<p class="simple-share">23 September 2022 09:00</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/foto/3133869/koleksi-spring-summer-2023-di-milan-fashion-week?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Koleksi Spring/Summer 2023 di Milan Fashion Week">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/2022-09-22T134028Z_5925520_RC2CMW98OEYI_RTRMADP_3_FASHION-MILAN-PRADA.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/2022-09-22T134028Z_5925520_RC2CMW98OEYI_RTRMADP_3_FASHION-MILAN-PRADA.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Koleksi Spring/Summer 2023 di Milan Fashion Week" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/foto/3133869/koleksi-spring-summer-2023-di-milan-fashion-week?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Koleksi Spring/Summer 2023 di Milan Fashion Week">Koleksi Spring/Summer 2023 di Milan Fashion Week</a>
																</h4>
																<p class="simple-share">22 September 2022 22:39</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133413/adidas-yeezy-slide-resin-tersedia-secara-global-akhir-pekan-ini?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="adidas Yeezy Slide Resin tersedia secara global akhir pekan ini">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/InShot_20220922_184349705.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/InShot_20220922_184349705.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="adidas Yeezy Slide Resin tersedia secara global akhir pekan ini" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133413/adidas-yeezy-slide-resin-tersedia-secara-global-akhir-pekan-ini?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="adidas Yeezy Slide Resin tersedia secara global akhir pekan ini">adidas Yeezy Slide Resin tersedia secara global akhir pekan ini</a>
																</h4>
																<p class="simple-share">22 September 2022 19:45</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133297/pendapat-pegiat-fesyen-mengenai-citayam-fashion-week?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pendapat pegiat fesyen mengenai Citayam Fashion Week">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_20220922_185706_862.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_20220922_185706_862.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Pendapat pegiat fesyen mengenai Citayam Fashion Week" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133297/pendapat-pegiat-fesyen-mengenai-citayam-fashion-week?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Pendapat pegiat fesyen mengenai Citayam Fashion Week">Pendapat pegiat fesyen mengenai Citayam Fashion Week</a>
																</h4>
																<p class="simple-share">22 September 2022 19:12</p>
															</div>
														</div></div><div class="tab-pane" id="lifestyle3"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133393/kenali-penyakit-jantung-bawaan-lewat-gejalanya?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kenali penyakit jantung bawaan lewat gejalanya">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/love-g93b967756_1920.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/love-g93b967756_1920.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kenali penyakit jantung bawaan lewat gejalanya" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133393/kenali-penyakit-jantung-bawaan-lewat-gejalanya?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kenali penyakit jantung bawaan lewat gejalanya">Kenali penyakit jantung bawaan lewat gejalanya</a>
																</h4>
																<p class="simple-share">22 September 2022 19:33</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3132765/sembelit-bisa-sebabkan-kanker-usus?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sembelit bisa sebabkan kanker usus">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/pexels-hafidz-alifuddin-88808.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/pexels-hafidz-alifuddin-88808.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Sembelit bisa sebabkan kanker usus" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3132765/sembelit-bisa-sebabkan-kanker-usus?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sembelit bisa sebabkan kanker usus">Sembelit bisa sebabkan kanker usus</a>
																</h4>
																<p class="simple-share">22 September 2022 16:02</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3132641/dokter-jelaskan-dua-jenis-skrining-deteksi-penyakit-jantung-bawaan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dokter jelaskan dua jenis skrining deteksi penyakit jantung bawaan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/baby-gb9a07c9b7_1920.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/baby-gb9a07c9b7_1920.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Dokter jelaskan dua jenis skrining deteksi penyakit jantung bawaan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3132641/dokter-jelaskan-dua-jenis-skrining-deteksi-penyakit-jantung-bawaan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dokter jelaskan dua jenis skrining deteksi penyakit jantung bawaan">Dokter jelaskan dua jenis skrining deteksi penyakit jantung bawaan</a>
																</h4>
																<p class="simple-share">22 September 2022 15:22</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3132397/dokter-usia-pasien-serangan-jantung-indonesia-lebih-muda-dari-eropa?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dokter: Usia pasien serangan jantung Indonesia lebih muda dari Eropa">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/chest-pain-g9591d55ad_1920.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/chest-pain-g9591d55ad_1920.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Dokter: Usia pasien serangan jantung Indonesia lebih muda dari Eropa" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3132397/dokter-usia-pasien-serangan-jantung-indonesia-lebih-muda-dari-eropa?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dokter: Usia pasien serangan jantung Indonesia lebih muda dari Eropa">Dokter: Usia pasien serangan jantung Indonesia lebih muda dari Eropa</a>
																</h4>
																<p class="simple-share">22 September 2022 13:35</p>
															</div>
														</div></div><div class="tab-pane" id="lifestyle4"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134353/derma-angel-hadirkan-dua-varian-acne-patch-plus?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Derma Angel hadirkan dua varian Acne Patch Plus">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/Foto-Derma-Angel-Acne-Patch-Plus-1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/Foto-Derma-Angel-Acne-Patch-Plus-1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Derma Angel hadirkan dua varian Acne Patch Plus" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134353/derma-angel-hadirkan-dua-varian-acne-patch-plus?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Derma Angel hadirkan dua varian Acne Patch Plus">Derma Angel hadirkan dua varian Acne Patch Plus</a>
																</h4>
																<p class="simple-share">12 menit lalu</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134257/manfaat-berlian-pada-perawatan-kulit-wajah?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Manfaat berlian pada perawatan kulit wajah">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/Screenshot_20220923-080423_Gmail_copy_1024x682.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/Screenshot_20220923-080423_Gmail_copy_1024x682.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Manfaat berlian pada perawatan kulit wajah" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134257/manfaat-berlian-pada-perawatan-kulit-wajah?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Manfaat berlian pada perawatan kulit wajah">Manfaat berlian pada perawatan kulit wajah</a>
																</h4>
																<p class="simple-share">23 September 2022 08:33</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129293/tips-riasan-antiluntur?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tips riasan antiluntur">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/09/22/Foto-2-Mart-Production-pada-Pexels.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/09/22/Foto-2-Mart-Production-pada-Pexels.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Tips riasan antiluntur" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129293/tips-riasan-antiluntur?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tips riasan antiluntur">Tips riasan antiluntur</a>
																</h4>
																<p class="simple-share">21 September 2022 07:12</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3128993/dokter-ingatkan-orang-tak-malas-basuh-wajah-usai-diberi-tabir-surya?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dokter ingatkan orang tak malas basuh wajah usai diberi tabir surya">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2020/01/12/125F830A-C282-4283-953C-9CD46341CCE1.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2020/01/12/125F830A-C282-4283-953C-9CD46341CCE1.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Dokter ingatkan orang tak malas basuh wajah usai diberi tabir surya" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3128993/dokter-ingatkan-orang-tak-malas-basuh-wajah-usai-diberi-tabir-surya?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Dokter ingatkan orang tak malas basuh wajah usai diberi tabir surya">Dokter ingatkan orang tak malas basuh wajah usai diberi tabir surya</a>
																</h4>
																<p class="simple-share">20 September 2022 22:03</p>
															</div>
														</div></div><div class="tab-pane" id="lifestyle5"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134177/harapan-wuling-soal-ev-suv-hingga-skrining-penyakit-jantung-bawaan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Harapan Wuling soal EV SUV hingga skrining penyakit jantung bawaan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/Dalam-Green-Mobility-Experience-_-Creative-City-Journey-rekan-media-menjajal-pengalaman-berkendara-dengan-Wuling-Air-ev-di-area-perkotaan-yang-mencakup-jalan-tol-dan-serta-jalanan-perkotaan.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/Dalam-Green-Mobility-Experience-_-Creative-City-Journey-rekan-media-menjajal-pengalaman-berkendara-dengan-Wuling-Air-ev-di-area-perkotaan-yang-mencakup-jalan-tol-dan-serta-jalanan-perkotaan.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Harapan Wuling soal EV SUV hingga skrining penyakit jantung bawaan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134177/harapan-wuling-soal-ev-suv-hingga-skrining-penyakit-jantung-bawaan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Harapan Wuling soal EV SUV hingga skrining penyakit jantung bawaan">Harapan Wuling soal EV SUV hingga skrining penyakit jantung bawaan</a>
																</h4>
																<p class="simple-share">23 September 2022 06:41</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129237/kemarinuu-pdp-diresmikan-hingga-hyundai-kenalkan-kendaraan-hidrogen?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemarin,UU PDP diresmikan hingga Hyundai kenalkan kendaraan hidrogen">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/08/kominfo-menteri-johnny-pembahasan-RUUPDP-Tk-I-ayh-02.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/08/kominfo-menteri-johnny-pembahasan-RUUPDP-Tk-I-ayh-02.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kemarin,UU PDP diresmikan hingga Hyundai kenalkan kendaraan hidrogen" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129237/kemarinuu-pdp-diresmikan-hingga-hyundai-kenalkan-kendaraan-hidrogen?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemarin,UU PDP diresmikan hingga Hyundai kenalkan kendaraan hidrogen">Kemarin,UU PDP diresmikan hingga Hyundai kenalkan kendaraan hidrogen</a>
																</h4>
																<p class="simple-share">21 September 2022 06:13</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3127137/kemarin-kate-winslet-masuk-rumah-sakit-hingga-shopee-kurangi-karyawan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemarin, Kate Winslet masuk rumah sakit hingga Shopee kurangi karyawan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/winslet.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/winslet.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kemarin, Kate Winslet masuk rumah sakit hingga Shopee kurangi karyawan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3127137/kemarin-kate-winslet-masuk-rumah-sakit-hingga-shopee-kurangi-karyawan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemarin, Kate Winslet masuk rumah sakit hingga Shopee kurangi karyawan">Kemarin, Kate Winslet masuk rumah sakit hingga Shopee kurangi karyawan</a>
																</h4>
																<p class="simple-share">20 September 2022 06:40</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3125085/kemarin-kim-seon-ho-donasi-korban-banjir-hingga-tips-hemat-bbm-mobil?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemarin, Kim Seon Ho donasi korban banjir hingga tips hemat BBM mobil">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/10/25/SEON-HO.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/10/25/SEON-HO.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kemarin, Kim Seon Ho donasi korban banjir hingga tips hemat BBM mobil" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3125085/kemarin-kim-seon-ho-donasi-korban-banjir-hingga-tips-hemat-bbm-mobil?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemarin, Kim Seon Ho donasi korban banjir hingga tips hemat BBM mobil">Kemarin, Kim Seon Ho donasi korban banjir hingga tips hemat BBM mobil</a>
																</h4>
																<p class="simple-share">19 September 2022 06:43</p>
															</div>
														</div></div></div></div>
									</li>
								</ul></li><li class="dropdown mega-full menu-color1">
								<a href="https://www.antaranews.com/hiburan" title="Hiburan" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Hiburan</a><ul class="container dropdown-menu fullwidth m0">
									<li>
									<div class="tabbable tab-hover tabs-left">
										<ul class="nav nav-tabs tab-hover"><li><a href="https://www.antaranews.com/hiburan/sinema" target="_blank" title="Sinema" data-target="#hiburan0" data-toggle="tab" class="first">Sinema</a></li><li><a href="https://www.antaranews.com/hiburan/musik" target="_blank" title="Musik" data-target="#hiburan1" data-toggle="tab">Musik</a></li><li><a href="https://www.antaranews.com/hiburan/pentas" target="_blank" title="Pentas" data-target="#hiburan2" data-toggle="tab">Pentas</a></li><li><a href="https://www.antaranews.com/hiburan/antarakustik" target="_blank" title="Antarakustik" data-target="#hiburan3" data-toggle="tab">Antarakustik</a></li><li><a href="https://www.antaranews.com/hiburan/k-pop" target="_blank" title="K-Pop" data-target="#hiburan4" data-toggle="tab">K-Pop</a></li></ul><div class="tab-content"><div class="tab-pane active" id="hiburan0"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133889/kemenparekraf-dukung-pfn-promosikan-pariwisata-lewat-film?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemenparekraf dukung PFN promosikan pariwisata lewat film">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/632c6e47e7963095670419_2.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/632c6e47e7963095670419_2.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kemenparekraf dukung PFN promosikan pariwisata lewat film" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133889/kemenparekraf-dukung-pfn-promosikan-pariwisata-lewat-film?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kemenparekraf dukung PFN promosikan pariwisata lewat film">Kemenparekraf dukung PFN promosikan pariwisata lewat film</a>
																</h4>
																<p class="simple-share">22 September 2022 22:45</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133121/disney-rilis-cuplikan-terbaru-film-animasi-strange-world?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Disney rilis cuplikan terbaru film animasi &quot;Strange World&quot;">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/STRANGE_WORLD-ONLINE-USE-teaserTrailer2_6k_film.0055.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/STRANGE_WORLD-ONLINE-USE-teaserTrailer2_6k_film.0055.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Disney rilis cuplikan terbaru film animasi &quot;Strange World&quot;" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133121/disney-rilis-cuplikan-terbaru-film-animasi-strange-world?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Disney rilis cuplikan terbaru film animasi &quot;Strange World&quot;">Disney rilis cuplikan terbaru film animasi "Strange World"</a>
																</h4>
																<p class="simple-share">22 September 2022 17:54</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133013/mengenal-filosofi-sedulur-papat-limo-pancer-dalam-film-jagat-arwah?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Mengenal filosofi &quot;Sedulur Papat Limo Pancer&quot; dalam film &quot;Jagat Arwah&quot;">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_20220922_170900_441.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_20220922_170900_441.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Mengenal filosofi &quot;Sedulur Papat Limo Pancer&quot; dalam film &quot;Jagat Arwah&quot;" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133013/mengenal-filosofi-sedulur-papat-limo-pancer-dalam-film-jagat-arwah?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Mengenal filosofi &quot;Sedulur Papat Limo Pancer&quot; dalam film &quot;Jagat Arwah&quot;">Mengenal filosofi "Sedulur Papat Limo Pancer" dalam film "Jagat Arwah"</a>
																</h4>
																<p class="simple-share">22 September 2022 17:13</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3132161/serial-antares-kembali-dengan-musim-kedua?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Serial &quot;Antares&quot; kembali dengan musim kedua">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/Q0A5909.png.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/Q0A5909.png" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Serial &quot;Antares&quot; kembali dengan musim kedua" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3132161/serial-antares-kembali-dengan-musim-kedua?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Serial &quot;Antares&quot; kembali dengan musim kedua">Serial "Antares" kembali dengan musim kedua</a>
																</h4>
																<p class="simple-share">22 September 2022 12:21</p>
															</div>
														</div></div><div class="tab-pane" id="hiburan1"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131929/teddy-adhitya-kemas-rasa-cinta-seluas-samudra-lewat-mini-album-ocean?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Teddy Adhitya kemas rasa cinta seluas samudra lewat mini album &quot;Ocean&quot;">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/BON03979.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/BON03979.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Teddy Adhitya kemas rasa cinta seluas samudra lewat mini album &quot;Ocean&quot;" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131929/teddy-adhitya-kemas-rasa-cinta-seluas-samudra-lewat-mini-album-ocean?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Teddy Adhitya kemas rasa cinta seluas samudra lewat mini album &quot;Ocean&quot;">Teddy Adhitya kemas rasa cinta seluas samudra lewat mini album "Ocean"</a>
																</h4>
																<p class="simple-share">22 September 2022 10:13</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131877/satine-zaneta-gambarkan-makna-hidup-lewat-ep-perdana-tentang-waktu?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Satine Zaneta gambarkan makna hidup lewat EP perdana &quot;Tentang Waktu&quot;">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_3932.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/IMG_3932.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Satine Zaneta gambarkan makna hidup lewat EP perdana &quot;Tentang Waktu&quot;" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131877/satine-zaneta-gambarkan-makna-hidup-lewat-ep-perdana-tentang-waktu?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Satine Zaneta gambarkan makna hidup lewat EP perdana &quot;Tentang Waktu&quot;">Satine Zaneta gambarkan makna hidup lewat EP perdana "Tentang Waktu"</a>
																</h4>
																<p class="simple-share">22 September 2022 09:45</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/3129173/berisik-komitmen-dai-dalam-musik-melalui-mini-album-bag-1?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="BeRisik - Komitmen DAI dalam musik melalui mini album (Bag 1)">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/DAI-ADNAN.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/DAI-ADNAN.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="BeRisik - Komitmen DAI dalam musik melalui mini album (Bag 1)" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/3129173/berisik-komitmen-dai-dalam-musik-melalui-mini-album-bag-1?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="BeRisik - Komitmen DAI dalam musik melalui mini album (Bag 1)">BeRisik - Komitmen DAI dalam musik melalui mini album (Bag 1)</a>
																</h4>
																<p class="simple-share">21 September 2022 13:57</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/3129181/berisik-komitmen-dai-dalam-musik-melalui-mini-album-bag-3?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="BeRisik - Komitmen DAI dalam musik melalui mini album (Bag 3)">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/DAI-ADNAN_2.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/DAI-ADNAN_2.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="BeRisik - Komitmen DAI dalam musik melalui mini album (Bag 3)" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/3129181/berisik-komitmen-dai-dalam-musik-melalui-mini-album-bag-3?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="BeRisik - Komitmen DAI dalam musik melalui mini album (Bag 3)">BeRisik - Komitmen DAI dalam musik melalui mini album (Bag 3)</a>
																</h4>
																<p class="simple-share">21 September 2022 13:56</p>
															</div>
														</div></div><div class="tab-pane" id="hiburan2"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3132333/hoaks-laudya-cynthia-bella-ke-istana-presiden-bahas-pernikahan-dengan-pangeran-arab?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Hoaks! Laudya Cynthia Bella ke Istana Presiden bahas pernikahan dengan Pangeran Arab">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2020/09/29/usaha.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2020/09/29/usaha.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Hoaks! Laudya Cynthia Bella ke Istana Presiden bahas pernikahan dengan Pangeran Arab" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3132333/hoaks-laudya-cynthia-bella-ke-istana-presiden-bahas-pernikahan-dengan-pangeran-arab?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Hoaks! Laudya Cynthia Bella ke Istana Presiden bahas pernikahan dengan Pangeran Arab">Hoaks! Laudya Cynthia Bella ke Istana Presiden bahas pernikahan dengan Pangeran Arab</a>
																</h4>
																<p class="simple-share">22 September 2022 13:15</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129917/bafta-pindah-lokasi-mulai-2023?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="BAFTA pindah lokasi mulai 2023">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/Screenshot_2022-09-21-13-55-58-24_99c04817c0de5652397fc8b56c3b3817_copy_1024x683.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/Screenshot_2022-09-21-13-55-58-24_99c04817c0de5652397fc8b56c3b3817_copy_1024x683.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="BAFTA pindah lokasi mulai 2023" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129917/bafta-pindah-lokasi-mulai-2023?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="BAFTA pindah lokasi mulai 2023">BAFTA pindah lokasi mulai 2023</a>
																</h4>
																<p class="simple-share">21 September 2022 14:06</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129793/konser-k-pop-skala-besar-akan-digelar-di-gangnam-bulan-depan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Konser K-pop skala besar akan digelar di Gangnam bulan depan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2020/01/11/antarafoto-konser-super-junior-110120-riv-1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2020/01/11/antarafoto-konser-super-junior-110120-riv-1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Konser K-pop skala besar akan digelar di Gangnam bulan depan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129793/konser-k-pop-skala-besar-akan-digelar-di-gangnam-bulan-depan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Konser K-pop skala besar akan digelar di Gangnam bulan depan">Konser K-pop skala besar akan digelar di Gangnam bulan depan</a>
																</h4>
																<p class="simple-share">21 September 2022 13:17</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129529/yuanita-christiani-ijinkan-anak-terpapar-gawai-di-usia-2-tahun?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Yuanita Christiani ijinkan anak terpapar gawai di usia 2 tahun">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/20220921_100238.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/20220921_100238.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Yuanita Christiani ijinkan anak terpapar gawai di usia 2 tahun" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129529/yuanita-christiani-ijinkan-anak-terpapar-gawai-di-usia-2-tahun?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Yuanita Christiani ijinkan anak terpapar gawai di usia 2 tahun">Yuanita Christiani ijinkan anak terpapar gawai di usia 2 tahun</a>
																</h4>
																<p class="simple-share">21 September 2022 10:22</p>
															</div>
														</div></div><div class="tab-pane" id="hiburan3"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/2727925/tiket-konser-siaran-langsung-bts-hampir-ludes-terjual?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tiket konser siaran langsung BTS hampir ludes terjual">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/12/31/bts2.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/12/31/bts2.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Tiket konser siaran langsung BTS hampir ludes terjual" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/2727925/tiket-konser-siaran-langsung-bts-hampir-ludes-terjual?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tiket konser siaran langsung BTS hampir ludes terjual">Tiket konser siaran langsung BTS hampir ludes terjual</a>
																</h4>
																<p class="simple-share">26 Februari 2022 05:55</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/2583021/antarakita-anti-rebahan-a-showcase-by-mr-jarwo-bagian-dua?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="AntaraKita: Anti Rebahan, a showcase by Mr. Jarwo (bagian dua)">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/12/ANTARA-KITA-2_3.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/12/ANTARA-KITA-2_3.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="AntaraKita: Anti Rebahan, a showcase by Mr. Jarwo (bagian dua)" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/2583021/antarakita-anti-rebahan-a-showcase-by-mr-jarwo-bagian-dua?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="AntaraKita: Anti Rebahan, a showcase by Mr. Jarwo (bagian dua)">AntaraKita: Anti Rebahan, a showcase by Mr. Jarwo (bagian dua)</a>
																</h4>
																<p class="simple-share">15 Desember 2021 15:00</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/2582993/antarakita-anti-rebahan-a-showcase-by-mr-jarwo-bagian-satu?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="AntaraKita - Anti Rebahan, a showcase by Mr. Jarwo (bagian satu)">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2021/12/Screen-Shot-2021-12-13-at-19.20.48_1.png.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2021/12/Screen-Shot-2021-12-13-at-19.20.48_1.png" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="AntaraKita - Anti Rebahan, a showcase by Mr. Jarwo (bagian satu)" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/2582993/antarakita-anti-rebahan-a-showcase-by-mr-jarwo-bagian-satu?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="AntaraKita - Anti Rebahan, a showcase by Mr. Jarwo (bagian satu)">AntaraKita - Anti Rebahan, a showcase by Mr. Jarwo (bagian satu)</a>
																</h4>
																<p class="simple-share">15 Desember 2021 09:00</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/1348722/cerita-seru-govinda-rekaman-di-studio-musik-legendaris-abbey-road?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Cerita seru Govinda rekaman di studio musik legendaris Abbey Road">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2020/03/RIO_CERITA-SERU-GOVINDA-REKAMAN-DI-STUDIO-MUSIK-LEGENDARIS-ABBEY-ROAD.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2020/03/RIO_CERITA-SERU-GOVINDA-REKAMAN-DI-STUDIO-MUSIK-LEGENDARIS-ABBEY-ROAD.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Cerita seru Govinda rekaman di studio musik legendaris Abbey Road" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/1348722/cerita-seru-govinda-rekaman-di-studio-musik-legendaris-abbey-road?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Cerita seru Govinda rekaman di studio musik legendaris Abbey Road">Cerita seru Govinda rekaman di studio musik legendaris Abbey Road</a>
																</h4>
																<p class="simple-share">11 Maret 2020 13:58</p>
															</div>
														</div></div><div class="tab-pane" id="hiburan4"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134289/kolaborasi-crush-dan-j-hope-dominasi-tangga-lagu-itunes?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kolaborasi Crush dan J-Hope dominasi tangga lagu iTunes">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/23/Screenshot_20220923-082630_Chrome_copy_1024x682.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/23/Screenshot_20220923-082630_Chrome_copy_1024x682.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kolaborasi Crush dan J-Hope dominasi tangga lagu iTunes" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134289/kolaborasi-crush-dan-j-hope-dominasi-tangga-lagu-itunes?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kolaborasi Crush dan J-Hope dominasi tangga lagu iTunes">Kolaborasi Crush dan J-Hope dominasi tangga lagu iTunes</a>
																</h4>
																<p class="simple-share">23 September 2022 08:53</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131837/jay-b-got7-tonjolkan-kebebasan-lewat-album-baru?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Jay B GOT7 tonjolkan kebebasan lewat album baru">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/FdKvQ7UacAAz8_r.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/FdKvQ7UacAAz8_r.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Jay B GOT7 tonjolkan kebebasan lewat album baru" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131837/jay-b-got7-tonjolkan-kebebasan-lewat-album-baru?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Jay B GOT7 tonjolkan kebebasan lewat album baru">Jay B GOT7 tonjolkan kebebasan lewat album baru</a>
																</h4>
																<p class="simple-share">22 September 2022 09:25</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3131757/tiket-konser-nct-127-dijual-di-blibli-hari-ini-simak-tips-membelinya?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tiket konser NCT 127 dijual di Blibli hari ini, simak tips membelinya">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/08/IMG_20220808_170553_204.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/08/IMG_20220808_170553_204.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Tiket konser NCT 127 dijual di Blibli hari ini, simak tips membelinya" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3131757/tiket-konser-nct-127-dijual-di-blibli-hari-ini-simak-tips-membelinya?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Tiket konser NCT 127 dijual di Blibli hari ini, simak tips membelinya">Tiket konser NCT 127 dijual di Blibli hari ini, simak tips membelinya</a>
																</h4>
																<p class="simple-share">22 September 2022 08:54</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3129517/usai-hadiri-emmy-awards-lee-jung-jae-positif-covid-19?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Usai hadiri Emmy Awards, Lee Jung Jae positif COVID-19">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/21/IMG_20220914_095115_130.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/21/IMG_20220914_095115_130.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Usai hadiri Emmy Awards, Lee Jung Jae positif COVID-19" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3129517/usai-hadiri-emmy-awards-lee-jung-jae-positif-covid-19?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Usai hadiri Emmy Awards, Lee Jung Jae positif COVID-19">Usai hadiri Emmy Awards, Lee Jung Jae positif COVID-19</a>
																</h4>
																<p class="simple-share">21 September 2022 10:16</p>
															</div>
														</div></div></div></div>
									</li>
								</ul></li><li class="dropdown mega-full menu-color2">
								<a href="https://www.antaranews.com/nusantara" title="Nusantara" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Nusantara</a><ul class="container dropdown-menu fullwidth m0">
									<li>
									<div class="tabbable tabs-left">
										<ul class="nav nav-tabs nav-horizontal"><li class="col-sm-3"><a href="https://www.antaranews.com" title="antaranews.com" target="_blank">antaranews.com</a></li><li class="col-sm-3"><a href="https://aceh.antaranews.com" title="Aceh/NAD" target="_blank">Aceh/NAD</a></li><li class="col-sm-3"><a href="https://bali.antaranews.com" title="Bali" target="_blank">Bali</a></li><li class="col-sm-3"><a href="https://babel.antaranews.com" title="Bangka/Belitung" target="_blank">Bangka/Belitung</a></li><li class="col-sm-3"><a href="https://banten.antaranews.com" title="Banten" target="_blank">Banten</a></li><li class="col-sm-3"><a href="https://bengkulu.antaranews.com" title="Bengkulu" target="_blank">Bengkulu</a></li><li class="col-sm-3"><a href="https://gorontalo.antaranews.com" title="Gorontalo" target="_blank">Gorontalo</a></li><li class="col-sm-3"><a href="https://jambi.antaranews.com" title="Jambi" target="_blank">Jambi</a></li><li class="col-sm-3"><a href="http://jabar.antaranews.com" title="Jawa Barat" target="_blank">Jawa Barat</a></li><li class="col-sm-3"><a href="https://jateng.antaranews.com" title="Jawa Tengah" target="_blank">Jawa Tengah</a></li><li class="col-sm-3"><a href="https://jatim.antaranews.com" title="Jawa Timur" target="_blank">Jawa Timur</a></li><li class="col-sm-3"><a href="https://kalbar.antaranews.com" title="Kalimantan Barat" target="_blank">Kalimantan Barat</a></li><li class="col-sm-3"><a href="https://kalsel.antaranews.com" title="Kalimantan Selatan" target="_blank">Kalimantan Selatan</a></li><li class="col-sm-3"><a href="https://kalteng.antaranews.com" title="Kalimantan Tengah" target="_blank">Kalimantan Tengah</a></li><li class="col-sm-3"><a href="https://kaltim.antaranews.com" title="Kalimantan Timur" target="_blank">Kalimantan Timur</a></li><li class="col-sm-3"><a href="https://kaltara.antaranews.com" title="Kalimantan Utara" target="_blank">Kalimantan Utara</a></li><li class="col-sm-3"><a href="https://kepri.antaranews.com" title="Kepulauan Riau" target="_blank">Kepulauan Riau</a></li><li class="col-sm-3"><a href="https://kl.antaranews.com" title="Kuala Lumpur" target="_blank">Kuala Lumpur</a></li><li class="col-sm-3"><a href="http://lampung.antaranews.com" title="Lampung" target="_blank">Lampung</a></li><li class="col-sm-3"><a href="https://ambon.antaranews.com" title="Maluku" target="_blank">Maluku</a></li><li class="col-sm-3"><a href="https://megapolitan.antaranews.com" title="Megapolitan" target="_blank">Megapolitan</a></li><li class="col-sm-3"><a href="https://mataram.antaranews.com" title="NTB" target="_blank">NTB</a></li><li class="col-sm-3"><a href="https://kupang.antaranews.com" title="NTT" target="_blank">NTT</a></li><li class="col-sm-3"><a href="https://papua.antaranews.com" title="Papua" target="_blank">Papua</a></li><li class="col-sm-3"><a href="https://papuabarat.antaranews.com" title="Papua Barat" target="_blank">Papua Barat</a></li><li class="col-sm-3"><a href="https://riau.antaranews.com" title="Riau" target="_blank">Riau</a></li><li class="col-sm-3"><a href="https://makassar.antaranews.com" title="Sulawesi Selatan" target="_blank">Sulawesi Selatan</a></li><li class="col-sm-3"><a href="https://sulteng.antaranews.com" title="Sulawesi Tengah" target="_blank">Sulawesi Tengah</a></li><li class="col-sm-3"><a href="https://sultra.antaranews.com" title="Sulawesi Tenggara" target="_blank">Sulawesi Tenggara</a></li><li class="col-sm-3"><a href="https://manado.antaranews.com" title="Sulawesi Utara" target="_blank">Sulawesi Utara</a></li><li class="col-sm-3"><a href="https://sumbar.antaranews.com" title="Sumatera Barat" target="_blank">Sumatera Barat</a></li><li class="col-sm-3"><a href="http://sumsel.antaranews.com" title="Sumatera Selatan" target="_blank">Sumatera Selatan</a></li><li class="col-sm-3"><a href="https://sumut.antaranews.com" title="Sumatera Utara" target="_blank">Sumatera Utara</a></li><li class="col-sm-3"><a href="https://jogja.antaranews.com" title="Yogyakarta" target="_blank">Yogyakarta</a></li></ul></div>
									</li>
								</ul></li><li class="dropdown mega-full menu-color1">
								<a href="https://www.antaranews.com/dunia" title="Dunia" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Dunia</a><ul class="container dropdown-menu fullwidth m0">
									<li>
									<div class="tabbable tab-hover tabs-left">
										<ul class="nav nav-tabs tab-hover"><li><a href="https://www.antaranews.com/dunia/asean" target="_blank" title="Asean" data-target="#dunia0" data-toggle="tab" class="first">Asean</a></li><li><a href="https://www.antaranews.com/dunia/internasional" target="_blank" title="Internasional" data-target="#dunia1" data-toggle="tab">Internasional</a></li><li><a href="https://www.antaranews.com/dunia/internasional-corner" target="_blank" title="International Corner" data-target="#dunia2" data-toggle="tab">International Corner</a></li></ul><div class="tab-content"><div class="tab-pane active" id="dunia0"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133957/pbb-pemilu-yang-direncanakan-junta-myanmar-bisa-jadi-muslihat?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="PBB: Pemilu yang direncanakan junta Myanmar bisa jadi muslihat">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2020/11/08/2020-11-08T015623Z_1939458970_RC2PYJ95PTNH_RTRMADP_3_MYANMAR-ELECTION.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2020/11/08/2020-11-08T015623Z_1939458970_RC2PYJ95PTNH_RTRMADP_3_MYANMAR-ELECTION.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="PBB: Pemilu yang direncanakan junta Myanmar bisa jadi muslihat" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133957/pbb-pemilu-yang-direncanakan-junta-myanmar-bisa-jadi-muslihat?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="PBB: Pemilu yang direncanakan junta Myanmar bisa jadi muslihat">PBB: Pemilu yang direncanakan junta Myanmar bisa jadi muslihat</a>
																</h4>
																<p class="simple-share">22 September 2022 23:22</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133929/sekjen-asean-terus-tumbuhkan-identitas-komunitas-asean-yang-kuat?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sekjen: ASEAN terus tumbuhkan identitas komunitas ASEAN yang kuat">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/22/WhatsApp-Image-2022-09-22-at-21.23.07.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/22/WhatsApp-Image-2022-09-22-at-21.23.07.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Sekjen: ASEAN terus tumbuhkan identitas komunitas ASEAN yang kuat" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133929/sekjen-asean-terus-tumbuhkan-identitas-komunitas-asean-yang-kuat?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Sekjen: ASEAN terus tumbuhkan identitas komunitas ASEAN yang kuat">Sekjen: ASEAN terus tumbuhkan identitas komunitas ASEAN yang kuat</a>
																</h4>
																<p class="simple-share">22 September 2022 23:04</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3133529/kbri-kuala-lumpur-pantau-kasus-4-wni-yang-terdampar-di-malaysia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="KBRI Kuala Lumpur pantau kasus 4 WNI yang terdampar di Malaysia">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/07/15/IMG_20220713_150430.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/07/15/IMG_20220713_150430.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="KBRI Kuala Lumpur pantau kasus 4 WNI yang terdampar di Malaysia" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3133529/kbri-kuala-lumpur-pantau-kasus-4-wni-yang-terdampar-di-malaysia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="KBRI Kuala Lumpur pantau kasus 4 WNI yang terdampar di Malaysia">KBRI Kuala Lumpur pantau kasus 4 WNI yang terdampar di Malaysia</a>
																</h4>
																<p class="simple-share">22 September 2022 20:09</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3125161/iswami-kepergian-azyumardi-kehilangan-besar-media-malaysia-indonesia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="ISWAMI: Kepergian Azyumardi kehilangan besar media Malaysia-Indonesia">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/19/WhatsApp-Image-2022-09-18-at-5.08.47-PM.jpeg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/19/WhatsApp-Image-2022-09-18-at-5.08.47-PM.jpeg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="ISWAMI: Kepergian Azyumardi kehilangan besar media Malaysia-Indonesia" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3125161/iswami-kepergian-azyumardi-kehilangan-besar-media-malaysia-indonesia?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="ISWAMI: Kepergian Azyumardi kehilangan besar media Malaysia-Indonesia">ISWAMI: Kepergian Azyumardi kehilangan besar media Malaysia-Indonesia</a>
																</h4>
																<p class="simple-share">19 September 2022 08:44</p>
															</div>
														</div></div><div class="tab-pane" id="dunia1"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134341/china-patroli-bersama-tiga-negara-asean-di-sungai-mekong?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="China patroli bersama tiga negara ASEAN di Sungai Mekong">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2018/01/antarafoto-mekong-lancang-coop-cambodia-100118.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2018/01/antarafoto-mekong-lancang-coop-cambodia-100118.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="China patroli bersama tiga negara ASEAN di Sungai Mekong" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134341/china-patroli-bersama-tiga-negara-asean-di-sungai-mekong?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="China patroli bersama tiga negara ASEAN di Sungai Mekong">China patroli bersama tiga negara ASEAN di Sungai Mekong</a>
																</h4>
																<p class="simple-share">19 menit lalu</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kapal perang AS tiba di Korsel untuk peringatkan Korut">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/22/korsel.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/22/korsel.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Kapal perang AS tiba di Korsel untuk peringatkan Korut" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134313/kapal-perang-as-tiba-di-korsel-untuk-peringatkan-korut?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Kapal perang AS tiba di Korsel untuk peringatkan Korut">Kapal perang AS tiba di Korsel untuk peringatkan Korut</a>
																</h4>
																<p class="simple-share">23 September 2022 09:03</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3134033/kbri-kairo-promosikan-kekhasan-tanah-air-dalam-resepsi-diplomatik?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="KBRI Kairo promosikan kekhasan Tanah Air dalam resepsi diplomatik">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/17/Screen-Shot-2022-08-17-at-9.46.02-PM.png.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/17/Screen-Shot-2022-08-17-at-9.46.02-PM.png" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="KBRI Kairo promosikan kekhasan Tanah Air dalam resepsi diplomatik" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3134033/kbri-kairo-promosikan-kekhasan-tanah-air-dalam-resepsi-diplomatik?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="KBRI Kairo promosikan kekhasan Tanah Air dalam resepsi diplomatik">KBRI Kairo promosikan kekhasan Tanah Air dalam resepsi diplomatik</a>
																</h4>
																<p class="simple-share">23 September 2022 00:44</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/video/3133853/perusahaan-spanyol-kembangkan-teknologi-hasilkan-air-minum-dari-udara?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Perusahaan Spanyol kembangkan teknologi hasilkan air minum dari udara">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/PERUSAHAAN-SPANYOL-KEMBANGKAN-TEKNOLOGI-HASILKAN-AIR-MINUM-DARI-UDARA.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/PERUSAHAAN-SPANYOL-KEMBANGKAN-TEKNOLOGI-HASILKAN-AIR-MINUM-DARI-UDARA.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Perusahaan Spanyol kembangkan teknologi hasilkan air minum dari udara" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/video/3133853/perusahaan-spanyol-kembangkan-teknologi-hasilkan-air-minum-dari-udara?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Perusahaan Spanyol kembangkan teknologi hasilkan air minum dari udara">Perusahaan Spanyol kembangkan teknologi hasilkan air minum dari udara</a>
																</h4>
																<p class="simple-share">22 September 2022 22:42</p>
															</div>
														</div></div><div class="tab-pane" id="dunia2"><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/foto/3109949/audiensi-pertama-perdana-menteri-liz-truss-dengan-raja-inggris-charles-iii?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Audiensi pertama Perdana Menteri Liz Truss dengan Raja Inggris Charles III">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/09/10/2022-09-09T193445Z_1410500676_RC2QDW9X1HQB_RTRMADP_3_BRITAIN-ROYALS-KING-TRUSS.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/09/10/2022-09-09T193445Z_1410500676_RC2QDW9X1HQB_RTRMADP_3_BRITAIN-ROYALS-KING-TRUSS.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Audiensi pertama Perdana Menteri Liz Truss dengan Raja Inggris Charles III" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/foto/3109949/audiensi-pertama-perdana-menteri-liz-truss-dengan-raja-inggris-charles-iii?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Audiensi pertama Perdana Menteri Liz Truss dengan Raja Inggris Charles III">Audiensi pertama Perdana Menteri Liz Truss dengan Raja Inggris Charles III</a>
																</h4>
																<p class="simple-share">10 September 2022 08:35</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3074101/produk-indonesia-dipromosikan-dalam-resepsi-hut-ri-di-afrika-selatan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Produk Indonesia dipromosikan dalam resepsi HUT RI di Afrika Selatan">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/23/IMG-20220823-WA0000_2.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/23/IMG-20220823-WA0000_2.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Produk Indonesia dipromosikan dalam resepsi HUT RI di Afrika Selatan" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3074101/produk-indonesia-dipromosikan-dalam-resepsi-hut-ri-di-afrika-selatan?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Produk Indonesia dipromosikan dalam resepsi HUT RI di Afrika Selatan">Produk Indonesia dipromosikan dalam resepsi HUT RI di Afrika Selatan</a>
																</h4>
																<p class="simple-share">23 Agustus 2022 12:45</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3069081/hubungan-taliban-dengan-komunitas-internasional-akan-sesuai-syariah?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Hubungan Taliban dengan komunitas internasional akan sesuai syariah">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/04/10/CjkinzN007019_20220410_CBPFN0A001.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/04/10/CjkinzN007019_20220410_CBPFN0A001.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="Hubungan Taliban dengan komunitas internasional akan sesuai syariah" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3069081/hubungan-taliban-dengan-komunitas-internasional-akan-sesuai-syariah?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="Hubungan Taliban dengan komunitas internasional akan sesuai syariah">Hubungan Taliban dengan komunitas internasional akan sesuai syariah</a>
																</h4>
																<p class="simple-share">19 Agustus 2022 22:46</p>
															</div>
														</div><div class="mega-menu-news">
															<div class="mega-menu-img">
																<a href="https://www.antaranews.com/berita/3068637/kbri-beijing-gandeng-hotel-bintang-lima-promosikan-wisata-bali?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="KBRI Beijing gandeng hotel bintang lima promosikan wisata Bali">
																<picture>
																	<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/270x180/2022/08/19/Festival-Kuliner-Bali-Beijing-180822-irf-1.jpg.webp">
																	<img data-src="https://cdn.antaranews.com/cache/270x180/2022/08/19/Festival-Kuliner-Bali-Beijing-180822-irf-1.jpg" src="https://img.antaranews.com/cache/270x180/no-image.jpg" class="lazyload" alt="KBRI Beijing gandeng hotel bintang lima promosikan wisata Bali" />
																</picture>
																</a>
															</div>
															<div class="mega-menu-detail">
																<h4 class="entry-title">
																<a href="https://www.antaranews.com/berita/3068637/kbri-beijing-gandeng-hotel-bintang-lima-promosikan-wisata-bali?utm_source=antaranews&utm_medium=desktop&utm_campaign=menu_news" title="KBRI Beijing gandeng hotel bintang lima promosikan wisata Bali">KBRI Beijing gandeng hotel bintang lima promosikan wisata Bali</a>
																</h4>
																<p class="simple-share">19 Agustus 2022 19:28</p>
															</div>
														</div></div></div></div>
									</li>
								</ul></li>			<li class="dropdown mega-full menu-color1">
				<a href="https://en.antaranews.com" title="English" role="button" aria-expanded="false">English</a>
			</li>
		</ul>
		<div style="display:block;" id="sb-search" class="sb-search menu-search" href="#" data-toggle="tooltip" data-placement="bottom" title="Search"><i class="fa fa-search fa-lg"></i>
			<form method="get" action="/search">
				<input class="sb-search-input" placeholder="Kata kunci..." type="text" value="" name="q" id="search">
				<input class="sb-search-submit" type="submit" value="">
				<span id="srolsrc" class="sb-icon-search fa fa-search fa-2x" data-toggle="tooltip" data-placement="bottom" title="Search"></span>
			</form>
		</div>
			
			
		</div>
	
	
	  <div id="sosearch" class="header-right" style="display:none;">
			<div class="social-icons">
				<div id="isosial" style="float:right; margin-right:25px;" class="navbar-collapse collapse">
				<a href="https://www.antaranews.com/rss" data-toggle="tooltip" data-placement="bottom" title="RSS Antaranews"><i class="fa fa-rss fa-lg rss-color"></i></a>
				<a href="https://www.antaranews.com/user/login" data-toggle="tooltip" data-placement="bottom" title="Login" data-original-title="Login"><i class="fa fa-user fa-lg"></i></a>
				<a href="https://www.facebook.com/antaranewsdotcom/" target="blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg fb-color"></i></a>
				<a href="https://www.twitter.com/antaranews" target="blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg tw-color"></i></a>
				<a href="https://www.instagram.com/antaranewscom/" target="blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg inst-color"></i></a>
				<a href="https://www.youtube.com/user/antaranews" target="blank" data-toggle="tooltip" data-placement="bottom" title="Youtube"><i class="fa fa-youtube fa-lg youtube-color"></i></a>
				</div>
								<a href="#" class="fixed-button navbar-toggle" id="fixed-button">
				<i></i>
				<i></i>
				<i></i>
				<i></i>
				</a>
			</div>
	  </div>
	</nav>
	  </div>
</div>		</div>
		<div class="header-bottom text-center" id="header-bottom">
			<div id="con-bottom" class="container">
<!--<div class="mag-content">-->
	<div class="row">
		<nav class="mega-menu">
		<ul class="nav navbar-nav navbar-bottom" style="margin-top:0">
			<li><a href="https://www.antaranews.com/fokus" title="Fokus Berita Terkini" role="button" aria-expanded="false">Fokus</a></li>
			<li><a href="https://www.antaranews.com/infografik" title="Infografik" role="button" aria-expanded="false">Infografik</a></li><li><a href="https://www.antaranews.com/foto" title="Foto" role="button" aria-expanded="false">Foto</a></li><li><a href="https://www.antaranews.com/video" title="Video" role="button" aria-expanded="false">Video</a></li><li><a href="https://www.antaranews.com/tekno" title="Tekno" role="button" aria-expanded="false">Tekno</a></li><li><a href="https://otomotif.antaranews.com" title="Otomotif" role="button" aria-expanded="false">Otomotif</a></li><li><a href="https://www.antaranews.com/warta-bumi" title="Warta Bumi" role="button" aria-expanded="false">Warta Bumi</a></li>			<li><a href="https://www.antaranews.com/karkhas" title="Karkhas" role="button" aria-expanded="false">Karkhas</a></li>
			<li><a href="https://www.antaranews.com/jaringan-antara-cegah-hoax" title="Anti Hoax" role="button" aria-expanded="false">Anti Hoax</a></li>
			<li><a href="https://www.antaranews.com/antara-interaktif" title="Antara Interaktif" role="button" aria-expanded="false">Antara Interaktif</a></li>
			<li><a href="https://ramadhan.antaranews.com" target="blank" title="Ramadhan" role="button" aria-expanded="false">Ramadhan</a></li>
						<li><a href="https://www.antaranews.com/rilis-pers" title="Rilis Pers" role="button" aria-expanded="false">Rilis Pers</a></li>
			<li><a href="https://www.antaranews.com/indeks" title="Indeks Berita" role="button" aria-expanded="false">Indeks</a></li>
		</ul>
		</nav>
	</div>
</div>		</div>
	</header>
	
	<div class="container main-wrapper" id="main-container">
				<div id="menuscrol" class="mag-content clearfix">
			<div class="row">
				<div class="tac">
					<ins data-revive-zoneid="1417" data-revive-id="2ec29f570ded3312d1cbddb7cf587891"></ins>
<script async src="//ads.antaranews.com/www/delivery/asyncjs.php"></script>
				</div>
			</div>
		</div>
    <div class="main-content mag-content clearfix">

      <div class="row blog-content" data-stickyparent>
        <div class="col-md-8" data-stickycolumn>

          <article class="post-wrapper clearfix">
            <header class="post-header clearfix">
			                <h1 class="post-title">Kapal perang AS tiba di Korsel untuk peringatkan Korut</h1>
								<p class="simple-share">
										<span><span class="article-date"><i class="fa fa-clock-o"></i> Jumat, 23 September 2022 09:03 WIB</span></span>
									</p>
				<figure class="image-overlay">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/800x533/2022/08/22/korsel.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/800x533/2022/08/22/korsel.jpg" class="lazyload" alt="Kapal perang AS tiba di Korsel untuk peringatkan Korut" />
							</picture>
						</figure>
						<div class="wp-caption">
						<p class="wp-caption-text">Arsip foto - Bendera Korea Selatan dan Amerika Serikat terlihat di Yongin, Korsel, Agustus 2016. ANTARA/Courtesy Ken Scar/U.S. Army/HO via REUTERS/as</p></div>            </header>

            <div class="post-content clearfix">
				Busan (ANTARA) - Sebuah kapal induk Amerika Serikat tiba di Korea Selatan pada Jumat untuk bergabung dalam latihan militer yang ditujukan sebagai peringatan kepada Korea Utara, kata sejumlah pejabat.<br />
<br />
Kapal perang induk USS Ronald Reagan beserta kapal-kapal tempur lainnya berlabuh di pangkalan angkatan laut di kota pelabuhan Busan, Korsel selatan.<br />
<br />
Kedatangan mereka menandai pengerahan armada paling besar dalam upaya mengoperasikan &quot;aset strategis&quot; berkemampuan nuklir AS di kawasan itu untuk menghadapi Korut.<br />
<br />
Presiden Korsel Yoon Suk Yeol telah mendorong lebih banyak latihan militer gabungan sebagai peringatan kepada Korut.<br />
<br />
Korut awal tahun ini melakukan lebih banyak pengujian rudal setelah serangkaian pembicaraan gagal membujuknya untuk mengakhiri pengembangan senjata dan rudal nuklir.<br />
<br />
Para pengamat mengatakan Pyongyang sepertinya juga bersiap untuk melanjutkan pengujian nuklir untuk pertama kalinya sejak 2017.<br />
<br />
Korut telah mengecam pengerahan militer AS dan latihan-latihan gabungan sebagai persiapan perang dan bukti kebijakan yang bermusuhan dari Washington dan Seoul.<br />
<br />
Kunjungan kapal perang induk AS itu ke Korsel adalah yang pertama sejak 2018.<br />
<br />
Saat itu, kedua sekutu tersebut mengurangi aktivitas militer gabungan mereka di tengah upaya diplomatik untuk membujuk Korut, tetapi pembicaraan-pembicaraan itu menemui jalan buntu.<br />
<br />
Pyongyang bulan ini mengumumkan undang-undang baru yang menegaskan haknya untuk melakukan serangan nuklir, jika diperlukan, guna membela diri.<br />
<br />
Sumber: Reuters<br />
<br />
<span class="baca-juga"><b>Baca juga: <a href="https://www.antaranews.com/berita/3072181/korsel-as-gelar-latihan-militer-di-tengah-ancaman-rudal-korut"  title="Korsel, AS gelar latihan militer di tengah ancaman rudal Korut">Korsel, AS gelar latihan militer di tengah ancaman rudal Korut</a><br />
<br />
Baca juga: <a href="https://www.antaranews.com/berita/2453093/kim-jong-un-tuding-as-korsel-ancam-perdamaian-dengan-kegiatan-militer"  title="Kim Jong Un tuding AS, Korsel ancam perdamaian dengan kegiatan militer">Kim Jong Un tuding AS, Korsel ancam perdamaian dengan kegiatan militer</a></b></span><br />
<br />
&nbsp;
<div class="video-in-content">
<h3>Korsel dan AS gelar latihan manuver udara</h3>

<video class="note-video-clip" controls="" data-image="//video.antaranews.com/preview/2022/06/small/KORSEL-DAN-AS-GELAR-LATIHAN-MANUVER-UDARA.png" poster="//video.antaranews.com/preview/2022/06/small/KORSEL-DAN-AS-GELAR-LATIHAN-MANUVER-UDARA.png" src="//video.antaranews.com/clip/2022/06/20220608arfkorsel-dan-as-gelar-latihan-manuver-udara.mp4">&nbsp;</video>
</div>
<br />
&nbsp;<p class="text-muted small mt10">Penerjemah: Anton Santoso<br />Editor: Tia Mutiasari<br />				COPYRIGHT &copy; ANTARA 2022</p>
				
				            </div>

            <footer class="post-meta">
				<div class="tags-wrapper">
					<ul class="tags-widget clearfix">
							<li class="trending">Tag:</li><li><a href="https://www.antaranews.com/tag/kapal-perang-induk-as" title="kapal perang induk as">kapal perang induk as</a></li><li><a href="https://www.antaranews.com/tag/korut" title="korut">korut</a></li><li><a href="https://www.antaranews.com/tag/korsel" title="korsel">korsel</a></li></ul>				</div>

				<div class="share-wrapper clearfix">
					<script delay="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<div class="addthis_sharing_toolbox"></div>
                              </div>
			  <div id="videoContent"></div>
              				</footer>
			  </article><!-- .post-wrapper -->
				
								<div class="related-posts clearfix">
		<h3 class="block-title"><span>Berita Terkait</span></h3><div class="row"><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/3008853/kapal-perang-as-transit-di-taiwan-china-kerahkan-kapal-induk?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Kapal perang AS transit di Taiwan, China kerahkan kapal induk">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2020/11/12/lioning.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2020/11/12/lioning.jpg" class="lazyload" alt="Kapal perang AS transit di Taiwan, China kerahkan kapal induk" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/3008853/kapal-perang-as-transit-di-taiwan-china-kerahkan-kapal-induk?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Kapal perang AS transit di Taiwan, China kerahkan kapal induk">Kapal perang AS transit di Taiwan, China kerahkan kapal induk</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 20 Juli 2022 21:45</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/2768445/kapal-induk-china-lintasi-selat-taiwan-dibuntuti-kapal-perang-as?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Kapal induk China lintasi Selat Taiwan, dibuntuti kapal perang AS">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2021/03/12/Kapal-Kawal-Perusak-Rudal-Ningbo-dan-Taiyun_1.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2021/03/12/Kapal-Kawal-Perusak-Rudal-Ningbo-dan-Taiyun_1.jpg" class="lazyload" alt="Kapal induk China lintasi Selat Taiwan, dibuntuti kapal perang AS" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/2768445/kapal-induk-china-lintasi-selat-taiwan-dibuntuti-kapal-perang-as?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Kapal induk China lintasi Selat Taiwan, dibuntuti kapal perang AS">Kapal induk China lintasi Selat Taiwan, dibuntuti kapal perang AS</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 18 Maret 2022 16:47</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/491969/kapal-perang-as-berangkat-ke-yaman-untuk-pantau-kapal-iran?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Kapal perang AS berangkat ke Yaman untuk pantau kapal Iran">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2015/04/20150421USS-Thedore-Roosevelt.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2015/04/20150421USS-Thedore-Roosevelt.jpg" class="lazyload" alt="Kapal perang AS berangkat ke Yaman untuk pantau kapal Iran" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/491969/kapal-perang-as-berangkat-ke-yaman-untuk-pantau-kapal-iran?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Kapal perang AS berangkat ke Yaman untuk pantau kapal Iran">Kapal perang AS berangkat ke Yaman untuk pantau kapal Iran</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 21 April 2015 09:39</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/374135/kapal-perang-as-tiba-di-korsel?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Kapal perang AS tiba di Korsel">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2013/05/20130510nimitz_class_l4.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2013/05/20130510nimitz_class_l4.jpg" class="lazyload" alt="Kapal perang AS tiba di Korsel" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/374135/kapal-perang-as-tiba-di-korsel?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Kapal perang AS tiba di Korsel">Kapal perang AS tiba di Korsel</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 11 Mei 2013 19:38</span>
							</p>
						</header>
						</article>
					</div></div><div class="row"><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/248233/kapal-perang-as-uss-kearsarge-menuju-libya?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Kapal Perang AS USS Kearsarge Menuju Libya">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2011/03/20110302104033uss1.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2011/03/20110302104033uss1.jpg" class="lazyload" alt="Kapal Perang AS USS Kearsarge Menuju Libya" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/248233/kapal-perang-as-uss-kearsarge-menuju-libya?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Kapal Perang AS USS Kearsarge Menuju Libya">Kapal Perang AS USS Kearsarge Menuju Libya</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 2 Maret 2011 04:58</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/3107777/moskow-cari-senjata-iran-dan-korut-rusia-buktikan-kepada-kami?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Moskow cari senjata Iran dan Korut? Rusia: Buktikan kepada kami">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2022/08/30/reuters_iran_drone.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2022/08/30/reuters_iran_drone.jpg" class="lazyload" alt="Moskow cari senjata Iran dan Korut? Rusia: Buktikan kepada kami" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/3107777/moskow-cari-senjata-iran-dan-korut-rusia-buktikan-kepada-kami?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Moskow cari senjata Iran dan Korut? Rusia: Buktikan kepada kami">Moskow cari senjata Iran dan Korut? Rusia: Buktikan kepada kami</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 9 September 2022 08:39</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/3101197/nyt-rusia-beli-peluru-artileri-dari-korut?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="NYT: Rusia beli peluru artileri dari Korut">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2019/04/26/kim.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2019/04/26/kim.jpg" class="lazyload" alt="NYT: Rusia beli peluru artileri dari Korut" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/3101197/nyt-rusia-beli-peluru-artileri-dari-korut?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="NYT: Rusia beli peluru artileri dari Korut">NYT: Rusia beli peluru artileri dari Korut</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 6 September 2022 13:06</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/3094677/korsel-tak-ada-tanggapan-lunak-terhadap-uji-nuklir-korut?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Korsel: Tak ada tanggapan lunak terhadap uji nuklir Korut">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2022/06/05/reuters_hwasong-17-1.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2022/06/05/reuters_hwasong-17-1.jpg" class="lazyload" alt="Korsel: Tak ada tanggapan lunak terhadap uji nuklir Korut" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/3094677/korsel-tak-ada-tanggapan-lunak-terhadap-uji-nuklir-korut?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Korsel: Tak ada tanggapan lunak terhadap uji nuklir Korut">Korsel: Tak ada tanggapan lunak terhadap uji nuklir Korut</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 2 September 2022 09:29</span>
							</p>
						</header>
						</article>
					</div></div><div class="row"><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/3082249/media-korsel-paus-fransiskus-akan-kunjungi-korut-jika-diundang?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Media Korsel: Paus Fransiskus akan kunjungi Korut jika diundang">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2022/08/26/reuters_pope_2022-1.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2022/08/26/reuters_pope_2022-1.jpg" class="lazyload" alt="Media Korsel: Paus Fransiskus akan kunjungi Korut jika diundang" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/3082249/media-korsel-paus-fransiskus-akan-kunjungi-korut-jika-diundang?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Media Korsel: Paus Fransiskus akan kunjungi Korut jika diundang">Media Korsel: Paus Fransiskus akan kunjungi Korut jika diundang</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 26 Agustus 2022 19:36</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/3080669/korut-sebut-kasus-demam-di-provinsi-yang-dikarantina-adalah-flu?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Korut sebut kasus demam di provinsi yang dikarantina adalah flu">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2022/05/24/reuters_nkorea_covid_4.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2022/05/24/reuters_nkorea_covid_4.jpg" class="lazyload" alt="Korut sebut kasus demam di provinsi yang dikarantina adalah flu" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/3080669/korut-sebut-kasus-demam-di-provinsi-yang-dikarantina-adalah-flu?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Korut sebut kasus demam di provinsi yang dikarantina adalah flu">Korut sebut kasus demam di provinsi yang dikarantina adalah flu</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 26 Agustus 2022 08:00</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/3079789/korut-laporkan-kasus-demam-dekat-perbatasan-china-klaim-bukan-covid?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Korut laporkan kasus demam dekat perbatasan China, klaim bukan COVID">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2022/06/13/reuters_nkorea_covid-1.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2022/06/13/reuters_nkorea_covid-1.jpg" class="lazyload" alt="Korut laporkan kasus demam dekat perbatasan China, klaim bukan COVID" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/3079789/korut-laporkan-kasus-demam-dekat-perbatasan-china-klaim-bukan-covid?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Korut laporkan kasus demam dekat perbatasan China, klaim bukan COVID">Korut laporkan kasus demam dekat perbatasan China, klaim bukan COVID</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 25 Agustus 2022 18:04</span>
							</p>
						</header>
						</article>
					</div><div class="col-md-3">
						<article class="news-block small-block ">
						<a href="https://www.antaranews.com/berita/3072181/korsel-as-gelar-latihan-militer-di-tengah-ancaman-rudal-korut?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" title="Korsel, AS gelar latihan militer di tengah ancaman rudal Korut">
							<picture>
								<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/160x107/2022/01/08/reuters_uskorea.jpg.webp">
								<img data-src="https://cdn.antaranews.com/cache/160x107/2022/01/08/reuters_uskorea.jpg" class="lazyload" alt="Korsel, AS gelar latihan militer di tengah ancaman rudal Korut" />
							</picture>
							
						</a><header>
						<h3><a href="https://www.antaranews.com/berita/3072181/korsel-as-gelar-latihan-militer-di-tengah-ancaman-rudal-korut?utm_source=antaranews&utm_medium=desktop&utm_campaign=related_news" class="post-nav-title" title="Korsel, AS gelar latihan militer di tengah ancaman rudal Korut">Korsel, AS gelar latihan militer di tengah ancaman rudal Korut</a></h4><p class="simple-share">  
							<span class="article-date"><i class="fa fa-clock-o"></i> 22 Agustus 2022 14:07</span>
							</p>
						</header>
						</article>
					</div></div></div>				<div class="row">
					 <div class="col-md-12">
						<div class="ad728-wrapper mid-wrapper">
							<script delay="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7452133798636650"
     crossorigin="anonymous"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
					 </div>
				</div>
				<div id="respond" class="comment-form clearfix">
		<form class="clearfix" action="#" method="post" id="commentForm">
			<div class="row">
				<div class="col-md-12">
					<div class="form-group">
							<textarea name="comment" id="writeComment" cols="50" rows="3" tabindex="4" class="form-control animated-autosize" placeholder="Komentar Anda"></textarea>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-md-8">
					<div class="pull-left">Komentar menjadi tanggung jawab anda sesuai UU ITE</div>
				</div>
				<div class="col-md-4">
					<button name="submit" type="submit" id="submit-button" tabindex="5" value="Submit" class="btn btn-danger ladda-button pull-right">Kirim</button>
					<input type="hidden" name="news_id" value="3134313">
					<input type="hidden" name="comment_id" value="">
				</div>
			</div>
		</form>
</div><div id="comments" class="comments-wrapper clearfix">
			<h3 class="block-title"><span>Komentar</span></h3></div>
<div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
				<h4 class="modal-title" id="loginModalLabel">Login</h4>
      </div>
      <div class="modal-body">
				<div class="container-fluid">
					<form class="form-horizontal" id="loginForm" method="post">
						<div class="alert text-center hidden"></div>
						<div class="form-group">
							<label class="col-sm-3 col-sm-offset-1">Username</label>
							<div class="col-sm-6">
								<input class="form-control" name="username" type="text" placeholder="Username" required>
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 col-sm-offset-1">Password</label>
							<div class="col-sm-6">
								<input class="form-control" name="pass" type="password" placeholder="Password" required>
							</div>
						</div>					
						<div class="form-group">
							<label class="col-sm-4"></label>
							<div class="col-sm-6">
								<input class="mt10" name="remember" value="1" type="checkbox"> Tetap masuk
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-4"></label>
							<div class="col-sm-6">
								<button id="submit-button" class="btn btn-primary ladda-button" name="submit" type="submit" data-size="xs" data-color="green" data-style="expand-right" value="Masuk">Masuk</button>
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-4"></label>
							<div class="col-sm-6">
								Belum Daftar? <a href="/user/register" title="Register" target="_blank">Registrasi</a>
							</div>
						</div>
					</form>
					<div class="share-wrapper text-center clearfix">
						<div class="share-buttons" style="padding:30px 0px 0px 0px;">
							Login Dengan
							<a class="social-share facebook" href="https://www.antaranews.com/user/login-facebook">
								<i class="fa fa-facebook"></i> 
								<span class="alt-text">FACEBOOK</span>
							</a>
							<a class="social-share twitter" href="https://www.antaranews.com/user/login-twitter">
								<i class="fa fa-twitter"></i> 
								<span class="alt-text">TWITTER</span>
							</a>
							<a class="social-share google-plus" href="https://www.antaranews.com/user/login-google">
								<i class="fa fa-google-plus"></i>
								<span class="alt-text">GOOGLE</span>
							</a>											 
						</div>
					</div> 
				</div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-secondary" data-dismiss="modal">Tutup</button>
      </div>
    </div>
  </div>
</div>

<script src="https://static.antaranews.com/js/plugins/sweetalert/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.antaranews.com/js/plugins/sweetalert/sweetalert.css">
<script src="https://static.antaranews.com/js/comments.js"></script>
<script src="https://static.antaranews.com/js/jquery-auto-size.js"></script>
			</div>

			<div class="col-md-4" data-stickycolumn>
				<aside class="sidebar clearfix">
						<div class="widget">
		<h3 style="font-size:20px;font-weight:700;color:#222;margin: 0 0 20px 0;">Kenali perbedaan TV digital dengan layanan TV lainnya</h3>
		<video id="playerAds" controls playsinline style="max-width:100%;" poster="https://video.antaranews.com/preview/2022/08/small/Beda-Siaran-TV-Digital.jpg" preload="none">
			<source src="https://video.antaranews.com/clip/2022/08/20220815beda-siaran-tv-digital_320x240.mp4" type="video/mp4" size="240" />
			<source src="https://video.antaranews.com/clip/2022/08/20220815beda-siaran-tv-digital_640x480.mp4" type="video/mp4" size="480" />
			<source src="https://video.antaranews.com/clip/2022/08/20220815beda-siaran-tv-digital.mp4" type="video/mp4" size="720" />
		</video>
		<link rel="stylesheet" href="https://static.antaranews.com/js/plyr/plyr.css?v=1.13">
		<script defer src="https://static.antaranews.com/js/plyr/plyr.min.js?v=1.13"></script>							
		<script defer type="text/javascript">
			$(function() {
				const playerAds = new Plyr(document.getElementById("playerAds"), {
					ratio: "9:6",
					quality: {
						default: "480"
					}
				});
				playerAds.on("playing", function(event) {
					$.ajax({
						type: "GET",
						url: "/ajax/update_views.php",
						data: "news_id=3059841",
						dataType: "json",
						success: function(data) {
							
						}
					});
				});
			});
		</script>
	</div>
	<div class="widget">
	<script delay="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7452133798636650"
     crossorigin="anonymous"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
	<div class="widget" style="margin-bottom:20px">
<div style="color:#fff;">
	<h3 class="block-title"><span><a href="/covid-19" title="Industry Update">Data Perkembangan COVID-19</a></span></h3>
	<div class="col-sm-12 text-center" style="background:#F0AE08;font-weight:700;padding:10px 0">
		<div style="font-size:2rem;">DIRAWAT</div>
		<span style="font-size:6rem;">23.503</span>
	</div>
	<div class="col-sm-6" style="padding:10px 0;margin:0;text-align:center;background:#999;font-weight:700;">
		<div style="font-size:1.4rem;">TERKONFIRMASI</div>
		<div style="font-size:1.8rem;font-weight:700;">6.417.490 <span style="color:#f00;margin-left:1rem;">+2.162</span></div>
	</div>
	<div class="col-sm-3" style="padding:10px 0;margin:0;text-align:center;background:#009900;font-weight:700;">
		<div style="font-size:1.4rem;">SEMBUH</div>
		<div style="font-size:1.8rem;font-weight:700;">6.236.021</div>
	</div>
	<div class="col-sm-3" style="padding:10px 0;margin:0;text-align:center;background:#EC2224;font-weight:700;">
		<div style="font-size:1.4rem;">MENINGGAL</div>
		<div style="font-size:1.8rem;font-weight:700;">157.966</div>
	</div>
	<div class="col-sm-12" style="background:#bbb;font-size:1.6rem;color:#333;padding:.5rem;text-align:center;">
		<a href="/covid-19" title="Data Perkembangan COVID-19 Per Provinsi" target="_blank" style="text-decoration:none">DATA PER PROVINSI</a>
	</div>
	<div class="col-sm-12" style="background:#ccc;font-size:1rem;color:#333;padding:.5rem;text-align:center;">
		Sumber: covid19.go.id last update: 23-09-2022 09:35 WIB
	</div>
</div>
</div>
<div style="margin-bottom:20px"><ins data-revive-zoneid="1649" data-revive-id="2ec29f570ded3312d1cbddb7cf587891"></ins>
<script async src="//ads.antaranews.com/www/delivery/asyncjs.php"></script></div><div class="widget tabwidget">
	<ul class="nav nav-tabs" role="tablist" id="widget-tab">
		<li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">Terpopuler</a></li>
			</ul>
	<div class="tab-content">
		<div role="tabpanel" class="tab-pane active" id="tab-popular">
			<article class="widget-post clearfix">  
					<div class="simple-thumb">
					  <a href="https://www.antaranews.com/berita/3131561/federer-akan-fokus-habiskan-waktu-dengan-keluarga-setelah-pensiun?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="Federer akan fokus habiskan waktu dengan keluarga setelah pensiun">
						<img data-src="https://cdn.antaranews.com/cache/95x63/2019/10/17/000_1LB9ZB.jpg" class="lazyload" alt="Federer akan fokus habiskan waktu dengan keluarga setelah pensiun"/></a>
					</div>
					<header>
						<p class="slug"><a href="https://www.antaranews.com/slug/tenis" title="Tenis ">Tenis </a></p>
						<h3><a href="https://www.antaranews.com/berita/3131561/federer-akan-fokus-habiskan-waktu-dengan-keluarga-setelah-pensiun?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="Federer akan fokus habiskan waktu dengan keluarga setelah pensiun">Federer akan fokus habiskan waktu dengan keluarga setelah pensiun</a></h3>
					</header>
				</article><article class="widget-post clearfix">  
					<div class="simple-thumb">
					  <a href="https://www.antaranews.com/berita/3129525/perpani-kabupaten-bekasi-matangkan-persiapan-jelang-porprov-jabar?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="Perpani Kabupaten Bekasi matangkan persiapan jelang Porprov Jabar">
						<img data-src="https://cdn.antaranews.com/cache/95x63/2022/09/21/20220921_10056.jpg" class="lazyload" alt="Perpani Kabupaten Bekasi matangkan persiapan jelang Porprov Jabar"/></a>
					</div>
					<header>
						
						<h3><a href="https://www.antaranews.com/berita/3129525/perpani-kabupaten-bekasi-matangkan-persiapan-jelang-porprov-jabar?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="Perpani Kabupaten Bekasi matangkan persiapan jelang Porprov Jabar">Perpani Kabupaten Bekasi matangkan persiapan jelang Porprov Jabar</a></h3>
					</header>
				</article><article class="widget-post clearfix">  
					<div class="simple-thumb">
					  <a href="https://www.antaranews.com/berita/3129425/sensasi-menikmati-kuala-lumpur-dari-ketinggian?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="Sensasi menikmati Kuala Lumpur dari ketinggian">
						<img data-src="https://cdn.antaranews.com/cache/95x63/2022/09/21/IMG20220916103226_copy_1589x896-01-01.jpeg" class="lazyload" alt="Sensasi menikmati Kuala Lumpur dari ketinggian"/></a>
					</div>
					<header>
						
						<h3><a href="https://www.antaranews.com/berita/3129425/sensasi-menikmati-kuala-lumpur-dari-ketinggian?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="Sensasi menikmati Kuala Lumpur dari ketinggian">Sensasi menikmati Kuala Lumpur dari ketinggian</a></h3>
					</header>
				</article><article class="widget-post clearfix">  
					<div class="simple-thumb">
					  <a href="https://www.antaranews.com/berita/3129529/yuanita-christiani-ijinkan-anak-terpapar-gawai-di-usia-2-tahun?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="Yuanita Christiani ijinkan anak terpapar gawai di usia 2 tahun">
						<img data-src="https://cdn.antaranews.com/cache/95x63/2022/09/21/20220921_100238.jpg" class="lazyload" alt="Yuanita Christiani ijinkan anak terpapar gawai di usia 2 tahun"/></a>
					</div>
					<header>
						
						<h3><a href="https://www.antaranews.com/berita/3129529/yuanita-christiani-ijinkan-anak-terpapar-gawai-di-usia-2-tahun?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="Yuanita Christiani ijinkan anak terpapar gawai di usia 2 tahun">Yuanita Christiani ijinkan anak terpapar gawai di usia 2 tahun</a></h3>
					</header>
				</article><article class="widget-post clearfix">  
					<div class="simple-thumb">
					  <a href="https://www.antaranews.com/berita/3129433/ihsg-berpotensi-tertekan-hari-ini-pasar-pantau-hasil-rapat-the-fed?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="IHSG berpotensi tertekan hari ini, pasar pantau hasil rapat The Fed">
						<img data-src="https://cdn.antaranews.com/cache/95x63/2022/06/15/IHSG-Terkoreksi-190820-pus-5.jpg" class="lazyload" alt="IHSG berpotensi tertekan hari ini, pasar pantau hasil rapat The Fed"/></a>
					</div>
					<header>
						
						<h3><a href="https://www.antaranews.com/berita/3129433/ihsg-berpotensi-tertekan-hari-ini-pasar-pantau-hasil-rapat-the-fed?utm_source=antaranews&utm_medium=desktop&utm_campaign=popular_right" title="IHSG berpotensi tertekan hari ini, pasar pantau hasil rapat The Fed">IHSG berpotensi tertekan hari ini, pasar pantau hasil rapat The Fed</a></h3>
					</header>
				</article>		</div>
			</div>
</div><div style="margin-bottom:20px"><ins data-revive-zoneid="419" data-revive-id="2ec29f570ded3312d1cbddb7cf587891"></ins>
<script async src="//ads.antaranews.com/www/delivery/asyncjs.php"></script></div><div class="infografis"><article class="featured-small box-news">
		<a href="https://www.antaranews.com/infografik/3133213/tol-cibitung-cilincing-untuk-kemudahan-mobilitas-logistik" title="Tol Cibitung-Cilincing untuk kemudahan mobilitas logistik">
			<img data-src="https://cdn.antaranews.com/cache/360x240/2022/09/22/20220922tol-cibitung-cilincing.jpg?quality=100" class="lazyload" alt="Tol Cibitung-Cilincing untuk kemudahan mobilitas logistik" width="350" height="220">
			<span class="play-button"><i class="fa fa-image"></i></span>
		</a>
		<header class="featured-header">
			<a class="category bgcolor1" href="https://www.antaranews.com/infografik" title="Infografik">Infografik</a>
		<h2><a href="https://www.antaranews.com/infografik/3133213/tol-cibitung-cilincing-untuk-kemudahan-mobilitas-logistik" title="Tol Cibitung-Cilincing untuk kemudahan mobilitas logistik">Tol Cibitung-Cilincing untuk kemudahan mobilitas logistik</a></h2>
		<p class="simple-share">
			<span class="article-date">22 September 2022 18:24</span>
		</p>
		</header>
		</article></div><script delay="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7452133798636650"
     crossorigin="anonymous"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="category_right" style="margin-top:20px">
			<h3 class="block-title"><span><a href="#" title="Mungkin anda suka">Mungkin anda suka</a></span></h3><article class="news-block small-block">
				<a href="https://www.antaranews.com/berita/3134365/dki-tuntaskan-saringan-sampah-kali-ciliwung-segmen-tb-simatupang?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="DKI tuntaskan saringan sampah Kali Ciliwung Segmen TB Simatupang">
					<figure class="image-overlay">
						<picture>
							<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/350x233/2022/09/23/IMG-20220923-WA0004.jpg.webp">
							<img data-src="https://cdn.antaranews.com/cache/350x233/2022/09/23/IMG-20220923-WA0004.jpg" class="lazyload" alt="DKI tuntaskan saringan sampah Kali Ciliwung Segmen TB Simatupang" />
						</picture>
						
					</figure>
				</a>			
				<header class="news-details"><h3 class="news-title"><a href="https://www.antaranews.com/berita/3134365/dki-tuntaskan-saringan-sampah-kali-ciliwung-segmen-tb-simatupang?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="DKI tuntaskan saringan sampah Kali Ciliwung Segmen TB Simatupang">DKI tuntaskan saringan sampah Kali Ciliwung Segmen TB Simatupang</a></h3>
				<p class="simple-share">
				<span class="article-date">
				<i class="fa fa-clock-o"></i> 7 menit lalu</span>
				</p>
				</header>
			</article><article class="news-block small-block">
				<a href="https://www.antaranews.com/berita/3134357/wawrinka-kalahkan-medvedev-untuk-capai-perempat-final-di-metz?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="Wawrinka kalahkan Medvedev untuk capai perempat final di Metz">
					<figure class="image-overlay">
						<picture>
							<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/350x233/2022/05/10/antarafoto-italy-tennis-italianopen-stan-wawrinka-09052022.jpg.webp">
							<img data-src="https://cdn.antaranews.com/cache/350x233/2022/05/10/antarafoto-italy-tennis-italianopen-stan-wawrinka-09052022.jpg" class="lazyload" alt="Wawrinka kalahkan Medvedev untuk capai perempat final di Metz" />
						</picture>
						
					</figure>
				</a>			
				<header class="news-details"><h3 class="news-title"><a href="https://www.antaranews.com/berita/3134357/wawrinka-kalahkan-medvedev-untuk-capai-perempat-final-di-metz?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="Wawrinka kalahkan Medvedev untuk capai perempat final di Metz">Wawrinka kalahkan Medvedev untuk capai perempat final di Metz</a></h3>
				<p class="simple-share">
				<span class="article-date">
				<i class="fa fa-clock-o"></i> 10 menit lalu</span>
				</p>
				</header>
			</article><article class="news-block small-block">
				<a href="https://www.antaranews.com/berita/3134293/yen-perpanjang-kenaikan-setelah-otoritas-jepang-lakukan-intervensi?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="Yen perpanjang kenaikan setelah otoritas Jepang lakukan intervensi">
					<figure class="image-overlay">
						<picture>
							<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/350x233/2022/05/18/obligasi-asia-1.jpg.webp">
							<img data-src="https://cdn.antaranews.com/cache/350x233/2022/05/18/obligasi-asia-1.jpg" class="lazyload" alt="Yen perpanjang kenaikan setelah otoritas Jepang lakukan intervensi" />
						</picture>
						
					</figure>
				</a>			
				<header class="news-details"><h3 class="news-title"><a href="https://www.antaranews.com/berita/3134293/yen-perpanjang-kenaikan-setelah-otoritas-jepang-lakukan-intervensi?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="Yen perpanjang kenaikan setelah otoritas Jepang lakukan intervensi">Yen perpanjang kenaikan setelah otoritas Jepang lakukan intervensi</a></h3>
				<p class="simple-share">
				<span class="article-date">
				<i class="fa fa-clock-o"></i> 23 September 2022 08:57</span>
				</p>
				</header>
			</article><article class="news-block small-block">
				<a href="https://www.antaranews.com/foto/3134273/liga-eropa-polandia-bertekuk-lutut-di-hadapan-belanda-0-2?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="Liga Eropa: Polandia bertekuk lutut di hadapan Belanda 0-2">
					<figure class="image-overlay">
						<picture>
							<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/350x233/2022/09/23/2022-09-22T202402Z_943517967_UP1EI9M1KO006_RTRMADP_3_SOCCER-UEFANATIONS-POL-NLD-REPORT.jpg.webp">
							<img data-src="https://cdn.antaranews.com/cache/350x233/2022/09/23/2022-09-22T202402Z_943517967_UP1EI9M1KO006_RTRMADP_3_SOCCER-UEFANATIONS-POL-NLD-REPORT.jpg" class="lazyload" alt="Liga Eropa: Polandia bertekuk lutut di hadapan Belanda 0-2" />
						</picture>
						<span class="play-button"><i class="fa fa-camera"></i></span>
					</figure>
				</a>			
				<header class="news-details"><h3 class="news-title"><a href="https://www.antaranews.com/foto/3134273/liga-eropa-polandia-bertekuk-lutut-di-hadapan-belanda-0-2?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="Liga Eropa: Polandia bertekuk lutut di hadapan Belanda 0-2">Liga Eropa: Polandia bertekuk lutut di hadapan Belanda 0-2</a></h3>
				<p class="simple-share">
				<span class="article-date">
				<i class="fa fa-clock-o"></i> 23 September 2022 08:41</span>
				</p>
				</header>
			</article><article class="news-block small-block">
				<a href="https://www.antaranews.com/berita/3134249/samsat-keliling-jadetabek-ada-di-sini?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="Samsat Keliling Jadetabek ada di sini">
					<figure class="image-overlay">
						<picture>
							<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/350x233/2022/09/14/Tarif-STNK-030117-bean-3.jpg.webp">
							<img data-src="https://cdn.antaranews.com/cache/350x233/2022/09/14/Tarif-STNK-030117-bean-3.jpg" class="lazyload" alt="Samsat Keliling Jadetabek ada di sini" />
						</picture>
						
					</figure>
				</a>			
				<header class="news-details"><h3 class="news-title"><a href="https://www.antaranews.com/berita/3134249/samsat-keliling-jadetabek-ada-di-sini?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="Samsat Keliling Jadetabek ada di sini">Samsat Keliling Jadetabek ada di sini</a></h3>
				<p class="simple-share">
				<span class="article-date">
				<i class="fa fa-clock-o"></i> 23 September 2022 08:16</span>
				</p>
				</header>
			</article><article class="news-block small-block">
				<a href="https://www.antaranews.com/berita/3134237/sim-keliling-ada-di-lima-lokasi-di-jakarta?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="SIM Keliling ada di lima lokasi di Jakarta">
					<figure class="image-overlay">
						<picture>
							<source type="image/webp" data-srcset="https://cdn.antaranews.com/cache/350x233/2022/07/29/IMG_20190731_101152.jpg.webp">
							<img data-src="https://cdn.antaranews.com/cache/350x233/2022/07/29/IMG_20190731_101152.jpg" class="lazyload" alt="SIM Keliling ada di lima lokasi di Jakarta" />
						</picture>
						
					</figure>
				</a>			
				<header class="news-details"><h3 class="news-title"><a href="https://www.antaranews.com/berita/3134237/sim-keliling-ada-di-lima-lokasi-di-jakarta?utm_source=antaranews&utm_medium=desktop&utm_campaign=top_category_right" title="SIM Keliling ada di lima lokasi di Jakarta">SIM Keliling ada di lima lokasi di Jakarta</a></h3>
				<p class="simple-share">
				<span class="article-date">
				<i class="fa fa-clock-o"></i> 23 September 2022 08:09</span>
				</p>
				</header>
			</article></div>				</aside>
			</div>
		</div>
  </div>

  <div class="mag-content clearfix">
		<div class="row">
			<div class="col-md-12">
				<div class="ad728-wrapper">
					<script delay="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7452133798636650"
     crossorigin="anonymous"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
			</div>
		</div>
	</div>
	
<div class="modal right fade" id="myModal2" tabindex="-1" role="dialog" aria-labelledby="myModalLabel2">
	<div class="modal-dialog" role="document">
		<div class="modal-content">

			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title" id="myModalLabel2">Right Sidebar</h4>
			</div>

			<div class="modal-body">
				<p>
				</p>
			</div>

		</div>
	</div>
</div>
	
</div>

<script defer type="text/javascript">
	var delayLoad = function () {
		var videoContent = $('#videoContent');
		var isloaded = videoContent.hasClass('loaded');
		if(!isloaded) {
			//if(videoContent.visible()) {
				videoContent.addClass('loaded');
				$.ajax({
					type: "GET",
					cache: true,
					url: "/ajax/related_video_bottom.php?id=3134313",
					success: function(data) {
						videoContent.html(data);
					}
				});
			//}
		}
	}
	var delayUpdate = function () {
		$.ajax({
			type: "GET",
			cache: false,
			url: "/ajax/update_views.php",
			data: "news_id=3134313",
			dataType: "json",
			success: function(data) {
				
			}
		});
	}
	$(window).scroll(function(){
		setTimeout(function(){
			delayLoad();
		}, 2000);
	});
	$(document).ready(function () {
		setTimeout(function(){
			delayLoad();
		}, 5000);
		setTimeout(function(){
			delayUpdate();
		}, 3000);
					setTimeout(function(){
				$('.post-content').bind('cut copy paste', function (e) {
					e.preventDefault();
				});
			}, 3000);
				});	
</script>
<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
	<div class="footer-main">
    <div class="fixed-main">
			<div class="container">
				<div class="mag-content">
					<div class="row">
						<div class="col-md-4">
							<div class="footer-block clearfix">
								<div class="clearfix">
									<div style="vertical-align: middle; text-align:center; margin:0 auto; width:150px;">
										<a class="logo" href="https://www.antaranews.com" title="https://www.antaranews.com" rel="home">
										<img data-src="https://static.antaranews.com/img/logo-footer.png" class="lazyload" alt="ANTARA" /> 
										</a>
									</div>
								</div>
								<div style="text-align:center;">
								www.antaranews.com <br /> Copyright &copy; 2022								</div>
								<div style="margin:0 auto;width:300px;margin-top:10px;">
									<ul class="social-list clearfix">
									<li class="social-facebook">
									<a href="https://www.facebook.com/antaranewsdotcom/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook Antaranews" data-original-title="Facebook">
										<i class="fa fa-facebook fb-color"></i>
									</a>
									</li>
									<li class="social-twitter" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Twitter">
									<a href="https://www.twitter.com/antaranews" target="_blank" title="Twitter Antaranews">
										<i class="fa fa-twitter tw-color"></i>
									</a>
									</li>
									<li class="social-gplus">
									<a href="https://plus.google.com/+antaranews" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Google Plus" data-original-title="Google+">
										<i class="fa fa-google-plus gplus-color"></i>
									</a>
									</li>
									<li class="social-youtube">
									<a href="https://www.youtube.com/user/antaranews" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Youtube Antaranews" data-original-title="Youtube">
										<i class="fa fa-youtube youtube-color"></i>
									</a>
									</li>
									<li class="social-instagram">
									<a href="https://www.instagram.com/antaranewscom/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram Antaranews" data-original-title="Instagram">
										<i class="fa fa-instagram inst-color"></i>
									</a>
									</li>
									<li class="social-rss">
									<a href="https://www.antaranews.com/rss" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="RSS">
										<i class="fa fa-rss rss-color"></i>
									</a>
									</li>
									</ul>
								</div>
							</div>
						</div>
						<div class="col-md-3">
							<div class="footer-block clearfix">
								<ul class="footer-menu">
																		<li><a href="https://www.antaranews.com/top-news" title="Top News">Top News</a></li>
									<li><a href="https://www.antaranews.com/fokus" title="Fokus Berita">Fokus Berita</a></li>
									<li><a href="https://www.antaranews.com/politik" title="Politik">Politik</a></li><li><a href="https://www.antaranews.com/hukum" title="Hukum">Hukum</a></li><li><a href="https://www.antaranews.com/ekonomi" title="Ekonomi">Ekonomi</a></li><li><a href="https://www.antaranews.com/metro" title="Metro">Metro</a></li><li><a href="https://www.antaranews.com/sepakbola" title="Sepakbola">Sepakbola</a></li><li><a href="https://www.antaranews.com/olahraga" title="Olahraga">Olahraga</a></li><li><a href="https://www.antaranews.com/humaniora" title="Humaniora">Humaniora</a></li><li><a href="https://www.antaranews.com/lifestyle" title="Lifestyle">Lifestyle</a></li>								</ul>
							</div>
						</div>

						<div class="col-md-3">
							<div class="footer-block clearfix">
								<ul class="footer-menu">
									<li><a href="https://www.antaranews.com/hiburan" title="Hiburan">Hiburan</a></li><li><a href="https://www.antaranews.com/nusantara" title="Nusantara">Nusantara</a></li><li><a href="https://www.antaranews.com/dunia" title="Dunia">Dunia</a></li><li><a href="https://www.antaranews.com/infografik" title="Infografik">Infografik</a></li><li><a href="https://www.antaranews.com/foto" title="Foto">Foto</a></li><li><a href="https://www.antaranews.com/video" title="Video">Video</a></li><li><a href="https://www.antaranews.com/tekno" title="Tekno">Tekno</a></li><li><a href="https://otomotif.antaranews.com/" target="_blank" title="Otomotif">Otomotif</a></li><li><a href="https://www.antaranews.com/warta-bumi" title="Warta Bumi">Warta Bumi</a></li><li><a href="https://www.antaranews.com/" title=""></a></li><li><a href="https://www.antaranews.com/" title=""></a></li><li><a href="https://www.antaranews.com/" title=""></a></li>								</ul>
							</div>
						</div>

						<div class="col-md-2">
							<div class="footer-block clearfix">
								<ul class="footer-menu">
									<li><a href="https://www.antaranews.com/rilis-pers" title="Rilis Pers">Rilis Pers</a></li>
									<li><a href="https://en.antaranews.com" title="English">English</a></li>
									<li><a href="https://www.antaranews.com/nusantara" title="Jaringan">Jaringan</a></li>
									<li><a href="https://www.antaranews.com/ketentuan-penggunaan" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a></li>
									<li><a href="https://www.antaranews.com/kebijakan-privasi" title="Kebijakan Privasi">Kebijakan Privasi</a></li>
									<li><a href="https://www.antaranews.com/kebijakan-privasi" title=""></a></li>
									<li><a href="https://www.antaranews.com/tentang-kami" title="Tentang Kami">Tentang Kami</a></li>
									<li><a href="https://www.antaranews.com/pedoman-dewan-pers" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
									<li><a href="https://www.antaranews.com/rss" title="RSS Antaranews">RSS</a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="footer-bottom clearfix">
		<div class="fixed-main">
			<div class="container">
				<div class="mag-content">
					<div class="row">
						<div class="bottom_logo" style="width:100%;">
							<ul>
								<li><a href="https://www.antaranews.com" title="Antaranews"><img alt="www.antaranews.com" data-src="https://static.antaranews.com/img2/logo_antara_news_small.gif" width="110" height="18" class="lazyload"></a></li>
								<li><a target="_blank" title="ANTARA Foto" href="http://www.antarafoto.com/"><img alt="Antara Foto" data-src="https://static.antaranews.com/img2/logo_antara_photo.gif" width="123" height="20" class="lazyload"></a></li>
								<li><img alt="IMQ" src="https://static.antaranews.com/img2/logo_imq.gif" width="35" height="31" class="lazyload"></li>
								<li><a target="_blank" title="Asianet" href="http://www.asianetnews.net/"><img alt="Asianet" data-src="https://static.antaranews.com/img2/logo_asianet.gif" width="36" height="24" class="lazyload"></a></li>
								<li><a target="_blank" title="OANA" href="http://www.oananews.org/"><img alt="OANA" data-src="https://static.antaranews.com/img2/logo_oana.gif" width="83" height="30" class="lazyload"></a></li>
							</ul>
						</div>
					</div>					
				</div>
			</div>
		</div>
	</div>
</footer>
</div>

<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<script defer src="https://static.antaranews.com/js/plugins/lazysizes/lazysizes.min.js"></script>
<script>
	window._izq = window._izq || []; window._izq.push(["init"]);
</script>
<script defer src="https://cdn.izooto.com/scripts/def42fa80a8eec3bc77862f141ca582965b894a6.js"></script> 
<script async src="https://static.antaranews.com/js/responsive-switch.min.js"></script>
<script async src="https://static.antaranews.com/plugins/bootstrap/js/bootstrap.js"></script>
<script defer src="https://static.antaranews.com/js/plugins.js?v=1.26"></script>
<script defer src="https://static.antaranews.com/js/myscript.js?v=1.26"></script>
<script>
const autoLoadDuration=3,eventList=["keydown","mousemove","wheel","touchmove","touchstart","touchend"],autoLoadTimeout=setTimeout(runScripts,1e3*autoLoadDuration);function triggerScripts(){runScripts(),clearTimeout(autoLoadTimeout),eventList.forEach(function(t){window.removeEventListener(t,triggerScripts,{passive:!0})})}function runScripts(){document.querySelectorAll("script[delay]").forEach(function(t){t.setAttribute("src",t.getAttribute("delay"))})}eventList.forEach(function(t){window.addEventListener(t,triggerScripts,{passive:!0})});
</script>
<script delay="https://www.googletagmanager.com/gtag/js?id=UA-5465913-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5465913-12');
</script><link href="https://static.antaranews.com/css/plugins/ladda/ladda-themeless.min.css" rel="stylesheet">
<script src="https://static.antaranews.com/js/plugins/validate/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://static.antaranews.com/js/plugins/validate/id.js" type="text/javascript"></script>
<script src="https://static.antaranews.com/js/plugins/ladda/spin.min.js" type="text/javascript"></script>
<script src="https://static.antaranews.com/js/plugins/ladda/ladda.min.js" type="text/javascript"></script>
<script type="text/javascript">
$(function() {
	$.validator.setDefaults({
		highlight: function (element, errorClass, validClass) {
			var elem = $(element);
			elem.closest(".form-group").addClass("has-error");
		},
		unhighlight: function (element, errorClass, validClass) {
			var elem = $(element);
			elem.closest(".form-group").removeClass("has-error");
		},
		errorElement: "span",
		errorClass: "help-block",
		errorPlacement: function (error, element) {
			var elem = $(element);
			error.insertAfter(element);
		}
	});
	var validatelogin = $("#loginForm").validate({
		framework: "bootstrap",
		rules: {
			username: {
				required: true
			},
			pass: {
				required: true
			}
		},
		submitHandler: function(form) {
			var formData = $("#loginForm").serialize();
			formData += "&ajax=true";
			var l = Ladda.create(document.querySelector(".ladda-button"));
			l.start();
			$.ajax({
				type: "POST",
				cache: false,
				url: "/ajax/login_ajax.php",
				data: formData,
				dataType: "json",
				success: function(data) {
					var status = parseInt(data.status);
					if(status==1) {
						$(".alert").removeClass("alert-danger").addClass("alert-success").removeClass("hidden");
						$(".alert").empty().html(data.message);
						setTimeout(function () {
							window.location.replace(data.url);
						}, 500);
					}
					else
					{
						$(".alert").removeClass("alert-success").addClass("alert-danger").removeClass("hidden");
						$(".alert").empty().html(data.message);
					}
				}
			}).always(function() {
				l.stop();
			});
		}
	});
});
</script></body>
</html>